<!DOCTYPE html>
							<html lang="es">
					<head><title>KFC y Pizza Hut también abandonan Rusia tras vender sus negocios a un operador local - elEconomista.es</title>
						<meta charset="utf-8" />
						<meta http-equiv="X-UA-Compatible" content="IE=Edge" /><meta property="og:title" name="title" content="KFC y Pizza Hut también abandonan Rusia tras vender sus negocios a un operador local" />
 <!--[if lt IE 9]>
						<link rel="stylesheet" href="/css/ie.css">
					<![endif]-->
<link rel="preload" as="image" href="https://s03.s3c.es/imag/_v0/1200x655/d/1/9/180x100_archivo61-Fotos-1-2691938.jpg" >

<link rel="preload" as="script" href="https://api.dmcdn.net/all.js">
<link rel="preload" as="script" href="//ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js">


<link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900">

<style>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</style>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"><!-- Inicio de notificacion de consentimiento de cookies de Didomi -->
                
                
                <script type="text/javascript" id="spcloader" src="https://s03.s3c.es/js/didomicmpconfig_v2_3.js"></script>


                <!-- Final de notificacion de consentimiento de cookies de Didomi --><script>window.dataLayer = window.dataLayer || [];var lCk=function(n){for(var r=n+'=',t=document.cookie.split(';'),e=0;e<t.length;e++){for(var l=t[e];' '==l.charAt(0);)l=l.substring(1,l.length);if(0==l.indexOf(r))return l.substring(r.length,l.length)}return null};window.dataLayer.push( {'canal': 'eleconomista','tipoWeb' : 'responsive','propietario' : 'propio','userId' :  ((lCk('USU')==null) ? 'no logado' : lCk('USU').toString()),'logado' :  ((lCk('USU')==null) ? 'FALSE' : 'TRUE'),'pagina' : 'kfc y pizza hut tambien abandonan rusia tras vender sus negocios a un operador local','tipoPagina' : 'noticia','noticiaCategoriaPrincipal' : 'retail - consumo','noticiaCategoria' : 'retail - consumo, todos, seleccion ee, a debate','noticiaAutor' : '','noticiaFechaActualizacion' : '202207051830','noticiaFechaPublicacion' : '202207051830','noticiaComentarios' : '1'});</script>
			<!-- Google Tag Manager -->
			<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer','GTM-N6HGPR5');</script>
			<!-- End Google Tag Manager -->
			<script src='https://api.dmcdn.net/all.js'></script><script type="text/javascript">
            (function(){
                var btrid = ("; " + document.cookie).split("; _btrid=").pop().split(";").shift();
                var ref = encodeURIComponent(window.location.href);
                var dscript = document.createElement("script");
                dscript.async = true;
                dscript.src = "https://dmp.citiservi.es/pxtrack.js?mode=2&p=iy3yg8gl&sid=2771&bt=" + btrid + "&ref=" + ref;
                document.head.appendChild(dscript);
            })();
        </script>       
        <script type="text/javascript" src="https://ctx.citiservi.es/cxt/ctxt.php?sid=2771&p=iy3yg8gl&r=https%3A%2F%2Fwww.eleconomista.es%2Fretail-consumo%2Fnoticias%2F11853751%2F07%2F22%2FKFC-y-Pizza-Hut-tambien-abandonan-Rusia-tras-vender-sus-negocios-a-un-operador-local.html" async></script><!-- Hotjar Tracking Code for https://www.eleconomista.es/ -->
            <script>
            (function(h,o,t,j,a,r){
                h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
                h._hjSettings={hjid:1693237,hjsv:6};
                a=o.getElementsByTagName('head')[0];
                r=o.createElement('script');r.async=1;
                r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
                a.appendChild(r);
            })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
            </script>
<meta property="og:description" name="description" content="La propietaria estadounidense de las cadenas de comida rápida Kentucky Fried Chicken (KFC) y Pizza Hut sigue la estela de otras cadenas de restauración, caso de McDonald's o Starbucks, y abandonará también el mercado ruso al vender sus negocios en este país, informó este martes Yum! Brands en un comunicado." />

<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="655" />
<meta property="og:image" name="image" content="https://s03.s3c.es/imag/_v0/1200x655/d/1/9/archivo61-Fotos-1-2691938.jpg" />
<meta name="robots" content="max-image-preview:large" />
<meta http-equiv='X-UA-Compatible' content='IE=Edge' />
<META name="mrf-extractable" content="false"/><meta name="meta_keywords" content="VENDER,TAMBIÉN,RUSIA,NEGOCIOS,OPERADOR,LOCAL,ABANDONAN,PIZZA" />
			<meta name="distribution" content="global" />
			<meta name="resource-type" content="document"/>
			<meta property="og:type" content="article" />
			<meta name="robots" content="all"/>
			<meta name="author" content="elEconomista.es" />
			<meta name="organization" content="Editorial Ecoprensa S.A." />
			<meta name="classification" content="World, Espanol, Paises, Espana, Noticias y medios, Periodicos, Economicos" />
			<meta name="revisit-after" content="7 days"/>
            <meta content="width=device-width,initial-scale=1.0,minimum-scale=1.0,maximum-scale=1.0,user-scalable=no" name="viewport">
			<meta name="format-detection" value="telephone=no"/><meta http-equiv="refresh" content="36000" /><meta http-equiv="content-Type" content="text/html; charset=utf-8" /><meta name="date" content="2022-07-05T18:30:12+02:00" />
                <meta property="fb:pages" content="56760767000" />
                <meta name="google-signin-client_id" content="1017747425955-rv7l9adq8a9afohl8uk6ebv3q4e83gip.apps.googleusercontent.com"/>
<script type='text/javascript' language='javascript' src='//ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js'></script>
<script type='text/javascript' language='javascript' src='//s03.s3c.es/js/eleconomista/cache/404aca491489c6feb71eb556cb45f861.161.cache.js'></script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-4972083793975112",
          enable_page_level_ads: true
     });
	(adsbygoogle=window.adsbygoogle||[]).pauseAdRequests=1; 
</script>
<script src='//s03.s3c.es/js/adops_general.js'></script>
<link href="//www.eleconomista.es/rss/rss-flash-del-mercado.php" rel="alternate" type="application/rss+xml" title="elEconomista :: Flash del Mercado"/>
<link href="https://www.eleconomista.es/rss/rss-category.php?category=retail-consumo" rel="alternate" type="application/rss+xml" title="elEconomista :: Retail - Consumo"/>
<link href="https://www.eleconomista.es/rss/rss-category.php?category=retail-consumo" rel="alternate" type="application/rss+xml" title="elEconomista :: Retail - Consumo"/>
<link rel="canonical" href="https://www.eleconomista.es/retail-consumo/noticias/11853751/07/22/KFC-y-Pizza-Hut-tambien-abandonan-Rusia-tras-vender-sus-negocios-a-un-operador-local.html" />
<meta property="og:url" content="https://www.eleconomista.es/retail-consumo/noticias/11853751/07/22/KFC-y-Pizza-Hut-tambien-abandonan-Rusia-tras-vender-sus-negocios-a-un-operador-local.html" />

<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900">
<script src="https://apis.google.com/js/platform.js" async defer></script>
<script async src="https://news.google.com/swg/js/v1/swg.js"></script><script type='text/javascript'>
            function getTipoDispositivo() {
                var width = jQuery(window).width();
                if (width < 768) {
                    return "mobile";
                }
                else if (width >= 768 && width <= 1199) {
                    return "portatil";
                }
                else {
                    return "desktop";
                }
            }

        
        var dispositivo=getTipoDispositivo();
            if (dispositivo=='desktop'){
                var tag_dispositivo=""; 
            }
            else{
                var tag_dispositivo=""; 
                
            }
        
 </script>   
            <script src=https://cdn3.richaudience.com/ab083674fb8200b877a6983126e4477d/economista/pb_wrapper/raWp.js type="application/javascript"></script>
        <script>
            raiInitWrapper();
        </script>
<script>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</script>
<script type='text/javascript'>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</script><meta name="original-source" content="//www.eleconomista.es/retail-consumo/noticias/11853751/07/22/KFC-y-Pizza-Hut-tambien-abandonan-Rusia-tras-vender-sus-negocios-a-un-operador-local.html" /><link rel="amphtml" href="https://www.eleconomista.es/retail-consumo/amp/11853751/KFC-y-Pizza-Hut-tambien-abandonan-Rusia-tras-vender-sus-negocios-a-un-operador-local" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@elEconomistaes" /><meta name="twitter:title" content="KFC y Pizza Hut también abandonan Rusia tras vender sus negocios a un operador local" /><meta name="twitter:description" content="La propietaria estadounidense de las cadenas de comida rápida Kentucky Fried Chicken (KFC) y Pizza Hut sigue la estela de otras cadenas de restauración, caso de McDonald's o Starbucks, y abandonará también el mercado ruso al vender sus negocios en este país, informó este martes Yum! Brands en un comunicado." /><meta name="cXenseParse:title" content="KFC y Pizza Hut también abandonan Rusia tras vender sus negocios a un operador local" /><meta name="cXenseParse:recs:articleid" content="11853751">
        <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
                "headline": "KFC y Pizza Hut también abandonan Rusia tras vender sus negocios a un operador local",
        "articleSection": "Retail - Consumo",   
        "datePublished": "2022-07-05T18:30:12+0200",
        "dateModified": "2022-07-05T18:30:12+0200",
        "publisher": {
            "@type": "Organization",
            "name": "elEconomista",
            "logo": {
                "@type": "ImageObject",
                "url": "https://s03.s3c.es/imag3/logo2.gif",
                "width": 400,
                "height": 46
            }
        },
        "author":{
            "@type": "Person",
                "name": "Juan Ignacio Álvarez",
                "url": "https://www.eleconomista.es/autor/Juan-Ignacio-Alvarez"
        },
        "mainEntityOfPage":{
            "@type":"WebPage",
            "@id":"//www.eleconomista.es/retail-consumo/noticias/11853751/07/22/KFC-y-Pizza-Hut-tambien-abandonan-Rusia-tras-vender-sus-negocios-a-un-operador-local.html"
        },
            "image": {
                "@type": "ImageObject",
                "url": "https://s03.s3c.es/imag/_v0/1200x655/d/1/9/archivo61-Fotos-1-2691938.jpg",
                "height": 655,
                "width": 1200
            }
        }
        </script>
<script type="text/javascript" id="infinite_scroll">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</script><script type="text/javascript">
          var _sf_async_config = _sf_async_config || {};
          /** CONFIGURATION START **/
          _sf_async_config.uid = 64854; // ACCOUNT NUMBER
          _sf_async_config.domain = 'eleconomista.es'; // DOMAIN 
          _sf_async_config.flickerControl = false;
          _sf_async_config.useCanonical = true;
          /** CONFIGURATION END **/
          var _sf_startpt = (new Date()).getTime();
      </script>
      <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '113015305983050');
  fbq('track', 'PageView');
</script>
<noscript><img height='1' width='1' style='display:none'
  src='https://www.facebook.com/tr?id=113015305983050&ev=PageView&noscript=1'
/></noscript>
<!-- End Facebook Pixel Code -->

<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-300d6de2-b74c-44b8-8e87-bb391cfdf365","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                              <script>!function(e){var n="https://s.go-mpulse.net/boomerang/";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,n="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="VDKG3-JK8YG-9U3L6-ZGR7Q-3CRLY",function(){function e(){if(!o){var e=document.createElement("script");e.id="boomr-scr-as",e.src=window.BOOMR.url,e.async=!0,i.parentNode.appendChild(e),o=!0}}function t(e){o=!0;var n,t,a,r,d=document,O=window;if(window.BOOMR.snippetMethod=e?"if":"i",t=function(e,n){var t=d.createElement("script");t.id=n||"boomr-if-as",t.src=window.BOOMR.url,BOOMR_lstart=(new Date).getTime(),e=e||d.body,e.appendChild(t)},!window.addEventListener&&window.attachEvent&&navigator.userAgent.match(/MSIE [67]\./))return window.BOOMR.snippetMethod="s",void t(i.parentNode,"boomr-async");a=document.createElement("IFRAME"),a.src="about:blank",a.title="",a.role="presentation",a.loading="eager",r=(a.frameElement||a).style,r.width=0,r.height=0,r.border=0,r.display="none",i.parentNode.appendChild(a);try{O=a.contentWindow,d=O.document.open()}catch(_){n=document.domain,a.src="javascript:var d=document.open();d.domain='"+n+"';void(0);",O=a.contentWindow,d=O.document.open()}if(n)d._boomrl=function(){this.domain=n,t()},d.write("<bo"+"dy onload='document._boomrl();'>");else if(O._boomrl=function(){t()},O.addEventListener)O.addEventListener("load",O._boomrl,!1);else if(O.attachEvent)O.attachEvent("onload",O._boomrl);d.close()}function a(e){window.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!window.BOOMR||!window.BOOMR.version&&!window.BOOMR.snippetExecuted){window.BOOMR=window.BOOMR||{},window.BOOMR.snippetStart=(new Date).getTime(),window.BOOMR.snippetExecuted=!0,window.BOOMR.snippetVersion=12,window.BOOMR.url=n+"VDKG3-JK8YG-9U3L6-ZGR7Q-3CRLY";var i=document.currentScript||document.getElementsByTagName("script")[0],o=!1,r=document.createElement("link");if(r.relList&&"function"==typeof r.relList.supports&&r.relList.supports("preload")&&"as"in r)window.BOOMR.snippetMethod="p",r.href=window.BOOMR.url,r.rel="preload",r.as="script",r.addEventListener("load",e),r.addEventListener("error",function(){t(!0)}),setTimeout(function(){if(!o)t(!0)},3e3),BOOMR_lstart=(new Date).getTime(),i.parentNode.appendChild(r);else t(!1);if(window.addEventListener)window.addEventListener("load",a,!1);else if(window.attachEvent)window.attachEvent("onload",a)}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var n="true"=="true"?1:0,t="",a="eow65cqx3xrswyweqhfq-f-a83e0f1e9-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,o={"ak.v":"32","ak.cp":"1135312","ak.ai":parseInt("673347",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"a28be25","ak.r":37048,"ak.a2":n,"ak.m":"dscr","ak.n":"ff","ak.bpcip":"35.173.238.0","ak.cport":57714,"ak.gh":"23.207.199.43","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1657045451","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==KaaeUNz/tKuehTBkm3DU43eG93PitMqAU0lh00I52IscvQcrYi2ZaegGw0EvT15a6valHU0spAL706wb32dEmexpFdb6WtvLPDrm3XytLMf/HgXsvcXLlrqPRsOzh35ln1qXujjYW388J5UC2cwYiESrtk1Y3f0S2U4no6aJ+KiiRLKOVBmi5adcGqbh1JeBs/1OTHbIkqui4vxv0yxXioXj7ifDvtijQycMyFRYtKZ7P9Iqne7v8WxIBUuNpL7w8Qqs7bQpVBLWW0Imq6Rj+zTdg0P9tTbYlZIMV91eZ5+HeyHtwE9SGEL90+PPYWRwU7zyR9b5k5UQQOgihIVdNZV64RavLw0itc+HINfWXQvTIgJTken08pJ33HHjpm6JU3lNBk8wJZCiIeZuULYYkmgszbofAJopNhfuOZlDQeI=","ak.pv":"53","ak.dpoabenc":"","ak.tf":i};if(""!==t)o["ak.ruds"]=t;var r={i:!1,av:function(n){var t="http.initiator";if(n&&(!n[t]||"spa_hard"===n[t]))o["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(o)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:o,akDNSPreFetchDomain:a,init:function(){if(!r.i){var e=BOOMR.subscribe;e("before_beacon",r.av,null,null),e("onbeacon",r.rv,null,null),r.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>
<body class="mainBody MainNoticia__Body s1" id="lazy-container" s="1">
<script>
var gfkS2sConf = {
    media:    'EleconomistaWeb',
    //url:    '//es-config.sensic.net/s2s-web.js', // for production
    url:      '//es-config-preproduction.sensic.net/s2s-web.js', // for preproduction
    type:     'WEB',
    //optin:    true, //optional
    logLevel: 'none' //optional
};
(function (w, d, c, s, id, v) {
    if (d.getElementById(id)) {
        return;
    }
  
    w.gfkS2sConf = c;
    w[id] = {};
    w[id].agents = [];
    var api = ["playStreamLive", "playLive", "playStreamOnDemand", "playVOD", "stop", "skip", "screen", "volume", "impression"];
    w.gfks = (function () {
        function f(sA, e, cb) {
            return function () {
                sA.p = cb();
                sA.queue.push({f: e, a: arguments});
            };
        }
        function s(c, pId, cb) {
            var sA = {queue: [], config: c, cb: cb, pId: pId};
            for (var i = 0; i < api.length; i++) {
                var e = api[i];
                sA[e] = f(sA, e, cb);
            }
            return sA;
        }
        return s;
    }());
    w[id].getAgent = function (cb, pId) {
        var a = {
            a: new w.gfks(c, pId || "", cb || function () {
                return 0;
            })
        };
        function g(a, e) {
            return function () {
                return a.a[e].apply(a.a, arguments);
            }
        }
        for (var i = 0; i < api.length; i++) {
            var e = api[i];
            a[e] = g(a, e);
        }
        w[id].agents.push(a);
        return a;
    };
  
    var lJS = function (eId, url) {
        var tag = d.createElement(s);
        var el = d.getElementsByTagName(s)[0];
        tag.id = eId;
        tag.async = true;
        tag.type = 'text/javascript';
        tag.src = url;
        el.parentNode.insertBefore(tag, el);
    };
  
    if (c.hasOwnProperty(v)) {lJS(id + v, c[v]);}
    lJS(id, c.url);
})(window, document, gfkS2sConf, 'script', 'gfkS2s', 'visUrl');
var agent = gfkS2s.getAgent();
var customParams = {
	    'c1': 'eleconomista.es',
	    'c2': 'retail-consumo'
	};
agent.impression('default', customParams);
</script><!-- Begin comScore Tag -->
		<script>
		  var _comscore = _comscore || [];
			window.didomiOnReady = window.didomiOnReady || [];
			window.didomiOnReady.push(function (Didomi) {
				if (!Didomi.isUserConsentStatusPartial()) {
					var vendorIds = [77];
					var my_cs_ucfr = "0";

						if(Didomi.getUserConsentStatusForVendor(77) === true){

								my_cs_ucfr = "1";
								

						}
						//console.log("my_cs_ucfr " + my_cs_ucfr);
						_comscore.push({ c1: "2", c2: "7107810", cs_ucfr: my_cs_ucfr});
						  (function() {
							var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
							// s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
							s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/cs/7107810/beacon.js";
							el.parentNode.insertBefore(s, el);
						  })();
						
					

				}else{		
					_comscore.push({ c1: "2", c2: "7107810", cs_ucfr: ""});
						  (function() {
							var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
							// s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
							s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/cs/7107810/beacon.js";
							el.parentNode.insertBefore(s, el);
						  })();
				}
			});
		</script>
		<noscript>
		  <!--<img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=7107810&amp;cv=2.0&amp;cj=1" />-->
		  <img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=7107810&amp;cs_ucfr=1&amp;cv=2.0&amp;cj=1" />
		</noscript>
		<!-- End comScore Tag --><div id="banners-superiores_1" style="line-height: 0;">
<script type="text/javascript" language="javascript">//<![CDATA[
		var time = new Date() ;
		randnum= (time.getTime()) ;
	//]]></script><div id="1x1"><script type="text/javascript">			
				googletag.cmd.push(function() { 
					googletag.display('1x1'); 
				});
			</script></div>
</div><div class="cabecera-portales d-none d-lg-block" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<script src="https://ssl.google-analytics.com/ga.js" type="text/javascript"></script><script language="javascript">//<![CDATA[
		//var pageTracker = _gat._getTracker('UA-96151454-3');	
        
		//pageTracker._initData();
		//pageTracker._trackPageview();
	//]]></script>
</div>
<div class="collapse navbar-collapse sideBar position-fixed d-block" id="sideBar" style="">
<a class="sideBar-brand" href="/" itemprop="url"><picture><img class="lazy" data-src="https://s03.s3c.es/imag3/logos/economista/svg/economistaOB-amp.svg" alt="elEconomista.es" width="200" style=""></picture></a><div class="sideBar-search"><div class="col-auto">
<form method="GET" action="/buscador/resultados.php" name="buscador" accept-charset="UTF-8">
<input type="hidden" value="partner-pub-2866707026894500:3x0zyny7y13" name="cx"><input type="hidden" value="FORID:10" name="cof"><input type="hidden" value="UTF-8" name="ie"><input type="hidden" value="0" name="recordatorio"><input type="hidden" value="0" name="pagina"><label class="sr-only" for="texto_formulario">Buscar noticias, acciones...</label><div class="input-group mb-2 mb-sm-0">
<div class="input-group-addon"><svg xmlns="http://www.w3.org/2000/svg" height="24px" viewBox="0 0 24 24" width="24px" fill="#000000" style="vertical-align: middle;"><path d="M0 0h24v24H0V0z" fill="none"></path><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path></svg></div>
<input type="search" class="form-control" id="texto_formulario" name="fondo" placeholder="Buscar noticias, acciones...">
</div>
</form>
<div class="dropdown-divider"></div>
</div></div>
<nav itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><ul class="nav"><div id="dropdownSideBar" data-children=".item">
<li itemprop="name" class="dropdown-sideBar"><a href="/ecoretail/" itemprop="url">Home Ecoretail</a></li>
<li itemprop="name" class="dropdown-sideBar"><a href="/ecoretail/retail/" itemprop="url">Consumo</a></li>
<li itemprop="name" class="dropdown-sideBar"><a href="/ecoretail/nutricion-innovacion/" itemprop="url">Nutrición saludable</a></li>
<li itemprop="name" class="dropdown-sideBar"><a href="/ecoretail/tecnologia-logistica/" itemprop="url">Innovación y Tecnología</a></li>
</div></ul>
<div class="dropdown-divider"></div>
<div class="sideBar-portales">
<h6>Nuestros portales</h6>
<ul class="nav">
<li itemprop="name" class="dropdown-sideBar"><a class="nav-link" href="https://www.eleconomista.es/" itemprop="url">elEconomista</a></li>
<li itemprop="name" class="dropdown-sideBar"><a class="nav-link" href="//informalia.eleconomista.es" itemprop="url">Informalia</a></li>
<li itemprop="name" class="dropdown-sideBar"><a class="nav-link" href="//www.eleconomista.es/ecomotor" itemprop="url">Ecomotor</a></li>
<li itemprop="name" class="dropdown-sideBar"><a class="nav-link" href="//www.eleconomista.es/ecoley/" itemprop="url">Ecoley</a></li>
<li itemprop="name" class="dropdown-sideBar"><a class="nav-link" href="//www.eleconomista.es/ecotrader" itemprop="url">Ecotrader</a></li>
<li itemprop="name" class="dropdown-sideBar"><a class="nav-link" href="//www.eleconomista.es/ecoaula/" itemprop="url">Ecoaula</a></li>
</ul>
</div></nav>
</div><div class="mask-modal" id="mask-modal"></div><script src="https://ssl.google-analytics.com/ga.js" type="text/javascript"></script><script language="javascript">//<![CDATA[
		//var pageTracker = _gat._getTracker('UA-96151454-3');	
        
		//pageTracker._initData();
		//pageTracker._trackPageview();
	//]]></script><div class="modal fade modalSearch-header" id="headerSearch" tabindex="-1" role="dialog" aria-labelledby="headerSearch" aria-hidden="true"><div class="modal-dialog modal-lg modal-dialog-centered" role="document"><div class="modal-content">
<div class="modal-header">
<h5 class="modal-title" id="exampleModalLabel">Escribe aquí tu búsqueda</h5>
<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">×</span></button>
</div>
<div class="modal-body">
<form method="GET" action="/buscador/resultados.php" name="buscador" accept-charset="UTF-8">
<input type="hidden" value="partner-pub-2866707026894500:3x0zyny7y13" name="cx"><input type="hidden" value="FORID:10" name="cof"><input type="hidden" value="UTF-8" name="ie"><input type="hidden" value="0" name="recordatorio"><input type="hidden" value="0" name="pagina"><div class="input-group">
<div class="input-group-prepend"><div class="input-group-text"><i class="material-icons">search</i></div></div>
<input type="search" class="form-control" id="texto_formulario" name="fondo" placeholder="Buscar noticias, acciones..."><input name="Enviar" value="Buscar" type="submit" class="btn btn-primary btn-sm ml-4">
</div>
</form>
<div class="container-fluid"><div class="row">
<div class="col-4"><ul class="no-list">
<li><a href="/indices-mundiales/">Índices Mundiales</a></li>
<li><a href="/indice/IBEX-35">Ibex 35</a></li>
<li><a href="/stoxx/">índices Stoxx</a></li>
</ul></div>
<div class="col-4"><ul class="no-list">
<li><a href="/mercados/mercado-continuo">Mercado Continuo Español</a></li>
<li><a href="/cruce/EURUSD">Euro / Dólar</a></li>
</ul></div>
<div class="col-4"><ul class="no-list">
<li><a href="/indice/NASDAQ-100">Nasdaq 100</a></li>
<li><a href="/indice/NASDAQ-COMPOSITE">Nasdaq Composite</a></li>
</ul></div>
</div></div>
</div>
</div></div></div><div class="wrapper__main-header"><div id="main-header" class="site-header site-header-interior site-header-specialInterior">
<div class="container-fluid site-headerFirst ecoretail"><div class="row justify-content-around">
<div class="col-xl-2 col-lg-3 col-md-3 col-2 headerLeftSide"><div class="row">
<div class="col-xl-5 col-lg-5 col-md-6 col-6"></div>
<div class="col-xl-6 col-lg-3 col-md-4 col-6 d-none d-lg-block d-md-block"><div class="sideBar-search"><button type="button" class="btn" data-toggle="modal" data-target="#headerSearch"><svg xmlns="http://www.w3.org/2000/svg" height="24px" viewBox="0 0 24 24" width="24px" fill="#000000" style="vertical-align: middle;"><path d="M0 0h24v24H0V0z" fill="none"></path><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path></svg><span>Buscar</span></button></div></div>
</div></div>
<div class="col-xl-8 col-lg-6 col-md-7 col-7 headerCenterSide"><div class="MainLogoWrap"><a class="headerMainLogo text-center d-block" href="//www.eleconomista.es" itemprop="url" alt="elEconomista.es" title="elEconomista.es"><picture class="mb-0"><img src="//s03.s3c.es/imag3/logos/economista/svg/economistaBO-amp2.svg" alt="elEconomista.es" width="200" height="42.85"></picture></a></div></div>
<div class="col-xl-2 col-lg-3 col-md-2 col-2 headerRightSide"><div class="row"><div class="col-xl-12 col-lg-12 col-md-12 col-12 order-xl-2 order-lg-1">
<script type="application/ld+json">						
                    { 
                        "@context": "http://schema.org",
                        "@type": "Organization",
                        "name": "elEconomista.es",
                        "legalName" : "elEconomista.es",
                        "url": "https://www.eleconomista.es",
                        "logo": "https://s03.s3c.es/imag/_v0/400x53/f/a/8/logo-ee-anv-home1.png",
                        "foundingDate": "2006",
                        "address": {
                        "@type": "PostalAddress",
                        "streetAddress": "C/ Condesa de Venadito 1, 3 planta",
                        "addressLocality": "Madrid",
                        "addressRegion": "Madrid",
                        "postalCode": "28027",
                        "addressCountry": "España"
                        },
                        "contactPoint": {
                        "@type": "ContactPoint",
                        "contactType": "customer service",
                        "telephone": "+34 902 88 93 93",
                        "email": "comunicacion@eleconomista.es"
                        }						
                    }
    </script><script type="application/ld+json">
				{
					"@context": "http://schema.org",
					"@type": "WebSite",
					"url": "//www.eleconomista.es/",
					"potentialAction": {
						"@type": "SearchAction",
						"target": "https://www.eleconomista.es/buscador/resultados.php?fondo={query}",
						"query-input": "required name=query"
					}
				}
    </script><div id="hyl_n2f_1" class="hyl_n2f d-flex justify-content-end align-items-center"><div class="hyl_n2u hyl_nlg" title="Conéctate" onclick="hyl_f('log')"><span style="display: inline-block; width:40px; height:40px; padding:10px 0px 0px 10px;"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" fill="none" style="vertical-align: middle;"><path d="M12 2C6.477 2 2 6.477 2 12s4.477 10 10 10 10-4.477 10-10S17.523 2 12 2Z" stroke="#171717" stroke-opacity=".84" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"></path><path d="M4.27 18.346S6.5 15.5 12 15.5s7.73 2.846 7.73 2.846M12 12a3 3 0 1 0 0-6 3 3 0 0 0 0 6v0Z" stroke="#171717" stroke-opacity=".84" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"></path></svg></span></div></div>
</div></div></div>
</div></div>
<style>
      #progressBar {
        display: none;
      }

      .mainRelatedNews,
      .mainRelatedNews active {
        display: none;
      }

      .site-header-specialInterior .main-navbar .nav-link {
    letter-spacing: 0;
    width: max-content;
    height: min-content;
}


    </style>
<div class="sub_header site-headerSecond ecoretail"><h1 class="article-font-family text-center m-0"><a href="/ecoretail/"><svg xmlns="http://www.w3.org/2000/svg" src="https://s03.s3c.es/imag3/logos/ecourban_logoverdesverde.png" alt="ecourban" width="135" style="height: auto;padding: 0 15px px 0px;" id="Capa_1" data-name="Capa 1" viewBox="0 0 96.3 18.35"><defs><style>.cls-1 {fill: #fff;}</style></defs><path d="M0,18v-.41H2.12V.41H0V0H14.26V4.94H13.9a5.26,5.26,0,0,0-1.43-3.51,5.78,5.78,0,0,0-3.83-1H6.13V8.3H7.61a2.44,2.44,0,0,0,2-.91,4,4,0,0,0,.72-2.55V4.59h.41V12.4h-.41v-.24A4,4,0,0,0,9.62,9.6a2.41,2.41,0,0,0-2-.91H6.13v8.92H8.74q3.14,0,4.5-1.26a5.41,5.41,0,0,0,1.4-4.11H15V18Z"></path><path d="M27.22,14.46h.4a4.66,4.66,0,0,1-1.56,2.88,4.79,4.79,0,0,1-3.16,1,6,6,0,0,1-4.39-1.7,5.57,5.57,0,0,1-1.77-4.19A5.62,5.62,0,0,1,17.3,10,6.68,6.68,0,0,1,19,7.89a6.33,6.33,0,0,1,1.93-1.12,6,6,0,0,1,2.14-.4,5.41,5.41,0,0,1,3.18.86,2.59,2.59,0,0,1,1.2,2.2A1.59,1.59,0,0,1,27,10.64a2,2,0,0,1-2.54,0A1.62,1.62,0,0,1,24,9.38a1.74,1.74,0,0,1,.45-1.14,2.67,2.67,0,0,0,.44-.59c0-.25-.16-.45-.48-.61a3,3,0,0,0-1.28-.24,2.15,2.15,0,0,0-2,.9A6.7,6.7,0,0,0,20.57,11v2.47a6.84,6.84,0,0,0,.63,3.47,2.28,2.28,0,0,0,2.11,1A3.64,3.64,0,0,0,25.78,17,4.71,4.71,0,0,0,27.22,14.46Z"></path><path d="M28.73,12.37a5.46,5.46,0,0,1,.5-2.31,6.47,6.47,0,0,1,1.45-2,6.09,6.09,0,0,1,1.94-1.26,5.84,5.84,0,0,1,2.24-.42A5.78,5.78,0,0,1,39,8.05a6.47,6.47,0,0,1,1.45,2,5.62,5.62,0,0,1,.5,2.31,5.48,5.48,0,0,1-.49,2.29,6.46,6.46,0,0,1-1.46,2,6.13,6.13,0,0,1-1.92,1.26,6.35,6.35,0,0,1-6.61-1.33A5.7,5.7,0,0,1,28.73,12.37Zm8.45,1.49v-3a6.89,6.89,0,0,0-.51-3.25,2,2,0,0,0-1.81-.82,1.94,1.94,0,0,0-1.81.82,6.89,6.89,0,0,0-.51,3.25v3a6.94,6.94,0,0,0,.51,3.26,1.94,1.94,0,0,0,1.81.82,2,2,0,0,0,1.81-.82A6.94,6.94,0,0,0,37.18,13.86Z"></path><path class="cls-1" d="M53.6,18l-2.76-5.7H46.32V18h-1.9V2.62h6.1a7,7,0,0,1,1.13.09,4.45,4.45,0,0,1,3.81,4.77,4.51,4.51,0,0,1-2.65,4.43l3,6.12Zm-3.15-7.51a5.93,5.93,0,0,0,1-.09,2.83,2.83,0,0,0,2.09-2.95,2.81,2.81,0,0,0-2.09-2.95,3.9,3.9,0,0,0-1-.11H46.32v6.1Z"></path><path class="cls-1" d="M62.5,16.53a3.46,3.46,0,0,0,3.31-2l1.84.65a5.4,5.4,0,0,1-5.07,3.21c-3.4,0-5.65-2.42-5.65-6,0-3.78,2.21-6.16,5.57-6.16S68,8.68,67.82,12.78H59C59.14,15.18,60.38,16.53,62.5,16.53ZM59,11.24h6.85C65.62,9,64.53,7.86,62.56,7.86S59.29,9.06,59,11.24Z"></path><path class="cls-1" d="M72.64,13.57a4.4,4.4,0,0,0,.23,2.08c.51.92,1.67,1,3.25.73V18c-2.07.42-4.19.19-5-1.4a6.22,6.22,0,0,1-.39-3V8H68.38V6.47h2.35V3.26h1.91V6.47h3.48V8H72.64Z"></path><path class="cls-1" d="M87.18,10.88V18H85.49V16.21a4.77,4.77,0,0,1-4.28,2.14c-2.58,0-3.93-1.59-3.93-3.45s1.09-2.89,2.84-3.4a48.64,48.64,0,0,1,5.18-.86c0-1.84-.83-2.71-2.84-2.71a2.78,2.78,0,0,0-2.94,2L77.71,9.4c.55-2,2.16-3.25,4.77-3.25,2.09,0,3.65.75,4.32,2.25A6.13,6.13,0,0,1,87.18,10.88Zm-2.09,3.21a6.9,6.9,0,0,0,.19-1.84A35.85,35.85,0,0,0,81,13c-1,.3-1.8.83-1.8,1.9s.67,1.86,2.31,1.86A3.41,3.41,0,0,0,85.09,14.09Z"></path><path class="cls-1" d="M89.62,2.34h1.91v2H89.62Zm0,4.13h1.91V18H89.62Z"></path><path class="cls-1" d="M94.39,2.3H96.3V18H94.39Z"></path></svg></a></h1></div>
<nav class="site-headerThird ecoretail"><ul class="nav main-navbar justify-content-md-center justify-content-start flex-nowrap" style="overflow-x: auto; flex-wrap:nowrap;" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<button class="offCanvas-toggler btn" type="button" data-toggle="collapse" data-target="#sideBar" aria-controls="sideBar" aria-expanded="false" aria-label="Toggle navigation"><svg xmlns="http://www.w3.org/2000/svg" height="24px" style="vertical-align: middle;" viewBox="0 0 24 24" width="24px" fill="currentColor"><path d="M0 0h24v24H0V0z" fill="none"></path><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z"></path></svg></button><li class="nav-item"><a class="nav-link" href="/ecoretail/" itemprop="url">Portada</a></li>
<li class="nav-item"><a class="nav-link" href="/ecoretail/consumo/" itemprop="url">Consumo</a></li>
<li class="nav-item"><a id="mercados-button" class="nav-link" href="/ecoretail/nutricionsaludable/" itemprop="url">Nutrición saludable</a></li>
<li class="nav-item"><a class="nav-link" href="/ecoretail/innovacionytecnologia/" itemprop="url">Innovación y Tecnología</a></li>
</ul></nav><script>
      
      if(typeof(__gaTracker_MC)!=="function"){
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker_MC');
      __gaTracker_MC('create', 'UA-96151454-1', 'auto');
      __gaTracker_MC('create', 'UA-96151454-3', 'auto', {'name': 'nuevo'});
      }
      jQuery('a[id=mercados-button]').on("click", function(e){
      __gaTracker_MC('send', 'event', 'Clic', 'Mercados_cotizaciones',  this.href);
      __gaTracker_MC('nuevo.send', 'event', 'Clic', 'Mercados_cotizaciones',  this.href);
      });
      jQuery('a[id=mercados-button]').on("auxclick", function(e){
      if( e.which == 2 ) {
      __gaTracker_MC('send', 'event', 'Clic', 'Mercados_cotizaciones',  this.href);
      __gaTracker_MC('nuevo.send', 'event', 'Clic', 'Mercados_cotizaciones',  this.href);
      }
      });
    </script>
</div></div>

	<div class="off-canvas-content">
		<main role="main" class="main-wrap" id="main-wrap">
				<section class="banners-superiores2">
					<div class="container text-center"><div id="728x90" mod="11259" class="b960n 728_90desk clsmob" style="hright:0px;"><script type="text/javascript">
			if (dispositivo=='desktop'){
                jQuery(
                    function() {
                        jQuery("div.b960n.728_90mob").remove();
                        googletag.cmd.push(function() { googletag.display('728x90'); });
                    }
                );
			}
			</script></div>
<div id="1x3"><script type="text/javascript">
				if (dispositivo=='desktop'){
					googletag.cmd.push(function() { googletag.display('1x3'); });
				}
			</script></div>
<div class="container text-center banner_sticky_mobile">
<script type="text/javascript" src="https://www.eleconomista.es/js/sticky_728_90_banner.js?1"></script><div id="sticky" mod="103073" class="b960n sticky_bottom_banner" style="display:none; min-height:115px;"><script type="text/javascript">
                    if (dispositivo=='mobile') {
                        googletag.cmd.push(function() { googletag.display('sticky'); });
                    }
                </script></div>
<a id="close_banner" class="close_banner" aria-label="Close" onclick="closeBanner()"><span aria-hidden="true"><i class="material-icons">close</i></span></a>
</div>

					</div>
				</section>
			<section class="mainLayout articleComponent">
				<section class="lastMinute_News">
					<div class="container"><div id="webslice_ultima_hora" class="hslice entry-content">
<a style="display: none;" rel="entry-content" href="/slices/web-slice.php?modulo=392"></a><span class="entry-title" style="display: none;">Última hora en elEconomista.es</span><span class="ttl" style="display: none;">15</span><div mod="11200"></div>
</div>

					</div>
				</section>
				<div class="container">
                    <div id="not_11853751"><div mod="11185"><div class="articleHead col-lg-12 col-md-12 col-sm-10 col-xs-10"><div class="articleHead_wrap">
<span style="font-weight: 700;color: #f60;margin-bottom: 3px;">Retail - Consumo</span><h1 class="articleTitle">KFC y Pizza Hut también abandonan Rusia tras vender sus negocios a un operador local</h1>
</div></div></div>

                        <div id="cuerpo_noticia" class="articleZone cuerpo_noticia"  >
                            <div class="row no-gutters">
                                <div class="article-main main-content  col-lg-12 col-md-12 col-12 d-flex justify-content-start flex-wrap"><div mod="" class="col-lg-8 col-md-12 col-12 no-gutters-sm no-gutters-md order-lg-1 order-md-1 order-1">
<div class="header_ArticleRelated"><div class="header_ArticleRelatedContent"><ul>
<li>Sigue el camino de McDonald's, Nike, Ikea, Coca-Cola, Pepsi o Starbucks</li>
<li>Ya anunció el 7 de mayo que detenía sus inversiones en Rusia</li>
<li>El nuevo propietario ruso cambiará las enseñas de nombre</li>
</ul></div></div>
<script>
						function mylazy_11853751() {
							img_ancho = $('#not_11853751 .articleHero img')[0].width;
							srcSet = $('#not_11853751 .articleHero img').attr('data-srcset').split(',');
							src = $('#not_11853751 .articleHero img').attr('src');
							for (i=0;i<srcSet.length;i++){
								set = srcSet[i].trim().split(' ');
								set[1]= set[1].substring(0, set[1].length-1);
								if (img_ancho <= set[1]){
									src = set[0];
									break;
								}
							}
							$('#not_11853751 .articleHero img').attr('onload', '');
							$('#not_11853751 .articleHero img').attr('src', src);
						}
					</script><div class="articleHero"><div class="articleHero_wrapper"><div class="articleImage"><figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img itemtype="//schema.org/ImageObject" itemprop="url" class="" data-sizes="50vw" alt="archivo61-Fotos-1-2691938.jpg" width="1200" height="655" id="3739834" onload="mylazy_11853751()" src="https://s03.s3c.es/imag/_v0/1200x655/d/1/9/180x100_archivo61-Fotos-1-2691938.jpg" data-src="https://s03.s3c.es/imag/_v0/1200x655/d/1/9/700x420_archivo61-Fotos-1-2691938.jpg" data-srcset="https://s03.s3c.es/imag/_v0/1200x655/d/1/9/490x_archivo61-Fotos-1-2691938.jpg 500w, https://s03.s3c.es/imag/_v0/1200x655/d/1/9/700x420_archivo61-Fotos-1-2691938.jpg 700w, https://s03.s3c.es/imag/_v0/1200x655/d/1/9/archivo61-Fotos-1-2691938.jpg 1000w"><meta itemprop="height" content="655">
<meta itemprop="width" content="1200"></figure></div></div></div>
<div class="row div-author d-lg-flex align-items-center mt-4 mb-2  mx-0 px-0 text-lg-left text-center col-12">
<div class="authorAvatar d-flex justify-content-center col-lg-2 col-12"><figure class="mb-2 mb-lg-0" itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img src="//s03.s3c.es/imag/_v0/100x100/4/2/2/Juan-Ignacio-alvarez.jpg" itemtype="//schema.org/ImageObject" itemprop="url" width="64" height="64" pinger-seen="true"><meta itemprop="height" content="64">
<meta itemprop="width" content="64"></figure></div>
<div class="row no-gutters author-info-container d-flex col-lg-10 col-12">
<div class="Article__authors col-12"><div class="authors_Name d-inline-flex"><ol class="breadcrumb"><li class="breadcrumb-item"><a href="//www.eleconomista.es/autor/Juan-Ignacio-Alvarez">Juan Ignacio Álvarez</a></li></ol></div></div>
<div class="Article_time col-12 p-0 m-0"><time class="timestamp">5/07/2022 - 18:30</time></div>
</div>
</div>
<div class="row">
<div class="articleInfo col-lg-2 col-md-12 col-12"><div class="row"></div></div>
<div class="Article__paragraphGroup col-lg-10 col-md-12 col-12">
<div id="728x90" mod="11853751" class="b960n 728_90mob banners-superiores3"><script type="text/javascript">
            if (dispositivo=='mobile'){
                jQuery("div.b960n.728_90desk").remove();
                googletag.cmd.push(function() { googletag.display('728x90'); });
            }
            </script></div>
<p><p>La propietaria estadounidense de las cadenas de comida rápida Kentucky Fried Chicken (KFC) y Pizza Hut sigue la estela de otras cadenas de restauración, caso de McDonald's o Starbucks, y abandonará también el mercado ruso al vender sus negocios en este país, informó este martes Yum! Brands en un comunicado.</p></p>
<div id="300x250" class="b300 pub_mob"><script type="text/javascript">
				if (dispositivo=='mobile') {
					jQuery(
                        function() {
                            jQuery("div[class='b300 pub_desk']").remove();
                        }
                    );
					googletag.cmd.push(function() { googletag.display('300x250'); });
				}
			</script></div><p>"El mes pasado,Yum! finalizó la transferencia de la propiedad de todos los activos de la franquicia de Pizza Hut a un operador local", dijo la empresa con sede en Kentucky. Explicó que este propietario ruso ha iniciado el proceso para cambiar la marca a una diferente.</p>
<p>A su vez, la compañía también está en "fase avanzada" para traspasar la propiedad de sus restaurantes KFC, el sistema operativo y derechos de franquicia maestra, a un empresario o a una empresa rusa. "Tras la finalización de la transacción de KFC, ¡Yum! Brands tiene la intención de salir completamente de Rusia", recalcó.</p>
<p>La empresa <b>anunció el 7 de marzo que detenía todas las inversiones y el desarrollo de restaurantes en Rusia</b>, además de destinar todas las ganancias de sus establecimientos en ese país a ayuda humanitaria para paliar los efectos de la intervención bélica rusa en Ucrania. Un día después informó de la suspensión de las operaciones de sus establecimientos KFC en Rusia y las de Pizza Hut.</p>
<p>Esta compañía estadounidense es la última de las más de mil empresas internacionales que ya han abandonado el mercado ruso, entre ellas <b>McDonald's, Nike, Ikea, Google, Apple, IBM, Lego o Renault</b>.</p>
<p>La salida de firmas internacionales de Rusia se ha notado ya en el mercado de trabajo, aunque Moscú insiste en que los niveles de desempleo son estables con unos 673.000 parados registrados en mayo.</p>  <h2>Impacto de las sanciones</h2> <p>Según dijo el pasado 13 de mayo el ministro ruso de Trabajo y Protección Social, Antón Kotiakov, en total ya <b>son 138.000 los trabajadores que se encuentran de vacaciones forzosas debido al impacto de las sanciones</b> y la retirada de empresas internacionales del mercado ruso. Además, unos 131.000 empleados se vieron obligados a trabajar a tiempo parcial, agregó.</p>
<p>El pasado marzo <b><a href="https://www.eleconomista.es/retail-consumo/noticias/11768637/05/22/McDonalds-pone-a-la-venta-sus-850-tiendas-en-Rusia-y-se-marcha-despues-de-32-anos.html">ya abandonaron Rusia empresas como McDonald's tras anunciar el cierre de 800 restaurantes</a></b>, Coca-Cola, que en un principio había optado por permanecer en el país, Pepsi y la cadena de cafeterías Starbucks. En el caso concreto de McDonald's, dejaba a trás 32 años de presencia en el país euroasiático y anunciaba la venta de sus locales allí a un franquiciado local. </p> <h2>Salida masiva</h2> <p>Al margen de la alimentación, <a href="https://www.eleconomista.es/retail/noticias/11648106/03/22/Mango-e-Ikea-cierran-en-Rusia-e-Inditex-prepara-su-salida-.html">son muchas las empresas españolas o que operan en España, las que han abandonado Rusia</a> desde que este país invadiera Ucrania el 24 de febrero de este año. Así, se produjo una salida masiva de las empresas de distribución.<b> Mango cerró sus 120 tiendas e Ikea 17</b>. <b>Lo mismo hizo el gigante español Inditex, que poseía en Rusia nada menos que 502 tiendas</b>. Igualmente, H&M dio orden de cerrar su 168 tiendas rusas.</p><div id="300x251" mod="11853751" class="b300 pub_mob251"><script type="text/javascript">
				if (dispositivo=='mobile'){
					jQuery(
                        function() {
                            jQuery("div[class='b300 pub_desk251']").remove();
                        }
                    );
					googletag.cmd.push(function() { googletag.display('300x251'); });
				}
			</script></div>
<div id="300x252" mod="11853751" class="b300 pub_mob252"><script type="text/javascript">
				if (dispositivo=='mobile'){
					jQuery(
                        function() {
                            jQuery("div[class='b300 pub_desk252']").remove();
                        }
                    );
					googletag.cmd.push(function() { googletag.display('300x252'); });
				}
			</script></div>
<div id="300x253" mod="11853751" class="b300 pub_mob253"><script type="text/javascript">
				/*if (dispositivo=='mobile'){
					jQuery(
                        function() {
                            jQuery("div[class='b300 pub_desk253']").remove();
                        }
                    );*/
					googletag.cmd.push(function() { googletag.display('300x253'); });
				/*}*/
			</script></div>
<script type="text/javascript">
								if (dispositivo=='mobile') {
									parrafos = jQuery("#not_11853751 .Article__paragraphGroup>p:not(:empty)");
									switch(parrafos.length) {
                                        case 0:
										case 1: jQuery("#not_11853751 div[class='b300 pub_mob250']").after(jQuery("#not_11853751 div[class='b300 pub_mob251']")); break;
										case 2: jQuery(parrafos[1]).after(jQuery("#not_11853751 div[class='b300 pub_mob251']")); break;
                                        case 3:
                                        case 4: jQuery(parrafos[2]).after(jQuery("#not_11853751 div[class='b300 pub_mob251']")); 
                                                jQuery("div[class='b300 pub_mob252']").remove();
                                                jQuery("div[class='b300 pub_mob253']").remove();
                                                jQuery("div[class='b300 pub_mob254']").remove();
                                                break;                                        
                                        case 5:
                                        case 6: jQuery(parrafos[2]).after(jQuery("#not_11853751 div[class='b300 pub_mob251']")); 
                                                jQuery(parrafos[4]).after(jQuery("#not_11853751 div[class='b300 pub_mob252']"));
                                                jQuery(
                                                    function() {
                                                        jQuery("div[class='b300 pub_desk252']").remove();
                                                    }
                                                );
                                                jQuery("div[class='b300 pub_mob253']").remove();
                                                jQuery("div[class='b300 pub_mob254']").remove();
                                                break;
                                        case 7:
                                        case 8: jQuery(parrafos[2]).after(jQuery("#not_11853751 div[class='b300 pub_mob251']")); 
                                                jQuery(parrafos[4]).after(jQuery("#not_11853751 div[class='b300 pub_mob252']"));
                                                jQuery(
                                                    function() {
                                                        jQuery("div[class='b300 pub_desk252']").remove();
                                                    }
                                                );
                                                jQuery(parrafos[6]).after(jQuery("#not_11853751 div[class='b300 pub_mob253']"));
                                                jQuery("div[class='b300 pub_mob254']").remove();
                                                break;
                                        default:jQuery(parrafos[2]).after(jQuery("#not_11853751 div[class='b300 pub_mob251']"));
                                                jQuery(parrafos[4]).after(jQuery("#not_11853751 div[class='b300 pub_mob252']"));
                                                jQuery(
                                                    function() {
                                                        jQuery("div[class='b300 pub_desk252']").remove();
                                                    }
                                                );
                                                jQuery(parrafos[6]).after(jQuery("#not_11853751 div[class='b300 pub_mob253']"));
                                                jQuery(parrafos[8]).after(jQuery("#not_11853751 div[class='b300 pub_mob254']"));
									}
								} else {
                                    jQuery("div[class='b300 pub_mob253']").remove();
                                    jQuery("div[class='b300 pub_mob254']").remove();
                                }
							</script><script type="text/javascript">
                            parrafos = jQuery("#not_11853751 .Article__paragraphGroup>p:not(:empty)");
                            parrafo_posicion = 2>parrafos.length?parrafos[parrafos.length-1]:parrafos[1];
                            div = document.createElement("div");
                            div.id = "contentbox1";
                            div.className = "sunmedia";
                            parrafo_posicion.after(div);
                            jQuery("#contentbox1").html("<div id='contentbox-inline'></div>");
                        </script><script type="text/javascript">
							if (typeof visitadas === "undefined") {
								let cookie_now = new Date();
								cookie_now.setFullYear(cookie_now.getFullYear() + 1);
								let visitadas = getCookie("ee_idVisited");
								let idNoticia = 11853751;
								if (visitadas !== null) {
									let idVisited = JSON.parse(visitadas);
									if (!idVisited.includes(idNoticia)) {
										if(idVisited.length >= 15)
											idVisited.pop();
										
										idVisited.unshift(idNoticia);
										
										document.cookie = "ee_idVisited="+JSON.stringify(idVisited)+"; expires="+cookie_now.toUTCString()+"; domain=.eleconomista.es; path=/";
										
									}
								} else {
									let idVisited = [idNoticia];
									document.cookie = "ee_idVisited=" + JSON.stringify(idVisited) +"; expires="+cookie_now.toUTCString()+"; domain=.eleconomista.es; path=/";									
								}
							}
						</script><div class="Article__socialShareContent text-center d-flex justify-content-center align-items-center">
<span class="d-none">comentarios</span><a href="#1648118541665_forum" onclick="jQuery('#not_11853751 .articleZone_Footer').show();window.dataLayer.push({'event': 'event', 'eventoCategoria': 'noticia','eventoAccion': 'boton-flotante-comentarios','eventoEtiqueta': 'Ir a comentar'});"><svg xmlns="http://www.w3.org/2000/svg" height="34px" viewBox="0 0 24 24" width="34px" fill="currentColor" style="vertical-align: middle;"><path d="M0 0h24v24H0z" fill="none"></path><path d="M21 6h-2v9H6v2c0 .55.45 1 1 1h11l4 4V7c0-.55-.45-1-1-1zm-4 6V3c0-.55-.45-1-1-1H3c-.55 0-1 .45-1 1v14l4-4h10c.55 0 1-.45 1-1z"></path></svg><span class="badge badge-danger">1</span></a><span class="d-none">WhatsApp</span><a href="https://api.whatsapp.com/send?text=https://www.eleconomista.es/retail-consumo/noticias/11853751/07/22/KFC-y-Pizza-Hut-tambien-abandonan-Rusia-tras-vender-sus-negocios-a-un-operador-local.html?utm_source%3Dwhatsapp%26utm_medium%3Dshare_button&amp;id=1648118629957_whatsapp" data-action="share/whatsapp/share"><img style="vertical-align:middle;" onclick="window.dataLayer.push({'event': 'event', 'eventoCategoria': 'noticia','eventoAccion': 'boton-flotante-whatsapp','eventoEtiqueta': 'Compartir en Whatsapp'});" src="//s03.s3c.es/imag3/iconos/svg/whatsAppGreen.svg" width="33px" height="33px" alt="WhatsApp"></a><span class="d-none">Facebook</span><a onclick="return abrirFacebook();" href="#1648118806784_facebook"><img style="vertical-align:middle;" onclick="window.dataLayer.push({'event': 'event', 'eventoCategoria': 'noticia','eventoAccion': 'boton-flotante-facebook','eventoEtiqueta': 'Compartir en Facebook'});" src="//s03.s3c.es/imag3/iconos/svg/facebookBlue.svg" width="22px" height="34.05px" alt="Facebook"></a><span class="d-none">Twitter</span><a href="https://twitter.com/share?text=KFC+y+Pizza+Hut+tambi%C3%A9n+abandonan+Rusia+tras+vender+sus+negocios+a+un+operador+local&amp;url=https://www.eleconomista.es/retail-consumo/noticias/11853751/07/22/KFC-y-Pizza-Hut-tambien-abandonan-Rusia-tras-vender-sus-negocios-a-un-operador-local.html&amp;via=elEconomistaes&amp;id=1648118839245_twitter"><img style="vertical-align:middle;" onclick="window.dataLayer.push({'event': 'event', 'eventoCategoria': 'noticia','eventoAccion': 'boton-flotante-twitter','eventoEtiqueta': 'Compartir en Twitter'});" src="//s03.s3c.es/imag3/iconos/svg/twitterBlue.svg" width="33px" height="33px" alt="Twitter"></a><span class="d-none">Linkedin</span><a onclick="return abrirLinkedin();" href="#1648118858235_linkedin"><img style="vertical-align:middle;" onclick="window.dataLayer.push({'event': 'event', 'eventoCategoria': 'noticia','eventoAccion': 'boton-flotante-linkedin','eventoEtiqueta': 'Compartir en Linkedin'});" src="//s03.s3c.es/imag3/iconos/svg/linkedinBlue.svg" width="33px" height="33px" alt="linkedin"></a>
</div>
</div>
</div>
</div>

                                    <aside id="main-rail" class="main-rail col-lg-4 col-md-12 col-12 order-lg-1 order-md-3 order-3">
                                        <div class="rail-sideBar"><div class="railContainer1">
                                                <div class="railContainer-item"><div id="300x250" class="b300 pub_desk" style="height:600px;"><script type="text/javascript">
			if (dispositivo=='desktop'){
				jQuery("div[class='b300 pub_mob']").remove();
				googletag.cmd.push(function() { googletag.display('300x250'); });
			}
			</script></div>

                                                </div><!--railContainer-item-->
                                            </div><!--railContainer1--><!--segundo-->
                                            <div class="railContainer2">
                                                <div class="railContainer-item"><div id="300x251" mod="11292" class="b300 pub_desk251" style="height:600px;"><script type="text/javascript">
				if (dispositivo=='desktop'){
					jQuery("div[class='b300 pub_mob251']").remove();
					googletag.cmd.push(function() { googletag.display('300x251'); });
				}
			</script></div>
<div mod="11661" XXX="11661">
<hr>
<div class="enPortada masLeidas"><div class="enPortada_Content">
<div class="enPortada_header hearder_ModGeneral"><h5>Más Leídas <a href="https://www.eleconomista.es/mas-leidas/" target="_top">Ver más noticias</a>
</h5></div>
<article class="article"><div class="articleContent d-lg-inline-flex">
<div class="articleImage col-lg-5 col-md-5 col-12"><a href="//www.eleconomista.es/energia/noticias/11851983/07/22/Francia-declara-la-economia-de-guerra-y-podra-intervenir-las-centrales-de-gas.html"><figure itemtype="http://schema.org/ImageObject" itemscope="" itemprop="image"><picture class="lazy"><data-src media="(min-width: 900px)" srcset="https://s03.s3c.es/imag/_v0/1200x655/5/2/4/94x51_Macron.jpg"></data-src><data-src media="(min-width: 768px)" srcset="https://s03.s3c.es/imag/_v0/1200x655/5/2/4/244x140_Macron.jpg"></data-src><data-src media="(min-width: 268px)" srcset="https://s03.s3c.es/imag/_v0/1200x655/5/2/4/268x146_Macron.jpg"></data-src><img src="https://s03.s3c.es/imag/_v0/16x9/c/4/d/aspect_770x420.jpg" style="height: auto;" width="1200" height="655"></picture></figure></a></div>
<div class="textWrap col-lg-7 col-md-7 col-12"><div class="articleHeadline">
<span class="masLeidas_number">1</span><a itemprop="mainEntityOfPage" class="articleLink" href="//www.eleconomista.es/energia/noticias/11851983/07/22/Francia-declara-la-economia-de-guerra-y-podra-intervenir-las-centrales-de-gas.html"><h2 class="h6" itemprop="headline">Francia declara la economía de guerra y podrá intervenir las …</h2></a>
</div></div>
</div></article><article class="article"><div class="articleContent d-lg-inline-flex">
<div class="articleImage col-lg-5 col-md-5 col-12"><a href="//www.eleconomista.es/mercados-cotizaciones/noticias/11850600/07/22/Deutsche-Bank-desvela-las-fuerzas-que-moveran-al-bitcoin-y-pone-precio-a-la-criptomoneda-para-final-de-ano.html"><figure itemtype="http://schema.org/ImageObject" itemscope="" itemprop="image"><picture class="lazy"><data-src media="(min-width: 900px)" srcset="https://s03.s3c.es/imag/_v0/1200x655/b/2/9/94x51_bitcoin-dolar-liquidez.jpg"></data-src><data-src media="(min-width: 768px)" srcset="https://s03.s3c.es/imag/_v0/1200x655/b/2/9/244x140_bitcoin-dolar-liquidez.jpg"></data-src><data-src media="(min-width: 268px)" srcset="https://s03.s3c.es/imag/_v0/1200x655/b/2/9/268x146_bitcoin-dolar-liquidez.jpg"></data-src><img src="https://s03.s3c.es/imag/_v0/16x9/c/4/d/aspect_770x420.jpg" style="height: auto;" width="1200" height="655"></picture></figure></a></div>
<div class="textWrap col-lg-7 col-md-7 col-12"><div class="articleHeadline">
<span class="masLeidas_number">2</span><a itemprop="mainEntityOfPage" class="articleLink" href="//www.eleconomista.es/mercados-cotizaciones/noticias/11850600/07/22/Deutsche-Bank-desvela-las-fuerzas-que-moveran-al-bitcoin-y-pone-precio-a-la-criptomoneda-para-final-de-ano.html"><h2 class="h6" itemprop="headline">Deutsche Bank desvela las fuerzas que moverán al bitcoin y pone precio …</h2></a>
</div></div>
</div></article><article class="article"><div class="articleContent d-lg-inline-flex">
<div class="articleImage col-lg-5 col-md-5 col-12"><a href="//www.eleconomista.es/economia/noticias/11850829/07/22/Nomura-ya-pone-fecha-a-la-recesion-en-la-Eurozona-y-ve-al-BCE-bajando-los-tipos-en-menos-de-un-ano.html"><figure itemtype="http://schema.org/ImageObject" itemscope="" itemprop="image"><picture class="lazy"><data-src media="(min-width: 900px)" srcset="https://s03.s3c.es/imag/_v0/1200x655/9/3/1/94x51_euro-tormenta-crisis.jpg"></data-src><data-src media="(min-width: 768px)" srcset="https://s03.s3c.es/imag/_v0/1200x655/9/3/1/244x140_euro-tormenta-crisis.jpg"></data-src><data-src media="(min-width: 268px)" srcset="https://s03.s3c.es/imag/_v0/1200x655/9/3/1/268x146_euro-tormenta-crisis.jpg"></data-src><img src="https://s03.s3c.es/imag/_v0/16x9/c/4/d/aspect_770x420.jpg" style="height: auto;" width="1200" height="655"></picture></figure></a></div>
<div class="textWrap col-lg-7 col-md-7 col-12"><div class="articleHeadline">
<span class="masLeidas_number">3</span><a itemprop="mainEntityOfPage" class="articleLink" href="//www.eleconomista.es/economia/noticias/11850829/07/22/Nomura-ya-pone-fecha-a-la-recesion-en-la-Eurozona-y-ve-al-BCE-bajando-los-tipos-en-menos-de-un-ano.html"><h2 class="h6" itemprop="headline">Nomura ya sabe cuándo y cómo será la recesión en la Eurozona y …</h2></a>
</div></div>
</div></article><article class="article"><div class="articleContent d-lg-inline-flex">
<div class="articleImage col-lg-5 col-md-5 col-12"><a href="//www.eleconomista.es/mercados-cotizaciones/noticias/11850489/07/22/Contengan-el-aliento-llega-la-hora-de-la-verdad.html"><figure itemtype="http://schema.org/ImageObject" itemscope="" itemprop="image"><picture class="lazy"><data-src media="(min-width: 900px)" srcset="https://s03.s3c.es/imag/_v0/1200x655/3/6/a/94x51_bolsa-renta-variable-subidas-mercados-char-flecha-verde-getty-1200.jpg"></data-src><data-src media="(min-width: 768px)" srcset="https://s03.s3c.es/imag/_v0/1200x655/3/6/a/244x140_bolsa-renta-variable-subidas-mercados-char-flecha-verde-getty-1200.jpg"></data-src><data-src media="(min-width: 268px)" srcset="https://s03.s3c.es/imag/_v0/1200x655/3/6/a/268x146_bolsa-renta-variable-subidas-mercados-char-flecha-verde-getty-1200.jpg"></data-src><img src="https://s03.s3c.es/imag/_v0/16x9/c/4/d/aspect_770x420.jpg" style="height: auto;" width="1200" height="655"></picture></figure></a></div>
<div class="textWrap col-lg-7 col-md-7 col-12"><div class="articleHeadline">
<span class="masLeidas_number">4</span><a itemprop="mainEntityOfPage" class="articleLink" href="//www.eleconomista.es/mercados-cotizaciones/noticias/11850489/07/22/Contengan-el-aliento-llega-la-hora-de-la-verdad.html"><h2 class="h6" itemprop="headline">Contengan el aliento: llega la hora de la verdad</h2></a>
</div></div>
</div></article><article class="article"><div class="articleContent d-lg-inline-flex">
<div class="articleImage col-lg-5 col-md-5 col-12"><a href="//www.eleconomista.es/mercados-cotizaciones/noticias/11852401/07/22/Adios-al-petroleo-por-las-nubes-si-hay-recesion-Citi-apunta-a-un-colapso-de-los-precios.html"><figure itemtype="http://schema.org/ImageObject" itemscope="" itemprop="image"><picture class="lazy"><data-src media="(min-width: 900px)" srcset="https://s03.s3c.es/imag/_v0/1200x655/e/9/4/94x51_petroleo-baja-recesion-istock.jpg"></data-src><data-src media="(min-width: 768px)" srcset="https://s03.s3c.es/imag/_v0/1200x655/e/9/4/244x140_petroleo-baja-recesion-istock.jpg"></data-src><data-src media="(min-width: 268px)" srcset="https://s03.s3c.es/imag/_v0/1200x655/e/9/4/268x146_petroleo-baja-recesion-istock.jpg"></data-src><img src="https://s03.s3c.es/imag/_v0/16x9/c/4/d/aspect_770x420.jpg" style="height: auto;" width="1200" height="655"></picture></figure></a></div>
<div class="textWrap col-lg-7 col-md-7 col-12"><div class="articleHeadline">
<span class="masLeidas_number">5</span><a itemprop="mainEntityOfPage" class="articleLink" href="//www.eleconomista.es/mercados-cotizaciones/noticias/11852401/07/22/Adios-al-petroleo-por-las-nubes-si-hay-recesion-Citi-apunta-a-un-colapso-de-los-precios.html"><h2 class="h6" itemprop="headline">Adiós al petróleo por las nubes si hay recesión: Citi apunta a un …</h2></a>
</div></div>
</div></article>
</div></div>
</div><script>
if(typeof(__gaTracker_ML)!=="function"){
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker_ML');
__gaTracker_ML('create', 'UA-96151454-1', 'auto');
__gaTracker_ML('create', 'UA-96151454-3', 'auto', {'name': 'nuevo'});
}
jQuery('div[class="enPortada masLeidas"] a').bind("click", function(){
__gaTracker_ML('send', 'event', 'Clic', 'Mas_leidas',  this.href);
__gaTracker_ML('nuevo.send', 'event', 'Clic', 'Mas_leidas',  this.href);
});

</script>
</html><div mod="103939" not="1" class="lea-tmbn mt-4 mb-4">
<div class="lea-tambn-title "><span>Te recomendamos</span></div>
<div style="display: none" id="recomendacion_11850829" class="article leftSide border-bottom border-top-0 recomendaciones" itemscope="" itemtype="http://schema.org/NewsArticle"><div class="articleContent d-flex ">
<div class="articleImage col-lg-3 col-md-2 col-0"><a href="https://www.eleconomista.es/economia/noticias/11850829/07/22/Nomura-ya-pone-fecha-a-la-recesion-en-la-Eurozona-y-ve-al-BCE-bajando-los-tipos-en-menos-de-un-ano.html?utm_source=internal&amp;utm_medium=recomendador"><figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img itemtype="//schema.org/ImageObject" itemprop="url" class="lazy lazy-loading" data-sizes="50vw" width="1200" height="655" id="3738824" src="https://s03.s3c.es/imag/_v0/1200x655/9/3/1/180x100_euro-tormenta-crisis.jpg" data-src="https://s03.s3c.es/imag/_v0/1200x655/9/3/1/700x420_euro-tormenta-crisis.jpg" data-srcset="https://s03.s3c.es/imag/_v0/1200x655/9/3/1/490x_euro-tormenta-crisis.jpg 500w, https://s03.s3c.es/imag/_v0/1200x655/9/3/1/700x420_euro-tormenta-crisis.jpg 700w, https://s03.s3c.es/imag/_v0/1200x655/9/3/1/euro-tormenta-crisis.jpg 1000w"><meta itemprop="height" content="655">
<meta itemprop="width" content="1200"></figure></a></div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;">
<span itemprop="name">Vicente Nieves<a href="https://www.eleconomista.es/autor/Vicente-Nieves" itemprop="url"></a></span><span itemprop="name">Javier Barriocanal<a href="https://www.eleconomista.es/autor/Javier-Barriocanal" itemprop="url"></a></span>
</div>
<div class="textWrap col-lg-9 col-md-10 col-12"><div class="articleHeadline">
<h2 class="h4"><a itemprop="" mainentityofpage="" href="https://www.eleconomista.es/economia/noticias/11850829/07/22/Nomura-ya-pone-fecha-a-la-recesion-en-la-Eurozona-y-ve-al-BCE-bajando-los-tipos-en-menos-de-un-ano.html?utm_source=internal&amp;utm_medium=recomendador">Nomura ya sabe cuándo y cómo será la recesión en la Eurozona y augura un recorte de tipos en menos de un año</a></h2>
<meta itemprop="headline" content="Nomura ya sabe cuándo y cómo será la recesión en la Eurozona y augura un recorte de tipos en menos de un año">
</div></div>
</div></div>
<div style="display: none" id="recomendacion_11851881" class="article leftSide border-bottom border-top-0 recomendaciones" itemscope="" itemtype="http://schema.org/NewsArticle"><div class="articleContent d-flex ">
<div class="articleImage col-lg-3 col-md-2 col-0"><a href="https://www.eleconomista.es/economia/noticias/11851881/07/22/larga-moderada-y-dolorosa-asi-creen-los-expertos-que-sera-la-proxima-recesion-en-eeuu.html?utm_source=internal&amp;utm_medium=recomendador"><figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img itemtype="//schema.org/ImageObject" itemprop="url" class="lazy lazy-loading" data-sizes="50vw" width="1200" height="655" id="3739143" src="https://s03.s3c.es/imag/_v0/1200x655/a/2/d/180x100_el-erian-blumber-1200x655.jpg" data-src="https://s03.s3c.es/imag/_v0/1200x655/a/2/d/700x420_el-erian-blumber-1200x655.jpg" data-srcset="https://s03.s3c.es/imag/_v0/1200x655/a/2/d/490x_el-erian-blumber-1200x655.jpg 500w, https://s03.s3c.es/imag/_v0/1200x655/a/2/d/700x420_el-erian-blumber-1200x655.jpg 700w, https://s03.s3c.es/imag/_v0/1200x655/a/2/d/el-erian-blumber-1200x655.jpg 1000w"><meta itemprop="height" content="655">
<meta itemprop="width" content="1200"></figure></a></div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;">
<span itemprop="name">Bloomberg <a href="https://www.eleconomista.es/autor/Bloomberg" itemprop="url"></a></span><span itemprop="name">elEconomista.es<a href="https://www.eleconomista.es/autor/elEconomistaes" itemprop="url"></a></span>
</div>
<div class="textWrap col-lg-9 col-md-10 col-12"><div class="articleHeadline">
<h2 class="h4"><a itemprop="" mainentityofpage="" href="https://www.eleconomista.es/economia/noticias/11851881/07/22/larga-moderada-y-dolorosa-asi-creen-los-expertos-que-sera-la-proxima-recesion-en-eeuu.html?utm_source=internal&amp;utm_medium=recomendador">Larga, moderada y dolorosa: así creen los expertos que será la próxima recesión en EEUU</a></h2>
<meta itemprop="headline" content="Larga, moderada y dolorosa: así creen los expertos que será la próxima recesión en EEUU">
</div></div>
</div></div>
<div style="display: none" id="recomendacion_11851887" class="article leftSide border-bottom border-top-0 recomendaciones" itemscope="" itemtype="http://schema.org/NewsArticle"><div class="articleContent d-flex ">
<div class="articleImage col-lg-3 col-md-2 col-0"><a href="https://www.eleconomista.es/mercados-cotizaciones/noticias/11851887/07/22/la-bolsa-europea-pierde-su-diferencial-y-lo-hace-ya-tan-mal-como-wall-street.html?utm_source=internal&amp;utm_medium=recomendador"><figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img itemtype="//schema.org/ImageObject" itemprop="url" class="lazy lazy-loading" data-sizes="50vw" width="1200" height="655" id="3739149" src="https://s03.s3c.es/imag/_v0/1200x655/0/1/4/180x100_bolsa-ee-europa.jpg" data-src="https://s03.s3c.es/imag/_v0/1200x655/0/1/4/700x420_bolsa-ee-europa.jpg" data-srcset="https://s03.s3c.es/imag/_v0/1200x655/0/1/4/490x_bolsa-ee-europa.jpg 500w, https://s03.s3c.es/imag/_v0/1200x655/0/1/4/700x420_bolsa-ee-europa.jpg 700w, https://s03.s3c.es/imag/_v0/1200x655/0/1/4/bolsa-ee-europa.jpg 1000w"><meta itemprop="height" content="655">
<meta itemprop="width" content="1200"></figure></a></div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">Cecilia Moya<a href="https://www.eleconomista.es/autor/Cecilia-Moya" itemprop="url"></a></span></div>
<div class="textWrap col-lg-9 col-md-10 col-12"><div class="articleHeadline">
<h2 class="h4"><a itemprop="" mainentityofpage="" href="https://www.eleconomista.es/mercados-cotizaciones/noticias/11851887/07/22/la-bolsa-europea-pierde-su-diferencial-y-lo-hace-ya-tan-mal-como-wall-street.html?utm_source=internal&amp;utm_medium=recomendador">La bolsa europea pierde su diferencial y lo hace ya tan mal como Wall Street</a></h2>
<meta itemprop="headline" content="La bolsa europea pierde su diferencial y lo hace ya tan mal como Wall Street">
</div></div>
</div></div>
<div style="display: none" id="recomendacion_11851889" class="article leftSide border-bottom border-top-0 recomendaciones" itemscope="" itemtype="http://schema.org/NewsArticle"><div class="articleContent d-flex ">
<div class="articleImage col-lg-3 col-md-2 col-0"><a href="https://www.eleconomista.es/retail-consumo/noticias/11851889/07/22/la-calidad-pieza-clave-en-tiempos-de-cambio.html?utm_source=internal&amp;utm_medium=recomendador"><figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img itemtype="//schema.org/ImageObject" itemprop="url" class="lazy lazy-loading" data-sizes="50vw" width="1200" height="655" id="3739166" src="https://s03.s3c.es/imag/_v0/1200x655/d/b/6/180x100_archivo61-Fotos-1-1942824.jpg" data-src="https://s03.s3c.es/imag/_v0/1200x655/d/b/6/700x420_archivo61-Fotos-1-1942824.jpg" data-srcset="https://s03.s3c.es/imag/_v0/1200x655/d/b/6/490x_archivo61-Fotos-1-1942824.jpg 500w, https://s03.s3c.es/imag/_v0/1200x655/d/b/6/700x420_archivo61-Fotos-1-1942824.jpg 700w, https://s03.s3c.es/imag/_v0/1200x655/d/b/6/archivo61-Fotos-1-1942824.jpg 1000w"><meta itemprop="height" content="655">
<meta itemprop="width" content="1200"></figure></a></div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">Ignacio Silva<a href="https://www.eleconomista.es/autor/Ignacio-Silva" itemprop="url"></a></span></div>
<div class="textWrap col-lg-9 col-md-10 col-12"><div class="articleHeadline">
<h2 class="h4"><a itemprop="" mainentityofpage="" href="https://www.eleconomista.es/retail-consumo/noticias/11851889/07/22/la-calidad-pieza-clave-en-tiempos-de-cambio.html?utm_source=internal&amp;utm_medium=recomendador">La calidad: pieza clave en tiempos de cambio</a></h2>
<meta itemprop="headline" content="La calidad: pieza clave en tiempos de cambio">
</div></div>
</div></div>
<div style="display: none" id="recomendacion_11851909" class="article leftSide border-bottom border-top-0 recomendaciones" itemscope="" itemtype="http://schema.org/NewsArticle"><div class="articleContent d-flex ">
<div class="articleImage col-lg-3 col-md-2 col-0"><a href="https://www.eleconomista.es/retail-consumo/noticias/11851909/07/22/grupo-pistacyl-mide-con-drones-y-sensores-las-necesidades-hidricas-del-pistacho-para-optimizar-el-agua.html?utm_source=internal&amp;utm_medium=recomendador"><figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img itemtype="//schema.org/ImageObject" itemprop="url" class="lazy lazy-loading" data-sizes="50vw" width="1200" height="487" id="3739159" src="https://s03.s3c.es/imag/_v0/1200x487/e/e/2/180x100_pistacyl.JPG" data-src="https://s03.s3c.es/imag/_v0/1200x487/e/e/2/700x420_pistacyl.JPG" data-srcset="https://s03.s3c.es/imag/_v0/1200x487/e/e/2/490x_pistacyl.JPG 500w, https://s03.s3c.es/imag/_v0/1200x487/e/e/2/700x420_pistacyl.JPG 700w, https://s03.s3c.es/imag/_v0/1200x487/e/e/2/pistacyl.JPG 1000w"><meta itemprop="height" content="487">
<meta itemprop="width" content="1200"></figure></a></div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">elEconomista.es<a href="https://www.eleconomista.es/autor/elEconomistaes" itemprop="url"></a></span></div>
<div class="textWrap col-lg-9 col-md-10 col-12"><div class="articleHeadline">
<h2 class="h4"><a itemprop="" mainentityofpage="" href="https://www.eleconomista.es/retail-consumo/noticias/11851909/07/22/grupo-pistacyl-mide-con-drones-y-sensores-las-necesidades-hidricas-del-pistacho-para-optimizar-el-agua.html?utm_source=internal&amp;utm_medium=recomendador">Grupo Pistacyl mide con drones y sensores las necesidades hídricas del pistacho para optimizar el agua</a></h2>
<meta itemprop="headline" content="Grupo Pistacyl mide con drones y sensores las necesidades hídricas del pistacho para optimizar el agua">
</div></div>
</div></div>
<div style="display: none" id="recomendacion_11851920" class="article leftSide border-bottom border-top-0 recomendaciones" itemscope="" itemtype="http://schema.org/NewsArticle"><div class="articleContent d-flex ">
<div class="articleImage col-lg-3 col-md-2 col-0"><a href="https://www.eleconomista.es/economia/noticias/11851920/07/22/los-agentes-economicos-y-sociales-alertan-del-impacto-de-la-inflacion-en-el-mercado-de-trabajo-de-aragon.html?utm_source=internal&amp;utm_medium=recomendador"><figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img itemtype="//schema.org/ImageObject" itemprop="url" class="lazy lazy-loading" data-sizes="50vw" width="1200" height="655" id="3739135" src="https://s03.s3c.es/imag/_v0/1200x655/9/a/d/180x100_inaem.jpg" data-src="https://s03.s3c.es/imag/_v0/1200x655/9/a/d/700x420_inaem.jpg" data-srcset="https://s03.s3c.es/imag/_v0/1200x655/9/a/d/490x_inaem.jpg 500w, https://s03.s3c.es/imag/_v0/1200x655/9/a/d/700x420_inaem.jpg 700w, https://s03.s3c.es/imag/_v0/1200x655/9/a/d/inaem.jpg 1000w"><meta itemprop="height" content="655">
<meta itemprop="width" content="1200"></figure></a></div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">elEconomista.es<a href="https://www.eleconomista.es/autor/elEconomistaes" itemprop="url"></a></span></div>
<div class="textWrap col-lg-9 col-md-10 col-12"><div class="articleHeadline">
<h2 class="h4"><a itemprop="" mainentityofpage="" href="https://www.eleconomista.es/economia/noticias/11851920/07/22/los-agentes-economicos-y-sociales-alertan-del-impacto-de-la-inflacion-en-el-mercado-de-trabajo-de-aragon.html?utm_source=internal&amp;utm_medium=recomendador">Los agentes económicos y sociales alertan del impacto de la inflación en el mercado de trabajo de Aragón</a></h2>
<meta itemprop="headline" content="Los agentes económicos y sociales alertan del impacto de la inflación en el mercado de trabajo de Aragón">
</div></div>
</div></div>
<div style="display: none" id="recomendacion_11851934" class="article leftSide border-bottom border-top-0 recomendaciones" itemscope="" itemtype="http://schema.org/NewsArticle"><div class="articleContent d-flex ">
<div class="articleImage col-lg-3 col-md-2 col-0"><a href="https://www.eleconomista.es/telecomunicaciones/noticias/11851934/07/22/grupo-aire-compra-stackscale-para-completar-su-oferta-con-cloud-privada-.html?utm_source=internal&amp;utm_medium=recomendador"><figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img itemtype="//schema.org/ImageObject" itemprop="url" class="lazy lazy-loading" data-sizes="50vw" width="1200" height="655" id="3739169" src="https://s03.s3c.es/imag/_v0/1200x655/7/9/9/180x100_Raul-Aledo_horizontal-1.jpg" data-src="https://s03.s3c.es/imag/_v0/1200x655/7/9/9/700x420_Raul-Aledo_horizontal-1.jpg" data-srcset="https://s03.s3c.es/imag/_v0/1200x655/7/9/9/490x_Raul-Aledo_horizontal-1.jpg 500w, https://s03.s3c.es/imag/_v0/1200x655/7/9/9/700x420_Raul-Aledo_horizontal-1.jpg 700w, https://s03.s3c.es/imag/_v0/1200x655/7/9/9/Raul-Aledo_horizontal-1.jpg 1000w"><meta itemprop="height" content="655">
<meta itemprop="width" content="1200"></figure></a></div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">Antonio Lorenzo<a href="https://www.eleconomista.es/autor/Antonio-Lorenzo" itemprop="url"></a></span></div>
<div class="textWrap col-lg-9 col-md-10 col-12"><div class="articleHeadline">
<h2 class="h4"><a itemprop="" mainentityofpage="" href="https://www.eleconomista.es/telecomunicaciones/noticias/11851934/07/22/grupo-aire-compra-stackscale-para-completar-su-oferta-con-cloud-privada-.html?utm_source=internal&amp;utm_medium=recomendador">Grupo Aire compra Stackscale para completar su oferta con 'cloud' privada </a></h2>
<meta itemprop="headline" content="Grupo Aire compra Stackscale para completar su oferta con 'cloud' privada ">
</div></div>
</div></div>
<div style="display: none" id="recomendacion_11851935" class="article leftSide border-bottom border-top-0 recomendaciones" itemscope="" itemtype="http://schema.org/NewsArticle"><div class="articleContent d-flex ">
<div class="articleImage col-lg-3 col-md-2 col-0"><a href="https://www.eleconomista.es/economia/noticias/11851935/07/22/el-pp-plantea-bajar-el-impuesto-de-hidrocarburos-50-centimos-por-litro.html?utm_source=internal&amp;utm_medium=recomendador"><figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img itemtype="//schema.org/ImageObject" itemprop="url" class="lazy lazy-loading" data-sizes="50vw" width="5094" height="3396" id="3739165" src="https://s03.s3c.es/imag/_v0/5094x3396/c/c/f/180x100_bendodo-4julio.jpg" data-src="https://s03.s3c.es/imag/_v0/5094x3396/c/c/f/700x420_bendodo-4julio.jpg" data-srcset="https://s03.s3c.es/imag/_v0/5094x3396/c/c/f/490x_bendodo-4julio.jpg 500w, https://s03.s3c.es/imag/_v0/5094x3396/c/c/f/700x420_bendodo-4julio.jpg 700w, https://s03.s3c.es/imag/_v0/5094x3396/c/c/f/1200x655_bendodo-4julio.jpg 1000w"><meta itemprop="height" content="3396">
<meta itemprop="width" content="5094"></figure></a></div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">Carmen Obregón<a href="https://www.eleconomista.es/autor/Carmen-Obregon" itemprop="url"></a></span></div>
<div class="textWrap col-lg-9 col-md-10 col-12"><div class="articleHeadline">
<h2 class="h4"><a itemprop="" mainentityofpage="" href="https://www.eleconomista.es/economia/noticias/11851935/07/22/el-pp-plantea-bajar-el-impuesto-de-hidrocarburos-50-centimos-por-litro.html?utm_source=internal&amp;utm_medium=recomendador">El PP plantea bajar el impuesto de hidrocarburos 50 céntimos por litro</a></h2>
<meta itemprop="headline" content="El PP plantea bajar el impuesto de hidrocarburos 50 céntimos por litro">
</div></div>
</div></div>
<div style="display: none" id="recomendacion_11851954" class="article leftSide border-bottom border-top-0 recomendaciones" itemscope="" itemtype="http://schema.org/NewsArticle"><div class="articleContent d-flex ">
<div class="articleImage col-lg-3 col-md-2 col-0"><a href="https://www.eleconomista.es/mercados-cotizaciones/noticias/11851954/07/22/los-participes-de-fondos-mantienen-su-inversion-tras-el-peor-mes-en-2-anos.html?utm_source=internal&amp;utm_medium=recomendador"><figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img itemtype="//schema.org/ImageObject" itemprop="url" class="lazy lazy-loading" data-sizes="50vw" width="1200" height="655" id="3739046" src="https://s03.s3c.es/imag/_v0/1200x655/9/c/7/180x100_dinero.jpg" data-src="https://s03.s3c.es/imag/_v0/1200x655/9/c/7/700x420_dinero.jpg" data-srcset="https://s03.s3c.es/imag/_v0/1200x655/9/c/7/490x_dinero.jpg 500w, https://s03.s3c.es/imag/_v0/1200x655/9/c/7/700x420_dinero.jpg 700w, https://s03.s3c.es/imag/_v0/1200x655/9/c/7/dinero.jpg 1000w"><meta itemprop="height" content="655">
<meta itemprop="width" content="1200"></figure></a></div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">Víctor Blanco Moro<a href="https://www.eleconomista.es/autor/Victor-Blanco-Moro" itemprop="url"></a></span></div>
<div class="textWrap col-lg-9 col-md-10 col-12"><div class="articleHeadline">
<h2 class="h4"><a itemprop="" mainentityofpage="" href="https://www.eleconomista.es/mercados-cotizaciones/noticias/11851954/07/22/los-participes-de-fondos-mantienen-su-inversion-tras-el-peor-mes-en-2-anos.html?utm_source=internal&amp;utm_medium=recomendador">Los partícipes de fondos mantienen su inversión tras el peor mes en 2 años</a></h2>
<meta itemprop="headline" content="Los partícipes de fondos mantienen su inversión tras el peor mes en 2 años">
</div></div>
</div></div>
<div style="display: none" id="recomendacion_11851960" class="article leftSide border-bottom border-top-0 recomendaciones" itemscope="" itemtype="http://schema.org/NewsArticle"><div class="articleContent d-flex ">
<div class="articleImage col-lg-3 col-md-2 col-0"><a href="https://www.eleconomista.es/retail-consumo/noticias/11851960/07/22/carrefour-contrata-a-180-personas-en-aragon-para-este-verano.html?utm_source=internal&amp;utm_medium=recomendador"><figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img itemtype="//schema.org/ImageObject" itemprop="url" class="lazy lazy-loading" data-sizes="50vw" width="1200" height="655" id="3739168" src="https://s03.s3c.es/imag/_v0/1200x655/4/0/3/180x100_carrfour.jpg" data-src="https://s03.s3c.es/imag/_v0/1200x655/4/0/3/700x420_carrfour.jpg" data-srcset="https://s03.s3c.es/imag/_v0/1200x655/4/0/3/490x_carrfour.jpg 500w, https://s03.s3c.es/imag/_v0/1200x655/4/0/3/700x420_carrfour.jpg 700w, https://s03.s3c.es/imag/_v0/1200x655/4/0/3/carrfour.jpg 1000w"><meta itemprop="height" content="655">
<meta itemprop="width" content="1200"></figure></a></div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">elEconomista.es<a href="https://www.eleconomista.es/autor/elEconomistaes" itemprop="url"></a></span></div>
<div class="textWrap col-lg-9 col-md-10 col-12"><div class="articleHeadline">
<h2 class="h4"><a itemprop="" mainentityofpage="" href="https://www.eleconomista.es/retail-consumo/noticias/11851960/07/22/carrefour-contrata-a-180-personas-en-aragon-para-este-verano.html?utm_source=internal&amp;utm_medium=recomendador">Carrefour contrata a 180 personas en Aragón para este verano</a></h2>
<meta itemprop="headline" content="Carrefour contrata a 180 personas en Aragón para este verano">
</div></div>
</div></div>
<div style="display: none" id="recomendacion_11851982" class="article leftSide border-bottom border-top-0 recomendaciones" itemscope="" itemtype="http://schema.org/NewsArticle"><div class="articleContent d-flex ">
<div class="articleImage col-lg-3 col-md-2 col-0"><a href="https://www.eleconomista.es/retail-consumo/noticias/11851982/07/22/la-calle-delicias-de-zaragoza-comienza-a-entoldarse-con-50-velas-triangulares-de-color-arena.html?utm_source=internal&amp;utm_medium=recomendador"><figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img itemtype="//schema.org/ImageObject" itemprop="url" class="lazy lazy-loading" data-sizes="50vw" width="1200" height="655" id="3739180" src="https://s03.s3c.es/imag/_v0/1200x655/d/b/7/180x100_comercio-delicias.jpg" data-src="https://s03.s3c.es/imag/_v0/1200x655/d/b/7/700x420_comercio-delicias.jpg" data-srcset="https://s03.s3c.es/imag/_v0/1200x655/d/b/7/490x_comercio-delicias.jpg 500w, https://s03.s3c.es/imag/_v0/1200x655/d/b/7/700x420_comercio-delicias.jpg 700w, https://s03.s3c.es/imag/_v0/1200x655/d/b/7/comercio-delicias.jpg 1000w"><meta itemprop="height" content="655">
<meta itemprop="width" content="1200"></figure></a></div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">Europa Press <a href="https://www.eleconomista.es/autor/Europa-Press" itemprop="url"></a></span></div>
<div class="textWrap col-lg-9 col-md-10 col-12"><div class="articleHeadline">
<h2 class="h4"><a itemprop="" mainentityofpage="" href="https://www.eleconomista.es/retail-consumo/noticias/11851982/07/22/la-calle-delicias-de-zaragoza-comienza-a-entoldarse-con-50-velas-triangulares-de-color-arena.html?utm_source=internal&amp;utm_medium=recomendador">La calle Delicias de Zaragoza comienza a entoldarse con 50 velas triangulares de color arena</a></h2>
<meta itemprop="headline" content="La calle Delicias de Zaragoza comienza a entoldarse con 50 velas triangulares de color arena">
</div></div>
</div></div>
<div style="display: none" id="recomendacion_11851983" class="article leftSide border-bottom border-top-0 recomendaciones" itemscope="" itemtype="http://schema.org/NewsArticle"><div class="articleContent d-flex ">
<div class="articleImage col-lg-3 col-md-2 col-0"><a href="https://www.eleconomista.es/energia/noticias/11851983/07/22/francia-declara-la-economia-de-guerra-y-podra-intervenir-las-centrales-de-gas.html?utm_source=internal&amp;utm_medium=recomendador"><figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img itemtype="//schema.org/ImageObject" itemprop="url" class="lazy lazy-loading" data-sizes="50vw" width="1200" height="655" id="3739184" src="https://s03.s3c.es/imag/_v0/1200x655/5/2/4/180x100_Macron.jpg" data-src="https://s03.s3c.es/imag/_v0/1200x655/5/2/4/700x420_Macron.jpg" data-srcset="https://s03.s3c.es/imag/_v0/1200x655/5/2/4/490x_Macron.jpg 500w, https://s03.s3c.es/imag/_v0/1200x655/5/2/4/700x420_Macron.jpg 700w, https://s03.s3c.es/imag/_v0/1200x655/5/2/4/Macron.jpg 1000w"><meta itemprop="height" content="655">
<meta itemprop="width" content="1200"></figure></a></div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;">
<span itemprop="name">Alba Pérez<a href="https://www.eleconomista.es/autor/Alba-Perez" itemprop="url"></a></span><span itemprop="name">Sandra Acosta<a href="https://www.eleconomista.es/autor/Sandra-Acosta" itemprop="url"></a></span>
</div>
<div class="textWrap col-lg-9 col-md-10 col-12"><div class="articleHeadline">
<h2 class="h4"><a itemprop="" mainentityofpage="" href="https://www.eleconomista.es/energia/noticias/11851983/07/22/francia-declara-la-economia-de-guerra-y-podra-intervenir-las-centrales-de-gas.html?utm_source=internal&amp;utm_medium=recomendador">Francia declara la economía de guerra y podrá intervenir las centrales de gas</a></h2>
<meta itemprop="headline" content="Francia declara la economía de guerra y podrá intervenir las centrales de gas">
</div></div>
</div></div>
<div style="display: none" id="recomendacion_11851984" class="article leftSide border-bottom border-top-0 recomendaciones" itemscope="" itemtype="http://schema.org/NewsArticle"><div class="articleContent d-flex ">
<div class="articleImage col-lg-3 col-md-2 col-0"><a href="https://www.eleconomista.es/medios-comunicacion/noticias/11851984/07/22/subira-amazon-prime-en-espana-es-un-50-mas-barato-que-en-el-resto.html?utm_source=internal&amp;utm_medium=recomendador"><figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img itemtype="//schema.org/ImageObject" itemprop="url" class="lazy lazy-loading" data-sizes="50vw" width="1200" height="655" id="3714538" src="https://s03.s3c.es/imag/_v0/1200x655/e/f/3/180x100_amazon-caja.jpg" data-src="https://s03.s3c.es/imag/_v0/1200x655/e/f/3/700x420_amazon-caja.jpg" data-srcset="https://s03.s3c.es/imag/_v0/1200x655/e/f/3/490x_amazon-caja.jpg 500w, https://s03.s3c.es/imag/_v0/1200x655/e/f/3/700x420_amazon-caja.jpg 700w, https://s03.s3c.es/imag/_v0/1200x655/e/f/3/amazon-caja.jpg 1000w"><meta itemprop="height" content="655">
<meta itemprop="width" content="1200"></figure></a></div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">Judith Arrillaga<a href="https://www.eleconomista.es/autor/Judith-Arrillaga" itemprop="url"></a></span></div>
<div class="textWrap col-lg-9 col-md-10 col-12"><div class="articleHeadline">
<h2 class="h4"><a itemprop="" mainentityofpage="" href="https://www.eleconomista.es/medios-comunicacion/noticias/11851984/07/22/subira-amazon-prime-en-espana-es-un-50-mas-barato-que-en-el-resto.html?utm_source=internal&amp;utm_medium=recomendador">¿Subirá Amazon Prime? En España es un 50% más barato que en el resto</a></h2>
<meta itemprop="headline" content="¿Subirá Amazon Prime? En España es un 50% más barato que en el resto">
</div></div>
</div></div>
<div style="display: none" id="recomendacion_11851986" class="article leftSide border-bottom border-top-0 recomendaciones" itemscope="" itemtype="http://schema.org/NewsArticle"><div class="articleContent d-flex ">
<div class="articleImage col-lg-3 col-md-2 col-0"><a href="https://www.eleconomista.es/infraestructuras-servicios/noticias/11851986/07/22/el-gobierno-muestra-su-compromiso-de-salvar-abengoa-hay-que-salvar-a-las-empresas-que-tienen-negocio.html?utm_source=internal&amp;utm_medium=recomendador"><figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img itemtype="//schema.org/ImageObject" itemprop="url" class="lazy lazy-loading" data-sizes="50vw" width="770" height="420" id="2387665" src="https://s03.s3c.es/imag/_v0/770x420/f/e/5/180x100_abengoa-amapolas-reuters.jpg" data-src="https://s03.s3c.es/imag/_v0/770x420/f/e/5/700x420_abengoa-amapolas-reuters.jpg" data-srcset="https://s03.s3c.es/imag/_v0/770x420/f/e/5/490x_abengoa-amapolas-reuters.jpg 500w, https://s03.s3c.es/imag/_v0/770x420/f/e/5/700x420_abengoa-amapolas-reuters.jpg 700w, https://s03.s3c.es/imag/_v0/770x420/f/e/5/abengoa-amapolas-reuters.jpg 1000w"><meta itemprop="height" content="420">
<meta itemprop="width" content="770"></figure></a></div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">Europa Press <a href="https://www.eleconomista.es/autor/Europa-Press" itemprop="url"></a></span></div>
<div class="textWrap col-lg-9 col-md-10 col-12"><div class="articleHeadline">
<h2 class="h4"><a itemprop="" mainentityofpage="" href="https://www.eleconomista.es/infraestructuras-servicios/noticias/11851986/07/22/el-gobierno-muestra-su-compromiso-de-salvar-abengoa-hay-que-salvar-a-las-empresas-que-tienen-negocio.html?utm_source=internal&amp;utm_medium=recomendador">El Gobierno muestra su "compromiso" de "salvar" Abengoa: "Hay que salvar a las empresas que tienen negocio"</a></h2>
<meta itemprop="headline" content='El Gobierno muestra su "compromiso" de "salvar" Abengoa: "Hay que salvar a las empresas que tienen negocio"'>
</div></div>
</div></div>
<div style="display: none" id="recomendacion_11851987" class="article leftSide border-bottom border-top-0 recomendaciones" itemscope="" itemtype="http://schema.org/NewsArticle"><div class="articleContent d-flex ">
<div class="articleImage col-lg-3 col-md-2 col-0"><a href="https://www.eleconomista.es/banca-finanzas/noticias/11851987/07/22/moodys-situa-al-banco-santander-como-favorito-para-comprar-banamex-.html?utm_source=internal&amp;utm_medium=recomendador"><figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img itemtype="//schema.org/ImageObject" itemprop="url" class="lazy lazy-loading" data-sizes="50vw" width="1200" height="655" id="3721559" src="https://s03.s3c.es/imag/_v0/1200x655/3/1/4/180x100_ana-botin1200.jpg" data-src="https://s03.s3c.es/imag/_v0/1200x655/3/1/4/700x420_ana-botin1200.jpg" data-srcset="https://s03.s3c.es/imag/_v0/1200x655/3/1/4/490x_ana-botin1200.jpg 500w, https://s03.s3c.es/imag/_v0/1200x655/3/1/4/700x420_ana-botin1200.jpg 700w, https://s03.s3c.es/imag/_v0/1200x655/3/1/4/ana-botin1200.jpg 1000w"><meta itemprop="height" content="655">
<meta itemprop="width" content="1200"></figure></a></div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;">
<span itemprop="name"> Agencias<a href="https://www.eleconomista.es/autor/Agencias" itemprop="url"></a></span><span itemprop="name">Eva Díaz<a href="https://www.eleconomista.es/autor/Eva-Diaz" itemprop="url"></a></span>
</div>
<div class="textWrap col-lg-9 col-md-10 col-12"><div class="articleHeadline">
<h2 class="h4"><a itemprop="" mainentityofpage="" href="https://www.eleconomista.es/banca-finanzas/noticias/11851987/07/22/moodys-situa-al-banco-santander-como-favorito-para-comprar-banamex-.html?utm_source=internal&amp;utm_medium=recomendador">Moody's sitúa al Banco Santander como favorito para comprar Banamex </a></h2>
<meta itemprop="headline" content="Moody's sitúa al Banco Santander como favorito para comprar Banamex ">
</div></div>
</div></div>
<div style="display: none" id="recomendacion_11851988" class="article leftSide border-bottom border-top-0 recomendaciones" itemscope="" itemtype="http://schema.org/NewsArticle"><div class="articleContent d-flex ">
<div class="articleImage col-lg-3 col-md-2 col-0"><a href="https://www.eleconomista.es/energia/noticias/11851988/07/22/el-precio-gas-alcanza-maximos-en-cuatro-meses-por-la-huelga-del-sector-petrolero-y-gasista-en-noruega.html?utm_source=internal&amp;utm_medium=recomendador"><figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img itemtype="//schema.org/ImageObject" itemprop="url" class="lazy lazy-loading" data-sizes="50vw" width="1200" height="655" id="3739183" src="https://s03.s3c.es/imag/_v0/1200x655/c/2/b/180x100_planta-gas-1.jpg" data-src="https://s03.s3c.es/imag/_v0/1200x655/c/2/b/700x420_planta-gas-1.jpg" data-srcset="https://s03.s3c.es/imag/_v0/1200x655/c/2/b/490x_planta-gas-1.jpg 500w, https://s03.s3c.es/imag/_v0/1200x655/c/2/b/700x420_planta-gas-1.jpg 700w, https://s03.s3c.es/imag/_v0/1200x655/c/2/b/planta-gas-1.jpg 1000w"><meta itemprop="height" content="655">
<meta itemprop="width" content="1200"></figure></a></div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">Alba Pérez<a href="https://www.eleconomista.es/autor/Alba-Perez" itemprop="url"></a></span></div>
<div class="textWrap col-lg-9 col-md-10 col-12"><div class="articleHeadline">
<h2 class="h4"><a itemprop="" mainentityofpage="" href="https://www.eleconomista.es/energia/noticias/11851988/07/22/el-precio-gas-alcanza-maximos-en-cuatro-meses-por-la-huelga-del-sector-petrolero-y-gasista-en-noruega.html?utm_source=internal&amp;utm_medium=recomendador">El precio del gas alcanza máximos en cuatro meses por la huelga del sector energético en Noruega</a></h2>
<meta itemprop="headline" content="El precio del gas alcanza máximos en cuatro meses por la huelga del sector energético en Noruega">
</div></div>
</div></div>
<div style="display: none" id="recomendacion_11851996" class="article leftSide border-bottom border-top-0 recomendaciones" itemscope="" itemtype="http://schema.org/NewsArticle"><div class="articleContent d-flex ">
<div class="articleImage col-lg-3 col-md-2 col-0"><a href="https://www.eleconomista.es/actualidad/noticias/11851996/07/22/el-ayuntamiento-de-zaragoza-implanta-un-sistema-de-retencion-para-reducir-la-llegada-de-toallitas-a-los-rios-y-riberas.html?utm_source=internal&amp;utm_medium=recomendador"><figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img itemtype="//schema.org/ImageObject" itemprop="url" class="lazy lazy-loading" data-sizes="50vw" width="1200" height="655" id="3739185" src="https://s03.s3c.es/imag/_v0/1200x655/9/8/d/180x100_ecociudad.jpg" data-src="https://s03.s3c.es/imag/_v0/1200x655/9/8/d/700x420_ecociudad.jpg" data-srcset="https://s03.s3c.es/imag/_v0/1200x655/9/8/d/490x_ecociudad.jpg 500w, https://s03.s3c.es/imag/_v0/1200x655/9/8/d/700x420_ecociudad.jpg 700w, https://s03.s3c.es/imag/_v0/1200x655/9/8/d/ecociudad.jpg 1000w"><meta itemprop="height" content="655">
<meta itemprop="width" content="1200"></figure></a></div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">Europa Press <a href="https://www.eleconomista.es/autor/Europa-Press" itemprop="url"></a></span></div>
<div class="textWrap col-lg-9 col-md-10 col-12"><div class="articleHeadline">
<h2 class="h4"><a itemprop="" mainentityofpage="" href="https://www.eleconomista.es/actualidad/noticias/11851996/07/22/el-ayuntamiento-de-zaragoza-implanta-un-sistema-de-retencion-para-reducir-la-llegada-de-toallitas-a-los-rios-y-riberas.html?utm_source=internal&amp;utm_medium=recomendador">El Ayuntamiento de Zaragoza implanta un sistema de retención para reducir la llegada de toallitas a los ríos y riberas</a></h2>
<meta itemprop="headline" content="El Ayuntamiento de Zaragoza implanta un sistema de retención para reducir la llegada de toallitas a los ríos y riberas">
</div></div>
</div></div>
<div style="display: none" id="recomendacion_11852026" class="article leftSide border-bottom border-top-0 recomendaciones" itemscope="" itemtype="http://schema.org/NewsArticle"><div class="articleContent d-flex ">
<div class="articleImage col-lg-3 col-md-2 col-0"><a href="https://www.eleconomista.es/opinion/noticias/11852026/07/22/endesa-acelera-su-transicion-energetica.html?utm_source=internal&amp;utm_medium=recomendador"><figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img itemtype="//schema.org/ImageObject" itemprop="url" class="lazy lazy-loading" data-sizes="50vw" width="769" height="419" id="3422225" src="https://s03.s3c.es/imag/_v0/769x419/5/3/3/180x100_jose-bogas-endesa-2020-2.jpg" data-src="https://s03.s3c.es/imag/_v0/769x419/5/3/3/jose-bogas-endesa-2020-2.jpg" data-srcset="https://s03.s3c.es/imag/_v0/769x419/5/3/3/490x_jose-bogas-endesa-2020-2.jpg 500w, https://s03.s3c.es/imag/_v0/769x419/5/3/3/jose-bogas-endesa-2020-2.jpg 700w, https://s03.s3c.es/imag/_v0/769x419/5/3/3/jose-bogas-endesa-2020-2.jpg 1000w"><meta itemprop="height" content="419">
<meta itemprop="width" content="769"></figure></a></div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">elEconomista.es<a href="https://www.eleconomista.es/autor/elEconomistaes" itemprop="url"></a></span></div>
<div class="textWrap col-lg-9 col-md-10 col-12"><div class="articleHeadline">
<h2 class="h4"><a itemprop="" mainentityofpage="" href="https://www.eleconomista.es/opinion/noticias/11852026/07/22/endesa-acelera-su-transicion-energetica.html?utm_source=internal&amp;utm_medium=recomendador">Endesa acelera su transición energética</a></h2>
<meta itemprop="headline" content="Endesa acelera su transición energética">
</div></div>
</div></div>
</div><script type="text/javascript">
			//<![CDATA[
						
			if(typeof window.getCookie == 'undefined'){
					function getCookie( name ) {
					  var start = document.cookie.indexOf( name + '=');
					  var len = start + name.length + 1;
					  if ( ( !start ) && ( name != document.cookie.substring( 0, name.length ) ) ) {
						return null;
					  }
					  if ( start == -1 ) return null;
					  var end = document.cookie.indexOf( ';', len );
					  if ( end == -1 ) end = document.cookie.length;
					  return unescape( document.cookie.substring( len, end ) );
					}
				 
				}	
				
			function mostrarRecomendaciones(){
				var divs = document.getElementsByClassName("recomendaciones");
				var nav = '';
				if(window.getCookie('ee_idVisited') !== null)
					nav = JSON.parse(window.getCookie('ee_idVisited'));	
				
				var ids = Array(); 
				var noticias_mostradas = 0;
				if(nav != ''){
					for(i=0;i<nav.length;i++){					
						ids.push("recomendacion_"+nav[i]);						
					}
					
					for(i=0;i<divs.length;i++){
						document.getElementById(divs[i].id).style.display = "none"; 
						if(!ids.includes(divs[i].id) & noticias_mostradas<3){
							
							document.getElementById(divs[i].id).style.display = "block";
							noticias_mostradas++;
							
							if(noticias_mostradas == 3)
								document.getElementById(divs[i].id).classList.remove('border-bottom');
						}
						
					}
				}else{
					
					for(i=0;i<3;i++){
						document.getElementById(divs[i].id).style.display = "block";
						
					}
				}
			}

			
			function recolocarRecomendaciones(){
				if(document.getElementById("contentbox_recomendador") != undefined)
					document.getElementById("contentbox_recomendador").remove();
			
				var url_a_guardar = window.location.href.substring(window.location.href.indexOf(':')+3);								
				var url_noticia = url_a_guardar.split('/')
				var id_noticia = url_noticia[url_noticia.length-4];
				
				//alert(id_noticia);
				if(id_noticia != undefined){
					//parrafos_noticias = jQuery("#not_"+id_noticia+" .Article__paragraphGroup>p:not(:empty)");
				
					
					parrafo_posicion = 3>parrafos.length?parrafos[parrafos.length-1]:parrafos[2];
					if(document.getElementById("contentbox_recomendador") == undefined){
						div = document.createElement("div");
						div.id = "contentbox_recomendador";			
					}else{
						div = document.getElementById("contentbox_recomendador");
					}
					parrafo_posicion.after(div);
					jQuery(".lea-tmbn").prependTo("#contentbox_recomendador");
				}
			}
			
			
			recolocarRecomendaciones();
			mostrarRecomendaciones();
			
			//]]>
		</script>

                                                </div><!--railContainer-item-->
                                            </div><!--railContainer2--><!--tercero-->
                                                    <div class="railContainer3">
                                                        <div class="railContainer-item"><div id="300x252" mod="11293" class="b300 pub_desk252" style="height:600px;"><script type="text/javascript">
				if (dispositivo=='desktop' || dispositivo=='portatil'){
					jQuery("div[class='b300 pub_mob252']").remove();
					googletag.cmd.push(function() { googletag.display('300x252'); });
				}
			</script></div>

                                                        </div><!--railContainer-item-->
                                                    </div><!--railContainer3--><!-- STATIC BOTTOM-->
                                            <div class="railStatic">
                                                <div class="railStatic_Item"><div mod="11289"></div>

                                                </div>
                                            </div>
                                        </div><!--rail-sideBar-->
                                    </aside><!--main-rail-->
                                    <section class="banners-superiores col-12" id="banners-superiores" >
                                        <div class="text-center">
                                        
                                        </div>
                                    </section><script type="text/javascript">//<![CDATA[
/*	function abrirDelicious()
	{
		window.open('http://del.icio.us/post?v=4&noui&jump=close&url='+encodeURIComponent(location.href) + '&title=' + encodeURIComponent(document.title),'delicious','toolbar=0,width=700,height=400');
		return false;
	}

	function abrirTuenti()
	{
		window.open('http://www.tuenti.com/share?url='+encodeURIComponent(location.href));
		return false;
	}

	function abrirDigg(titulo, texto)
	{

		window.open('http://www.digg.com/submit?phase=2&url=' + encodeURIComponent(location.href) + '&title=' + titulo + '&bodytext=' + texto + '&topic=business_finance', 'digg','toolbar=no, scrollbars=yes,resizable=yes');
		return false;

	}

	function abrirMeneame()
	{
		window.open('http://meneame.net/submit.php?url=%20'+location.href ,'meneame','toolbar=yes, scrollbars=yes,resizable=yes');
		return false;
	}

	function abrirTwitter()
	{
		window.open('http://twitter.com/home?status='+location.href ,'Twitter','toolbar=yes, scrollbars=yes,resizable=yes');
		return false;
	}
*/
	function abrirFacebook()
	{
		window.open('http://www.facebook.com/share.php?u='+location.href ,'Facebook','toolbar=yes, scrollbars=yes,resizable=yes');
		return false;
	}
/*	function abrirGoogle()
	{
		window.open('https://plus.google.com/share?url='+encodeURIComponent(location.href));
		return false;
	}
*/
	function abrirLinkedin()
	{
		window.open('https://www.linkedin.com/shareArticle?url='+encodeURIComponent(location.href));
		return false;
	}

	var tam_actual = 2;
	function actualizarTamano (signo)
	{
		tam = tam_actual;
		if ( ((signo==1) && (tam_actual < 4)) || ((signo==-1) && (tam_actual > 1))){
			tam_actual = tam_Siguiente = tam + signo;

			$$('div#cuerpo_noticia > p').each(
					function(s) {
						if (s.hasClassName('tam'+tam))
							s.removeClassName('tam'+tam);
						s.addClassName('tam'+tam_Siguiente)
					});

			$$('div#cuerpo_noticia > h2').each(
					function(s) {
						if (s.hasClassName('tam'+tam))
							s.removeClassName('tam'+tam);
						s.addClassName('tam'+tam_Siguiente)
					});
		}
	}

	
			enviarNoticiaLeida_Site( 11853751, 1 ) ;
		//]]></script><div class="shareFloating_column"></div><section class="newsBottom_components col-lg-12 col-md-12 col-12 d-lg-block order-1"><div class="row">
<div class="Tags_component col-lg-8 col-md-8 col-12"><div class="Tags_componentContent d-flex flex-wrap">
<a href="//www.eleconomista.es/tags/rusia">Rusia</a><a href="//www.eleconomista.es/tags/Guerra-de-Ucrania">Guerra de Ucrania</a><a href="//www.eleconomista.es/tags/restauracion">Restauración</a>
</div></div>
<div class="Article__socialShare col-lg-4 col-md-4 col-12 d-none d-md-block"><div class="Article__socialShareContent">
<div class="articleInfo_text text-right"><small class="font-weight-bold text-uppercase">Comparte esta noticia</small></div>
<div class="SocialBar__component d-flex align-items-center justify-content-md-end">
<a onclick="return abrirFacebook();" href="#1648119291124_facebook2"><img src="//s03.s3c.es/imag3/iconos/svg/facebook.svg" width="18px" alt="Facebook"></a><a href="https://twitter.com/share?text=KFC+y+Pizza+Hut+tambi%C3%A9n+abandonan+Rusia+tras+vender+sus+negocios+a+un+operador+local&amp;url=https://www.eleconomista.es/retail-consumo/noticias/11853751/07/22/KFC-y-Pizza-Hut-tambien-abandonan-Rusia-tras-vender-sus-negocios-a-un-operador-local.html&amp;via=elEconomistaes&amp;id=1648119515927_twitter2"><img src="//s03.s3c.es/imag3/iconos/svg/twitter.svg" width="25px" alt="Twitter"></a><a onclick="return abrirLinkedin();" href="#1648119537351_linkedin2"><img src="//s03.s3c.es/imag3/iconos/svg/linkedin.svg" width="25px" alt="linkedin"></a>
</div>
<div class="collapse" id="socialShareCollapseBottom"><div class="card card-body"><div class="d-flex align-items-center">
<a href="/noticias-email/8893277/Como-acabar-con-los-mosquitos-Aplasta-uno-y-la-proxima-vez-te-evitaran" rel="nofollow"><i class="material-icons">email</i></a><a href="javascript:window.print();"><i class="material-icons">print</i></a>
</div></div></div>
</div></div>
</div></section>

                                    <div class="article_Outbrain col-lg-8 col-md-12 col-12 order-lg-4 order-md-2 order-2"><div class="article_OutbrainContent" style="min-height: 735px">
<div class="OUTBRAIN" data-src="" data-widget-id="AR_1"></div>
<script type="text/javascript">
        window.addEventListener(
            'scroll',
            function sOB()
            {
                let element = document.querySelector('.OUTBRAIN');
                let position = element.getBoundingClientRect();
                if (position.top < window.innerHeight*1.25 || position.bottom <= 0) {
                    if (0==jQuery('script[src=\'//widgets.outbrain.com/outbrain.js\']').length) {
                        let s = jQuery('<script/>');
                        s.attr('type', 'text/javascript');
                        s.attr('src', '//widgets.outbrain.com/outbrain.js');
                        jQuery('.OUTBRAIN').after(s);
                    } else {
                        OBR.extern.researchWidget();
                    }

                    window.removeEventListener('scroll', sOB);
                }
            }
        );
        </script>
</div>

                                        </div>
                                    <div class="col-lg-4 col-md-12 col-12 order-lg-5 order-md-5 order-4"><!--div mod="14251" --><div id="a84c3c80-dc2f-4a68-a2f1-7c6bc158f43d"></div>
<script id="closcr" src="https://a.citiservi.es/clocal.js?zid=a84c3c80-dc2f-4a68-a2f1-7c6bc158f43d" async></script>
<style>
.tp-container-inner { width: 100% !important }
.tp-modal {z-index: 300000000050 !important; }
#contentbox1 {position: relative; width: 100%;z-index: 99;}
</style><!--/div-->
<div mod="11194" onclick="window.dataLayer.push({'event': 'event','eventoCategoria': 'noticia','eventoAccion': 'modulo-enportada','eventoEtiqueta': 'noticia-modulo-enportada'});">
<hr>
<div class="enPortada"><div class="enPortada_Content">
<div class="enPortada_header hearder_ModGeneral"><h5>En portada <a href="/ultimas-noticias">Ver últimas noticias</a>
</h5></div>
<article class="article"><div class="articleContent d-lg-inline-flex">
<div class="articleImage col-lg-5 col-md-5 col-12"><a href="//www.eleconomista.es/economia/noticias/11853871/07/22/La-inflacion-ralentizo-en-junio-el-avance-del-sector-servicios-en-Espana.html"><figure itemtype="http://schema.org/ImageObject" itemscope="" itemprop="image"><picture class="lazy"><data-src media="(min-width: 900px)" srcset="https://s03.s3c.es/imag/_v0/770x420/c/1/d/94x51_bar-cerrado-barcelona-coronavirus-reuters.jpg"></data-src><data-src media="(min-width: 768px)" srcset="https://s03.s3c.es/imag/_v0/770x420/c/1/d/244x140_bar-cerrado-barcelona-coronavirus-reuters.jpg"></data-src><data-src media="(min-width: 268px)" srcset="https://s03.s3c.es/imag/_v0/770x420/c/1/d/268x146_bar-cerrado-barcelona-coronavirus-reuters.jpg"></data-src><img src="https://s03.s3c.es/imag/_v0/16x9/c/4/d/aspect_770x420.jpg" style="height: auto;" width="" height=""></picture></figure></a></div>
<div class="textWrap col-lg-7 col-md-7 col-12"><div class="articleHeadline"><a itemprop="mainEntityOfPage" class="articleLink" href="//www.eleconomista.es/economia/noticias/11853871/07/22/La-inflacion-ralentizo-en-junio-el-avance-del-sector-servicios-en-Espana.html"><h2 class="h6" itemprop="headline">La inflación ralentizó en junio el avance del sector servicios en España</h2></a></div></div>
</div></article><article class="article"><div class="articleContent d-lg-inline-flex">
<div class="articleImage col-lg-5 col-md-5 col-12"><a href="//www.eleconomista.es/economia/noticias/11852473/07/22/La-eurozona-se-dirige-a-un-declive-economico-en-el-tercer-trimestre-tras-la-paralizacion-en-junio.html"><figure itemtype="http://schema.org/ImageObject" itemscope="" itemprop="image"><picture class="lazy"><data-src media="(min-width: 900px)" srcset="https://s03.s3c.es/imag/_v0/1200x655/5/4/3/94x51_eurozona-cristal-roto-istock.jpg"></data-src><data-src media="(min-width: 768px)" srcset="https://s03.s3c.es/imag/_v0/1200x655/5/4/3/244x140_eurozona-cristal-roto-istock.jpg"></data-src><data-src media="(min-width: 268px)" srcset="https://s03.s3c.es/imag/_v0/1200x655/5/4/3/268x146_eurozona-cristal-roto-istock.jpg"></data-src><img src="https://s03.s3c.es/imag/_v0/16x9/c/4/d/aspect_770x420.jpg" style="height: auto;" width="1200" height="655"></picture></figure></a></div>
<div class="textWrap col-lg-7 col-md-7 col-12"><div class="articleHeadline"><a itemprop="mainEntityOfPage" class="articleLink" href="//www.eleconomista.es/economia/noticias/11852473/07/22/La-eurozona-se-dirige-a-un-declive-economico-en-el-tercer-trimestre-tras-la-paralizacion-en-junio.html"><h2 class="h6" itemprop="headline">"Una caída de la actividad total": la eurozona, rumbo al declive económico</h2></a></div></div>
</div></article><article class="article"><div class="articleContent d-lg-inline-flex">
<div class="articleImage col-lg-5 col-md-5 col-12"><a href="//www.eleconomista.es/mercados-cotizaciones/noticias/11853104/07/22/El-miedo-a-la-recesion-hunde-al-euro-a-minimos-de-2002-contra-el-dolar.html"><figure itemtype="http://schema.org/ImageObject" itemscope="" itemprop="image"><picture class="lazy"><data-src media="(min-width: 900px)" srcset="https://s03.s3c.es/imag/_v0/225x250/3/9/1/94x51_Euro-dolar-225.jpg"></data-src><data-src media="(min-width: 768px)" srcset="https://s03.s3c.es/imag/_v0/225x250/3/9/1/Euro-dolar-225.jpg"></data-src><data-src media="(min-width: 268px)" srcset="https://s03.s3c.es/imag/_v0/225x250/3/9/1/Euro-dolar-225.jpg"></data-src><img src="https://s03.s3c.es/imag/_v0/16x9/c/4/d/aspect_770x420.jpg" style="height: auto;" width="225" height="250"></picture></figure></a></div>
<div class="textWrap col-lg-7 col-md-7 col-12"><div class="articleHeadline"><a itemprop="mainEntityOfPage" class="articleLink" href="//www.eleconomista.es/mercados-cotizaciones/noticias/11853104/07/22/El-miedo-a-la-recesion-hunde-al-euro-a-minimos-de-2002-contra-el-dolar.html"><h2 class="h6" itemprop="headline">¿Llegará la paridad euro-dólar? El euro toca mínimos de más de 20 años</h2></a></div></div>
</div></article><article class="article"><div class="articleContent d-lg-inline-flex">
<div class="articleImage col-lg-5 col-md-5 col-12"><a href="//www.eleconomista.es/economia/noticias/11852337/07/22/El-BCE-busca-formulas-para-que-la-subida-de-tipos-no-desencadene-una-lluvia-de-millones-para-la-banca.html"><figure itemtype="http://schema.org/ImageObject" itemscope="" itemprop="image"><picture class="lazy"><data-src media="(min-width: 900px)" srcset="https://s03.s3c.es/imag/_v0/1200x655/0/6/e/94x51_bce-nubes-bancos.jpg"></data-src><data-src media="(min-width: 768px)" srcset="https://s03.s3c.es/imag/_v0/1200x655/0/6/e/244x140_bce-nubes-bancos.jpg"></data-src><data-src media="(min-width: 268px)" srcset="https://s03.s3c.es/imag/_v0/1200x655/0/6/e/268x146_bce-nubes-bancos.jpg"></data-src><img src="https://s03.s3c.es/imag/_v0/16x9/c/4/d/aspect_770x420.jpg" style="height: auto;" width="" height=""></picture></figure></a></div>
<div class="textWrap col-lg-7 col-md-7 col-12"><div class="articleHeadline"><a itemprop="mainEntityOfPage" class="articleLink" href="//www.eleconomista.es/economia/noticias/11852337/07/22/El-BCE-busca-formulas-para-que-la-subida-de-tipos-no-desencadene-una-lluvia-de-millones-para-la-banca.html"><h2 class="h6" itemprop="headline">El BCE tiene un plan para no 'regar' de millones a la banca al subir tipos</h2></a></div></div>
</div></article><article class="article"><div class="articleContent d-lg-inline-flex">
<div class="articleImage col-lg-5 col-md-5 col-12"><a href="//www.eleconomista.es/economia/noticias/11853430/07/22/EEUU-esta-ante-la-posible-recesion-mas-extrana-de-su-historia.html"><figure itemtype="http://schema.org/ImageObject" itemscope="" itemprop="image"><picture class="lazy"><data-src media="(min-width: 900px)" srcset="https://s03.s3c.es/imag/_v0/1200x655/6/3/6/94x51_stranger-things-istock-2.jpg"></data-src><data-src media="(min-width: 768px)" srcset="https://s03.s3c.es/imag/_v0/1200x655/6/3/6/244x140_stranger-things-istock-2.jpg"></data-src><data-src media="(min-width: 268px)" srcset="https://s03.s3c.es/imag/_v0/1200x655/6/3/6/268x146_stranger-things-istock-2.jpg"></data-src><img src="https://s03.s3c.es/imag/_v0/16x9/c/4/d/aspect_770x420.jpg" style="height: auto;" width="" height=""></picture></figure></a></div>
<div class="textWrap col-lg-7 col-md-7 col-12"><div class="articleHeadline"><a itemprop="mainEntityOfPage" class="articleLink" href="//www.eleconomista.es/economia/noticias/11853430/07/22/EEUU-esta-ante-la-posible-recesion-mas-extrana-de-su-historia.html"><h2 class="h6" itemprop="headline"><center>EEUU está ante la posible recesión más extraña de su historia</center></h2></a></div></div>
</div></article>
</div></div>
</div>
</html>
                                    </div>
                                </div>
                            </div>
                        </div><div class="show-comments border-top border-bottom py-2 font-weight-bold my-2 d-flex justify-content-between align-items-center px-2" onclick="jQuery('#not_11853751 .show-comments').toggleClass('show');jQuery('#not_11853751 .articleZone_Footer').toggle();">
<p class="content-info p-0 m-0"><svg xmlns="http://www.w3.org/2000/svg" height="24px" viewBox="0 0 24 24" width="24px" fill="currentColor" style="height:25px; width:25px; vertical-align:middle;"><path d="M0 0h24v24H0V0z" fill="none"></path><path d="M20 2H4c-1.1 0-2 .9-2 2v18l4-4h14c1.1 0 2-.9 2-2V4c0-1.1-.9-2-2-2z"></path></svg>
                Leer comentarios <span id="total-comment">(1)</span></p>
<div class="arrow"><svg xmlns="http://www.w3.org/2000/svg" class="h-6 w-6" fill="none" viewBox="0 0 24 24" stroke="currentColor" style="height:25px; width:25px; vertical-align:middle;"><path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M19 9l-7 7-7-7"></path></svg></div>
</div><footer class="articleZone_Footer"><div class="mainComments" mod="11191">
<script src="https://apis.google.com/js/platform.js?onload=initGoogle"></script><form action="https://www.eleconomista.es/blogs/en-portada/wp-comments-post_ab3da3.php" method="post" id="commentform_11853751" name="commentform" class="mainComments_Form"><div class="container">
<div class="row justify-content-between no-gutters">
<header class="mainComments_Header col-12 pl-lg-4"><h5 id="1648118541665_forum"></h5>
<div class="form-comentario-terceros-generico" id="form-comentario-terceros-generico_11853751" style="display: none;"></div>
<div class="form-comentario-terceros-facebook" id="form-comentario-terceros-facebook_11853751" style="display: none;">
<div id="fb-login-box_11853751" class="fb-login-box"></div>
<div id="fb-login-button_11853751" class="fb-login-button" style="margin-left: 10px;">
								<fb:login-button size="medium" background="white" length="long" onlogin="fbLoginUser();"></fb:login-button>
							</div>
</div>
<div class="form-row form-comentario-terceros-google-plus" id="form-comentario-terceros-google-plus_11853751"><div id="gp-login-box_11853751" class="gp-login-box"></div></div></header><div class="mainComments_Buttons col-lg-4 col-md-5 col-12 pl-lg-4"><div class="mainComments_ButtonsWrap">
<a class="btn btn-lg btn-block btn-user" role="button" onclick="comentariosUsuariosTercerosObj.cambiarTipoV5('generico');" style="display: flex;justify-content: center;align-items: center;"><svg xmlns="http://www.w3.org/2000/svg" height="24px" viewBox="0 0 24 24" width="24px" fill="currentColor" style="vertical-align: middle;margin-right: 0.2rem;"><path d="M0 0h24v24H0z" fill="none"></path><path d="M12 12c2.21 0 4-1.79 4-4s-1.79-4-4-4-4 1.79-4 4 1.79 4 4 4zm0 2c-2.67 0-8 1.34-8 4v2h16v-2c0-2.66-5.33-4-8-4z"></path></svg> Usuario</a><a class="btn btn-lg btn-block btn-facebook" role="button" onclick="comentariosUsuariosTercerosObj.cambiarTipoV5('facebook');"><img src="//s03.s3c.es/imag3/iconos/svg/facebookWhite.svg" width="18px" height="27.86px" alt="Facebook"> Facebook</a><a class="btn btn-lg btn-block btn-google" role="button" onclick="comentariosUsuariosTercerosObj.cambiarTipoV5('google-plus');"> Google </a><p class="or-divider"><span>¿No eres usuario?</span></p>
<a class="btn btn-lg btn-secondary btn-block text-uppercase" onclick="hyl_f('reg');" role="button" style="display: flex;justify-content: center;align-items: center;"><svg xmlns="http://www.w3.org/2000/svg" height="20px" viewBox="0 0 24 24" width="20px" fill="currentColor" style="vertical-align: middle;margin-right: .2rem"><path d="M0 0h24v24H0z" fill="none"></path><path d="M3 17.25V21h3.75L17.81 9.94l-3.75-3.75L3 17.25zM20.71 7.04c.39-.39.39-1.02 0-1.41l-2.34-2.34c-.39-.39-1.02-.39-1.41 0l-1.83 1.83 3.75 3.75 1.83-1.83z"></path></svg> Regístrate aquí</a>
</div></div>
<div class="mainComments_Content col-lg-7 col-md-6 col-12">
<h5>Deja tu comentario</h5>
<div id="form-comentario-nombre_11853751" class="form-comentario-nombre">
<input name="author" id="author_11853751" class="form-control required author" title="Identif&amp;iacute;cate" placeholder="Introduce tu nombre" type="text" required=""><input name="authorId" id="authorId_11853751" class="authorId" type="hidden" value=""><input name="authorTipo" id="authorTipo_11853751" class="authorTipo" type="hidden" value="">
</div>
<div id="form-comentario-email_11853751" class="form-comentario-email"><input name="email" id="email_11853751" class="form-control validate-email email" title="Introduce tu email" placeholder="Introduce tu email" type="email"></div>
<div id="form-comentario-website_11853751" class="form-comentario-website"><input name="url" id="url_11853751" class="form-control validate-url url" title="Por favor, introduce la URL de tu pagina web" type="hidden"></div>
<textarea name="comment" title="Introduce el texto del comentario" placeholder="Introduce el comentario" id="comment_11853751" class="form-control required mb-0" type="text" rows="9" tabindex="1" required=""></textarea>
</div>
</div>
<div class="pl-lg-4"><small class="text-muted">elEconomista no se hace responsable de las opiniones expresadas en los comentarios y los mismos no constituyen la opinión de elEconomista. No obstante, elEconomista no tiene obligación de controlar la utilización de éstos por los usuarios y no garantiza que se haga un uso diligente o prudente de los mismos. Tampoco tiene la obligación de verificar y no verifica la identidad de los usuarios, ni la veracidad, vigencia, exhaustividad y/o autenticidad de los datos que los usuarios proporcionan y excluye cualquier responsabilidad por los daños y perjuicios de toda naturaleza que pudieran deberse a la utilización de los mismos o que puedan deberse a la ilicitud, carácter lesivo, falta de veracidad, vigencia, exhaustividad y/o autenticidad de la información proporcionada.</small></div>
<div class="form-inline mt-4 pl-lg-4">
<input type="checkbox" value="1" title="Tienes que aceptar las condiciones" class="form-check-input validate-selection required" name="mivariable_checkbox" id="mivariable_checkbox_11853751" tabindex="5" required=""><label class="form-check-label" for="mivariable_checkbox"><a href="https://www.eleconomista.es/politica-de-privacidad/index-2018-05-25.php">Acepto la política de privacidad</a></label><div class="ml-auto">
<input name="comment_post_ID" value="1490660" type="hidden"><input name="redirect_to" value="https://www.eleconomista.es/retail-consumo/noticias/11853751/07/22/1/KFC-y-Pizza-Hut-tambien-abandonan-Rusia-tras-vender-sus-negocios-a-un-operador-local.html" type="hidden"><input class="btn btn-secondary mr-4" type="button" value="Borrar" onclick="resetFormulario(11853751); return false" tabindex="7"><input class="btn btn-primary" type="button" value="Enviar" tabindex="6" onclick="window.dataLayer.push({'event': 'event', 'eventoCategoria': 'noticia','eventoAccion': 'boton-enviar-comentario','eventoEtiqueta': 'Enviar comentario'}); return (comentariosUsuariosTercerosObj.validate('11853751')); ">
</div>
</div>
</div></form>
<script type="text/javascript">
	function initGoogle(){
		gapi.load('auth2', function() {
			gapi.auth2.init({client_id : '724984939900.apps.googleusercontent.com'});
		});
	}
	</script><div id="comm"><div class="container_Comments"><div class="container">
<hr>
<div class="pl-lg-4" id="showComments"><div class="card card-body"><div class="card_Info"><div class="row align-items-center">
<div class="col-lg-6 col-md-6 col-12"><div class="inline-block">
<div class="userAvatar float-left"><figure><img class="lazy lazy-loaded" src="//www.eleconomista.es/cmm/avatar/cmm/avatar/sinavatar_0_m.png" width="42px" height="42px" alt="" style=""></figure></div>
<div class="userName"></div>
<time class="text-muted" datetime="05-07-2022 / 19:26">05-07-2022 / 19:26</time>
</div></div>
<div class="col-lg-6 col-md-6 col-12 karma_Section text-right">
<script language="javascript">
								mkarma_4089153 = new comment_karma('4089153', '0');
							</script><a id="karma_accion_subir_4089153" class="thumbs-up verde" onclick="return false;" href="#"><figure><img class="lazy" data-src="https://s03.s3c.es/imagenes/mano-verde.jpg" src="" alt="A Favor" width="20px" height="20px"></figure></a><a id="karma_accion_bajar_4089153" class="thumbs-down rojo" onclick="return false;" href="#"><figure><img class="lazy" data-src="https://s03.s3c.es/imagenes/mano-roja.jpg" src="" alt="En Contra" width="20px" height="20px"></figure></a><script language="javascript">
								mkarma_4089153.isCommentVoted();
							</script>
</div>
<div class="col-lg-12 col-md-12 col-12"><div class="Comment_Body"><p>Menudo negocio para los chinos, los indios y los turcos...mientras, solo perdidas para occidente...Somo unos putos genios....</p></div></div>
<div class="col-lg-6 col-md-6 col-6"><div class="comments_Points badge badge-pill badge-secondary" id="karma_4089153">Puntuación 0</div></div>
<div class="col-lg-6 col-md-6 col-12 text-right"><div class="numero-comentario text-muted">#1</div></div>
</div></div></div></div>
</div></div></div>
</div></footer>

                    </div>
				</div>
			</section>
			<div class="container text-center bannerInferior">
				<div id="728x91" mod="2885" class="b960n"><script type="text/javascript">
                        if (dispositivo=='desktop' || dispositivo=='portatil'){
							googletag.cmd.push(function() { googletag.display('728x91'); });
						}else{
							jQuery("div[id='728x91']").remove();
						}
                    </script></div>

			</div>
		</main><script src="//s03.s3c.es/js/eleconomista/cache/76d89ec531d38e7e349dc13670a02c3f.52.cache.js" type="text/javascript" defer async=""></script>
<script>
      var _sf_async_config = _sf_async_config || {};
      /** CONFIGURATION START **/
      _sf_async_config.sections = '/elEconomista.es/retail-consumo'; //CHANGE THIS
      _sf_async_config.authors = ''; //CHANGE THIS
      
      
      
      /** CONFIGURATION END **/
      (function() {
          function loadChartbeat() {
              window._sf_endpt = (new Date()).getTime();
              var e = document.createElement('script');
              e.setAttribute('language', 'javascript');
              e.setAttribute('type', 'text/javascript');
              e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
              
              document.body.appendChild(e);
          }
          jQuery(document).ready(function(){loadChartbeat();});
        })();
      </script><footer id="main-footer"><div class="container text-center text-lg-left">
<div class="row footer-brand "><div class="col" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><a class="" href="/" itemprop="url"><picture><img src="//www.eleconomista.es/imag3/logos/economista/svg/economistaOB-amp.svg" alt="elEconomista.es" width="200" height="23.95" loading="lazy"></picture></a></div></div>
<div class="row copyright align-items-center" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="col-lg-3 col-md-12 text-center text-md-left">
<span>© Copyright</span><span>Editorial Ecoprensa, S.A.</span>
</div>
<div class="col-lg-9 col-md-12 text-center text-md-right" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<a href="//www.eleconomista.es/publicidad/">Publicidad •</a><a href="//www.eleconomista.es/quienes-somos/" target="_blank" itemprop="url"> Quiénes somos •</a><span mod="archivo_pie"><a href="//www.eleconomista.es/noticias/noticias"> Archivo •</a></span><a href="/ultimas-noticias/" itemprop="url"> Últimas Noticias •</a><a href="//www.eleconomista.es//indice/IBEX-35" target="_blank" itemprop="url"> Ibex 35</a><br><a href="//www.eleconomista.es/politica-de-privacidad/index-2018-05-25.php" target="_blank" itemprop="url"> Política de Privacidad •</a><a href="//www.eleconomista.es/aviso-legal/index-2018-05-25.php" target="_blank" itemprop="url"> Aviso Legal •</a><a href="//www.eleconomista.es/politica-de-privacidad/cookies-2018-05-25.php" itemprop="url"> Política de cookies •</a><a href="javascript:Didomi.preferences.show()"> Ajustes de cookies</a>
</div>
</div>
</div></footer>

	</div><div id="120x601" class="publicidad_120 sk_l d-none d-xl-block"><script type="text/javascript">
				if (dispositivo=='desktop'){
					googletag.cmd.push(function() {	googletag.display('120x601');});
					
				}
			</script></div>
<div id="120x600" class="publicidad_120 sk_r d-none d-xl-block" style="min-height:600px"><script type="text/javascript">
				if (dispositivo=='desktop'){
					googletag.cmd.push(function() {	googletag.display('120x600');});
					
				}
			</script></div>
<script type="text/javascript"> var g_cPartnerId = "eleconomista.es-01";var g_cTheme = "eleconomista_1_0";</script><script defer>/** cookie sector**/window.didomiOnReady=window.didomiOnReady||[],window.didomiOnReady.push((function(e){if(!0===e.getUserConsentStatusForPurpose("create_content_profile")){window.getCookie("eE_user_sector");var o=new Date;o.setHours(o.getHours()+1);const e=new XMLHttpRequest;e.onreadystatechange=function(){if(e.readyState===XMLHttpRequest.DONE&&200===e.status){let t=JSON.parse(e.responseText);"xxx"!==t&&(null==t.segmento&&(t.segmento="0"),null==t.segmento_comercial&&(t.segmento_comercial="F"),document.cookie="eE_user_sector="+t.segmento+"; expires="+o.toUTCString()+"; domain=.eleconomista.es; path=/",document.cookie="eE_user_sector_comercial="+t.segmento_comercial+"; expires="+o.toUTCString()+"; domain=.eleconomista.es; path=/")}},e.open("GET","https://www.eleconomista.es/recomendaciones/recomendaciones.php?obtener_sector&t="+Math.random()),e.send()}}));</script><script type="text/javascript">
function e(e){var t=!(arguments.length>1&&void 0!==arguments[1])||arguments[1],c=document.createElement("script");c.src=e,t?c.type="module":(c.async=!0,c.type="text/javascript",c.setAttribute("nomodule",""));var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(c,n)}function t(t,c,n){var a,o,r;null!==(a=t.marfeel)&&void 0!==a||(t.marfeel={}),null!==(o=(r=t.marfeel).cmd)&&void 0!==o||(r.cmd=[]),t.marfeel.config=n,t.marfeel.config.accountId=c;var i="https://sdk.mrf.io/statics";e("".concat(i,"/marfeel-sdk.js?id=").concat(c),!0),e("".concat(i,"/marfeel-sdk.es5.js?id=").concat(c),!1)}!function(e,c){var n=arguments.length>2&&void 0!==arguments[2]?arguments[2]:{};t(e,c,n)}(window,271,{} );
</script>
<link rel="stylesheet" type="text/css" href="//s03.s3c.es/css3/eleconomista/cache/app.min.282.cache.css" media="all" />
</body></html>