<!DOCTYPE html>
							<html lang="es">
					<head><title>Telefónica se convierte en la primera gran empresa en explorar la semana laboral de cuatro días - elEconomista.es</title>
						<meta charset="utf-8" />
						<meta http-equiv="X-UA-Compatible" content="IE=Edge" /><meta property="og:title" name="title" content="Telefónica se convierte en la primera gran empresa en explorar la semana laboral de cuatro días" />
 <!--[if lt IE 9]>
						<link rel="stylesheet" href="/css/ie.css">
					<![endif]-->
<link rel="preload" as="image" href="https://s03.s3c.es/imag/_v0/770x420/b/2/c/180x100_sede-telefonica-nuevo-logo-ep.jpg" >

<link rel="preload" as="script" href="https://api.dmcdn.net/all.js">
<link rel="preload" as="script" href="//ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js">


<link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900">

<style>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</style>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"><!-- Inicio de notificacion de consentimiento de cookies de Didomi -->
                
                
                <script type="text/javascript" id="spcloader" src="https://s03.s3c.es/js/didomicmpconfig_v2_1.js?v=2_1"></script>


                <!-- Final de notificacion de consentimiento de cookies de Didomi --><script>window.dataLayer = window.dataLayer || [];var lCk=function(n){for(var r=n+'=',t=document.cookie.split(';'),e=0;e<t.length;e++){for(var l=t[e];' '==l.charAt(0);)l=l.substring(1,l.length);if(0==l.indexOf(r))return l.substring(r.length,l.length)}return null};window.dataLayer.push( {'canal': 'eleconomista','tipoWeb' : 'responsive','propietario' : 'propio','userId' :  ((lCk('USU')==null) ? 'no logado' : lCk('USU').toString()),'logado' :  ((lCk('USU')==null) ? 'FALSE' : 'TRUE'),'pagina' : 'telefonica se convierte en la primera gran empresa en explorar la semana laboral de cuatro dias','tipoPagina' : 'noticia','noticiaCategoriaPrincipal' : 'empresas y finanzas','noticiaCategoria' : 'empresas y finanzas, todos, flash, seleccion ee, a debate','noticiaAutor' : 'francisco s  jimenez','noticiaFechaActualizacion' : '202106161230','noticiaFechaPublicacion' : '202106161230','noticiaComentarios' : '3'});</script>
			<!-- Google Tag Manager -->
			<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer','GTM-N6HGPR5');</script>
			<!-- End Google Tag Manager -->
			<script src='https://api.dmcdn.net/all.js'></script><script type="text/javascript" src="//dmp.citiservi.es/dtcheck.js?sid=2771&p=iy3yg8gl&m=2" async></script>
            <script type="text/javascript">
            (function(){
                var btrid = ("; " + document.cookie).split("; _btrid=").pop().split(";").shift();
                var dscript = document.createElement("script");
                dscript.src = "https://dmp.citiservi.es/pxtrack.js?m=2&sid=2771&p=iy3yg8gl&bt=" + btrid;
                document.head.appendChild(dscript);
            })();
        </script>
        
        <script type="text/javascript" src="https://ctx.citiservi.es/cxt/ctxt.php?sid=2771&p=iy3yg8gl&r=https%3A%2F%2Fwww.eleconomista.es%2Fempresas-finanzas%2Fnoticias%2F11274903%2F06%2F21%2FTelefonica-se-convierte-en-la-primera-gran-empresa-en-explorar-la-semana-laboral-de-cuatro-dias.html" async></script><!-- Hotjar Tracking Code for https://www.eleconomista.es/ -->
            <script>
            (function(h,o,t,j,a,r){
                h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
                h._hjSettings={hjid:1693237,hjsv:6};
                a=o.getElementsByTagName('head')[0];
                r=o.createElement('script');r.async=1;
                r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
                a.appendChild(r);
            })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
            </script>
<meta property="og:description" name="description" content="En la negociación de la prórroga del convenio, segundo convenio de empresas vinculadas (CEV), Telefónica ha aceptado la propuesta de la implantación de la semana laboral de cuatro días. Pero será limitada y supondrá un recorte efectivo de salarios. La empresa bonificará las horas semanales que se dejan de cobrar, con un plus del 20% sobre ellas. En la práctica, la compañía compensará 1,6 horas de las ocho perdidas." />

<meta property="og:image:width" content="770" />
<meta property="og:image:height" content="420" />
<meta property="og:image" name="image" content="https://s03.s3c.es/imag/_v0/770x420/b/2/c/rrss_sede-telefonica-nuevo-logo-ep.jpg" />
<meta http-equiv='X-UA-Compatible' content='IE=Edge' />
<META name="mrf-extractable" content="false"/><meta name="meta_keywords" content="PRIMERA,SEMANA,EMPRESA,CUATRO,LABORAL,TELEFÓNICA,CONVIERTE,EXPLORAR" />
			<meta name="distribution" content="global" />
			<meta name="resource-type" content="document"/>
			<meta property="og:type" content="article" />
			<meta name="robots" content="all"/>
			<meta name="author" content="elEconomista.es" />
			<meta name="organization" content="Editorial Ecoprensa S.A." />
			<meta name="classification" content="World, Espanol, Paises, Espana, Noticias y medios, Periodicos, Economicos" />
			<meta name="revisit-after" content="7 days"/>
			<meta content="width=device-width,initial-scale=1.0,minimum-scale=1.0,maximum-scale=1.0,user-scalable=no" name="viewport">
			<meta name="format-detection" value="telephone=no"/><meta http-equiv="refresh" content="36000" /><meta http-equiv="content-Type" content="text/html; charset=utf-8" /><meta name="date" content="2021-06-16T12:30:52+02:00" />
                <meta property="fb:pages" content="56760767000" />
                <meta name="google-signin-client_id" content="1017747425955-rv7l9adq8a9afohl8uk6ebv3q4e83gip.apps.googleusercontent.com"/>
<script type='text/javascript' language='javascript' src='//ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js'></script>
<script type='text/javascript' language='javascript' src='//s03.s3c.es/js/eleconomista/cache/404aca491489c6feb71eb556cb45f861.136.cache.js'></script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-4972083793975112",
          enable_page_level_ads: true
     });
	(adsbygoogle=window.adsbygoogle||[]).pauseAdRequests=1; 
</script>
<script src='//s03.s3c.es/js/adops_general.js'></script>
<link href="//www.eleconomista.es/rss/rss-flash-del-mercado.php" rel="alternate" type="application/rss+xml" title="elEconomista :: Flash del Mercado"/>
<link href="https://www.eleconomista.es/rss/rss-category.php?category=empresas-finanzas" rel="alternate" type="application/rss+xml" title="elEconomista :: Empresas y finanzas"/>
<link href="https://www.eleconomista.es/rss/rss-category.php?category=empresas-finanzas" rel="alternate" type="application/rss+xml" title="elEconomista :: Empresas y finanzas"/>
<link rel="canonical" href="https://www.eleconomista.es/empresas-finanzas/noticias/11274903/06/21/Telefonica-se-convierte-en-la-primera-gran-empresa-en-explorar-la-semana-laboral-de-cuatro-dias.html" />
<meta property="og:url" content="https://www.eleconomista.es/empresas-finanzas/noticias/11274903/06/21/Telefonica-se-convierte-en-la-primera-gran-empresa-en-explorar-la-semana-laboral-de-cuatro-dias.html" />

<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900">
<script src="https://apis.google.com/js/platform.js" async defer></script>
<script async src="https://news.google.com/swg/js/v1/swg.js"></script><script type='text/javascript'>
            function getTipoDispositivo() {
                var width = jQuery(window).width();
                if (width < 768) {
                    return "mobile";
                }
                else if (width >= 768 && width <= 1199) {
                    return "portatil";
                }
                else {
                    return "desktop";
                }
            }

		
				var dispositivo=getTipoDispositivo();
					if (dispositivo=='desktop'){
						var tag_dispositivo=""; 
					}
					else{
						var tag_dispositivo=""; 
						
					}
				
		 </script>   
					<script async src="//js-sec.indexww.com/ht/p/188931-223653674733570.js"></script>
<script>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</script>
<script type='text/javascript'>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</script><meta name="original-source" content="//www.eleconomista.es/empresas-finanzas/noticias/11274903/06/21/Telefonica-se-convierte-en-la-primera-gran-empresa-en-explorar-la-semana-laboral-de-cuatro-dias.html" /><link rel="amphtml" href="https://www.eleconomista.es/empresas-finanzas/amp/11274903/Telefonica-se-convierte-en-la-primera-gran-empresa-en-explorar-la-semana-laboral-de-cuatro-dias" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@elEconomistaes" /><meta name="twitter:title" content="Telefónica se convierte en la primera gran empresa en explorar la semana laboral de cuatro días" /><meta name="twitter:description" content="En la negociación de la prórroga del convenio, segundo convenio de empresas vinculadas (CEV), Telefónica ha aceptado la propuesta de la implantación de la semana laboral de cuatro días. Pero será limitada y supondrá un recorte efectivo de salarios. La empresa bonificará las horas semanales que se dejan de cobrar, con un plus del 20% sobre ellas. En la práctica, la compañía compensará 1,6 horas de las ocho perdidas." /><meta name="cXenseParse:title" content="Telefónica se convierte en la primera gran empresa en explorar la semana laboral de cuatro días" /><meta name="cXenseParse:recs:articleid" content="11274903">
		<script type="application/ld+json">
		{
			"@context": "http://schema.org",
			"@type": "NewsArticle",
				"headline": "Telefónica se convierte en la primera gran empresa en explorar la semana laboral de cuatro días",   
			"datePublished": "2021-06-16 12:30:52",
			"dateModified": "2021-06-16 12:30:52",
			"publisher": {
				"@type": "Organization",
				"name": "elEconomista",
				"logo": {
					"@type": "ImageObject",
					"url": "https://s03.s3c.es/imag3/logo2.gif",
					"width": 400,
					"height": 46
				}
			},
			"author":{
				"@type": "Person",
				"name": "Francisco S. Jiménez"
			},
			"mainEntityOfPage":{
				"@type":"WebPage",
				"@id":"//www.eleconomista.es/empresas-finanzas/noticias/11274903/06/21/Telefonica-se-convierte-en-la-primera-gran-empresa-en-explorar-la-semana-laboral-de-cuatro-dias.html"
			},
			"image": {
				"@type": "ImageObject",
				"url": "https://s03.s3c.es/imag/_v0/770x420/b/2/c/sede-telefonica-nuevo-logo-ep.jpg",
				"height": 420,
				"width": 770
			}
			}
			</script><script type="text/javascript">
          var _sf_async_config = _sf_async_config || {};
          /** CONFIGURATION START **/
          _sf_async_config.uid = 64854; // ACCOUNT NUMBER
          _sf_async_config.domain = 'eleconomista.es'; // DOMAIN 
          _sf_async_config.flickerControl = false;
          _sf_async_config.useCanonical = true;
          /** CONFIGURATION END **/
          var _sf_startpt = (new Date()).getTime();
      </script>
      <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '113015305983050');
  fbq('track', 'PageView');
</script>
<noscript><img height='1' width='1' style='display:none'
  src='https://www.facebook.com/tr?id=113015305983050&ev=PageView&noscript=1'
/></noscript>
<!-- End Facebook Pixel Code -->

  <script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"true","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-10874cdf-5b81-4c5e-80ea-5f292d05876c","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                          <script>!function(e){var n="https://s.go-mpulse.net/boomerang/";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,n="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="VDKG3-JK8YG-9U3L6-ZGR7Q-3CRLY",function(){function e(){if(!o){var e=document.createElement("script");e.id="boomr-scr-as",e.src=window.BOOMR.url,e.async=!0,i.parentNode.appendChild(e),o=!0}}function t(e){o=!0;var n,t,a,r,d=document,O=window;if(window.BOOMR.snippetMethod=e?"if":"i",t=function(e,n){var t=d.createElement("script");t.id=n||"boomr-if-as",t.src=window.BOOMR.url,BOOMR_lstart=(new Date).getTime(),e=e||d.body,e.appendChild(t)},!window.addEventListener&&window.attachEvent&&navigator.userAgent.match(/MSIE [67]\./))return window.BOOMR.snippetMethod="s",void t(i.parentNode,"boomr-async");a=document.createElement("IFRAME"),a.src="about:blank",a.title="",a.role="presentation",a.loading="eager",r=(a.frameElement||a).style,r.width=0,r.height=0,r.border=0,r.display="none",i.parentNode.appendChild(a);try{O=a.contentWindow,d=O.document.open()}catch(c){n=document.domain,a.src="javascript:var d=document.open();d.domain='"+n+"';void(0);",O=a.contentWindow,d=O.document.open()}if(n)d._boomrl=function(){this.domain=n,t()},d.write("<bo"+"dy onload='document._boomrl();'>");else if(O._boomrl=function(){t()},O.addEventListener)O.addEventListener("load",O._boomrl,!1);else if(O.attachEvent)O.attachEvent("onload",O._boomrl);d.close()}function a(e){window.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!window.BOOMR||!window.BOOMR.version&&!window.BOOMR.snippetExecuted){window.BOOMR=window.BOOMR||{},window.BOOMR.snippetStart=(new Date).getTime(),window.BOOMR.snippetExecuted=!0,window.BOOMR.snippetVersion=12,window.BOOMR.url=n+"VDKG3-JK8YG-9U3L6-ZGR7Q-3CRLY";var i=document.currentScript||document.getElementsByTagName("script")[0],o=!1,r=document.createElement("link");if(r.relList&&"function"==typeof r.relList.supports&&r.relList.supports("preload")&&"as"in r)window.BOOMR.snippetMethod="p",r.href=window.BOOMR.url,r.rel="preload",r.as="script",r.addEventListener("load",e),r.addEventListener("error",function(){t(!0)}),setTimeout(function(){if(!o)t(!0)},3e3),BOOMR_lstart=(new Date).getTime(),i.parentNode.appendChild(r);else t(!1);if(window.addEventListener)window.addEventListener("load",a,!1);else if(window.attachEvent)window.attachEvent("onload",a)}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var n="true"=="true"?1:0,t="",a="nml5ubaxzvuzsygkdqcq-f-837864078-clientnsv4-s.akamaihd.net",i={"ak.v":"31","ak.cp":"1135312","ak.ai":parseInt("673347",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"9e6cf26","ak.r":41127,"ak.a2":n,"ak.m":"dscr","ak.n":"ff","ak.bpcip":"107.23.218.0","ak.cport":59198,"ak.gh":"23.218.221.153","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1623858181","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==ZZ09jxB7pKTrApPPx6uUmuCWFIRPZdrIOdHpIhsqDjfyYioZMO8MEvzfMIH5fiWakR7fr63KWuHjc1E790M8P1HjTOOpYh9xpIAVVYAQl4/rZr2sn8wYwJQ9mB9Z2SNEvwjD/kHLaWylUN+k18mN8/cJsw+8Vts6MVoDFNxlF5vyGu9MbVGSMOr3xIaf5aG8rfjRhQx4Fr39UFkxsOtmuiQreVzQJwSeHSrs5/OU+G44N6wu27teHbXkzjoL4/mQSDTmrtrhLT90rdDS5sHxwP8kqRWfsX1S6jAQ//ozkWiWis8pZUEkaqQbBFvzD5TNXlLfBFY7EpJ07IKpbPTQkRSBCnpjSSs/mnADj/+w/CRDUWSeyOrL3lGrbJZul5HGqYWLadm6CoD5KxxDjTbC+4RabaLVeMLEYHREzfzArcw=","ak.pv":"20","ak.dpoabenc":""};if(""!==t)i["ak.ruds"]=t;var o={i:!1,av:function(n){var t="http.initiator";if(n&&(!n[t]||"spa_hard"===n[t]))i["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:a,init:function(){if(!o.i){var e=BOOMR.subscribe;e("before_beacon",o.av,null,null),e("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>
<body class="mainBody MainNoticia__Body s1" id="lazy-container" s="1"><!-- Begin comScore Tag -->
		<script>
		  var _comscore = _comscore || [];
			window.didomiOnReady = window.didomiOnReady || [];
			window.didomiOnReady.push(function (Didomi) {
				if (!Didomi.isUserConsentStatusPartial()) {
					var vendorIds = [77];
					var my_cs_ucfr = "0";

						if(Didomi.getUserConsentStatusForVendor(77) === true){

								my_cs_ucfr = "1";
								

						}
						//console.log("my_cs_ucfr " + my_cs_ucfr);
						_comscore.push({ c1: "2", c2: "7107810", cs_ucfr: my_cs_ucfr});
						  (function() {
							var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
							// s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
							s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/cs/7107810/beacon.js";
							el.parentNode.insertBefore(s, el);
						  })();
						
					

				}else{		
					_comscore.push({ c1: "2", c2: "7107810", cs_ucfr: ""});
						  (function() {
							var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
							// s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
							s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/cs/7107810/beacon.js";
							el.parentNode.insertBefore(s, el);
						  })();
				}
			});
		</script>
		<noscript>
		  <!--<img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=7107810&amp;cv=2.0&amp;cj=1" />-->
		  <img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=7107810&amp;cs_ucfr=1&amp;cv=2.0&amp;cj=1" />
		</noscript>
		<!-- End comScore Tag --><div id="banners-superiores_1">
<script type="text/javascript" language="javascript">//<![CDATA[
		var time = new Date() ;
		randnum= (time.getTime()) ;
	//]]></script><div id="1x1"><script type="text/javascript">			
			
				googletag.cmd.push(function() { 
					googletag.display('1x1'); 
				});
			
			</script></div>
</div><div class="cabecera-portales d-none d-lg-block" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<script src="https://ssl.google-analytics.com/ga.js" type="text/javascript"></script><script language="javascript">//<![CDATA[
		//var pageTracker = _gat._getTracker('UA-96151454-3');	
        
		//pageTracker._initData();
		//pageTracker._trackPageview();
	//]]></script>
</div>
<div class="collapse navbar-collapse sideBar position-fixed d-block" id="sideBar" style="">
<a class="sideBar-brand" href="/" itemprop="url"></a><div class="sideBar-search"><div class="col-auto">
<form method="GET" action="/buscador/resultados.php" name="buscador" accept-charset="UTF-8">
<input type="hidden" value="partner-pub-2866707026894500:3x0zyny7y13" name="cx"><input type="hidden" value="FORID:10" name="cof"><input type="hidden" value="UTF-8" name="ie"><input type="hidden" value="0" name="recordatorio"><input type="hidden" value="0" name="pagina"><label class="sr-only" for="texto_formulario">Buscar noticias, acciones...</label><div class="input-group mb-2 mb-sm-0">
<div class="input-group-addon"><svg xmlns="http://www.w3.org/2000/svg" height="24px" viewBox="0 0 24 24" width="24px" fill="#000000" style="vertical-align: middle;"><path d="M0 0h24v24H0V0z" fill="none"></path><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path></svg></div>
<input type="search" class="form-control" id="texto_formulario" name="fondo" placeholder="Buscar noticias, acciones...">
</div>
</form>
<div class="dropdown-divider"></div>
</div></div>
<nav itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><ul class="nav"><div id="dropdownSideBar" data-children=".item">
<div class="item">
<a class="dropdown-sideBar toggle-sideBar" data-toggle="collapse" data-parent="#dropdownSideBar" href="#MercadosyCotizaciones" aria-expanded="false" aria-controls="Mercados y Cotizaciones">
                Mercados
              </a><div id="MercadosyCotizaciones" class="collapse" role="tabpanel">
<li itemprop="name" class="nav-item"><a class="nav-link" href="/mercados-cotizaciones/" itemprop="url">Mercados</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/mercados-cotizaciones/renta-fija/" itemprop="url">Renta Fija</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/mercados-cotizaciones/divisas/" itemprop="url">Divisas</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/mercados-cotizaciones/divisas/" itemprop="url">Calculadora Divisas</a></li>
<li itemprop="name"><a class="nav-link" href="/mercados-cotizaciones/materias-primas/" itemprop="url">Materias Primas</a></li>
<li itemprop="name"><a class="nav-link" href="/carteras/" itemprop="url">Carteras consenso</a></li>
<li itemprop="name"><a class="nav-link" href="/fondos/buscador_fondos_avanzado.php" itemprop="url">Buscador de fondos</a></li>
<div class="dropdown-divider"></div>
<li itemprop="name"><a class="nav-link link-header" href="#">Cotizaciones</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/indice/IBEX-35/" itemprop="url">Ibex 35</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/mercados/mercado-continuo/" itemprop="url">Mercado Continuo</a></li>
<li itemprop="name"><a class="nav-link" href="/indices-mundiales/" itemprop="url">Índices mundiales</a></li>
<li itemprop="name"><a class="nav-link" href="//www.eleconomistaamerica.com/indices-latinoamericanos/" itemprop="url">Índices latinoamericanos</a></li>
<li itemprop="name"><a class="nav-link" href="/stoxx/" itemprop="url">Índices Stoxx</a></li>
<div class="dropdown-divider"></div>
<li itemprop="name"><a class="nav-link link-header" href="#">Fondos</a></li>
<li itemprop="name"><a class="nav-link" href="/fondos/" itemprop="url">Fondos</a></li>
<li itemprop="name"><a class="nav-link" href="/afondo/" itemprop="url">A fondo</a></li>
<li itemprop="name"><a class="nav-link" href="/fondos/buscador-avanzado/" itemprop="url">Buscador Morningstar</a></li>
<li itemprop="name"><a class="nav-link" href="/tressis-cartera-eco30/" itemprop="url">Tressis Cartera Eco30 FI</a></li>
</div>
</div>
<li itemprop="name" class="dropdown-sideBar"><a href="https://www.eleconomista.es/inversion-sostenible-asg/" itemprop="url">ESG</a></li>
<div class="item">
<a class="dropdown-sideBar toggle-sideBar" data-toggle="collapse" data-parent="#dropdownSideBar" href="#Empresas" aria-expanded="false" aria-controls="Empresas">
                Empresas
              </a><div id="Empresas" class="collapse" role="tabpanel">
<li itemprop="name" class="nav-item"><a class="nav-link" href="/empresas-finanzas/" itemprop="url">Empresas</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/empresas-finanzas/distribucion-alimentacion/" itemprop="url">Alimentación</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/empresas-finanzas/energia/" itemprop="url">Energía</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/empresas-finanzas/consumo/" itemprop="url">Consumo</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/agro/" itemprop="url">Agro</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/empresas-finanzas/infraestructuras-construccion-inmobiliario/" itemprop="url">Construcción</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/ecosanidad/" itemprop="url">Sanidad</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/empresas-finanzas/finanzas-seguros/" itemprop="url">Finanzas</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/empresas-finanzas/telecomunicaciones-medios-comunicacion/" itemprop="url">Telecomunicaciones</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/empresas-finanzas/transporte/" itemprop="url">Transporte</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/especiales/turismo-viajes/" itemprop="url">Turismo y viajes</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/empresas-finanzas/agua-medioambiente/" itemprop="url">Agua</a></li>
<div class="dropdown-divider"></div>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/top-employers/" itemprop="url">Top Employers</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/empresas-finanzas/seguros/" itemprop="url">Seguros y Asegurados Magazine</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/pymes/" itemprop="url">Emprendedores y Pymes</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="https://infoautonomos.eleconomista.es" itemprop="url">Infoautónomos</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="https://empresite.eleconomista.es" itemprop="url">Buscador de empresas</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="https://ranking-empresas.eleconomista.es/?_ga=2.251240262.1917539891.1511786483-1486540943.1496823505" itemprop="url">Ranking de empresas</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="https://administradores.eleconomista.es" itemprop="url">Administradores de empresas</a></li>
</div>
</div>
<div class="item">
<a class="dropdown-sideBar toggle-sideBar" data-toggle="collapse" data-parent="#dropdownSideBar" href="#Economia" aria-expanded="false" aria-controls="Economia">
                Economía
              </a><div id="Economia" class="collapse" role="tabpanel">
<li itemprop="name" class="nav-item"><a class="nav-link" href="/economia/" itemprop="url">Economía</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/politica/" itemprop="url">Política</a></li>
</div>
</div>
<div class="item">
<a class="dropdown-sideBar toggle-sideBar" data-toggle="collapse" data-parent="#dropdownSideBar" href="#Tecnologia" aria-expanded="false" aria-controls="Tecnología">
                Tecnología
              </a><div id="Tecnologia" class="collapse" role="tabpanel">
<li itemprop="name" class="nav-item"><a class="nav-link" href="/tecnologia/" itemprop="url">Tecnología</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="https://juegosadn.eleconomista.es" itemprop="url">Videojuegos</a></li>
</div>
</div>
<li itemprop="name" class="dropdown-sideBar"><a href="/vivienda/" itemprop="url">Vivienda</a></li>
<li itemprop="name" class="dropdown-sideBar"><a href="/saludable/" itemprop="url">Saludable</a></li>
<div class="item">
<a class="dropdown-sideBar toggle-sideBar" data-toggle="collapse" data-parent="#dropdownSideBar" href="#Opinion" aria-expanded="false" aria-controls="Opinión">
                Opinión
              </a><div id="Opinion" class="collapse" role="tabpanel">
<li itemprop="name" class="nav-item"><a class="nav-link" href="/opinion/" itemprop="url">Opinión</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/opinion/editoriales" itemprop="url">Editoriales</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/opinion/el-tsunami" itemprop="url">El Tsunami</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/opinion/en-clave-empresarial/" itemprop="url">En Clave Empresarial</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/opinion/quiosco/" itemprop="url">Quiosco</a></li>
</div>
</div>
<li itemprop="name" class="dropdown-sideBar"><a href="/nacional/" itemprop="url">Nacional</a></li>
<div class="item">
<a class="dropdown-sideBar toggle-sideBar" data-toggle="collapse" data-parent="#dropdownSideBar" href="#Autonomias" aria-expanded="false" aria-controls="Autonomías">
                Autonomías
              </a><div id="Autonomias" class="collapse" role="tabpanel">
<li itemprop="name" class="nav-item"><a class="nav-link" href="/catalunya" itemprop="url">Cataluña</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/pais_vasco" itemprop="url">País Vasco</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/andalucia" itemprop="url">Andalucía</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/aragon" itemprop="url">Aragón</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/valenciana" itemprop="url">C. Valenciana</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/castilla_y_leon" itemprop="url">Castilla y León</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/canarias" itemprop="url">Canarias</a></li>
</div>
</div>
<li itemprop="name" class="dropdown-sideBar"><a href="https://www.eleconomista.es/podcasts/" itemprop="url">Podcasts</a></li>
<div class="item">
<a class="dropdown-sideBar toggle-sideBar" data-toggle="collapse" data-parent="#dropdownSideBar" href="#Kiosco" aria-expanded="false" aria-controls="Kiosco">
                Kiosco eE
              </a><div id="Kiosco" class="collapse" role="tabpanel">
<li itemprop="name"><span class="nav-link link-header font-weight-bold">Edición Digital</span></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="//www.eleconomista.es/kiosco/" itemprop="url">Kiosco</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="//www.eleconomista.es/elsuperlunes/" itemprop="url">elSuperLunes</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="//www.eleconomista.es/hemeroteca" itemprop="url">Edición PDF</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="//www.eleconomista.es/edicion-impresa/" itemprop="url">Suscriptor periódico</a></li>
<div class="dropdown-divider"></div>
<li itemprop="name"><a class="nav-link link-header" href="#">Revistas elEconomista.es</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="https://revistas.eleconomista.es/" itemprop="url">Revistas</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="https://revistas.eleconomista.es/alimentacion" itemprop="url">Alimentación</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="https://revistas.eleconomista.es/digital" itemprop="url">Digital 4.0</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="https://revistas.eleconomista.es/inversion" itemprop="url">Inversión</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="https://revistas.eleconomista.es/energia" itemprop="url">Energía</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="https://revistas.eleconomista.es/franquicias" itemprop="url">Franquicias</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="https://revistas.eleconomista.es/sanidad" itemprop="url">Sanidad</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="https://revistas.eleconomista.es/pais-vasco" itemprop="url">País Vasco</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="https://revistas.eleconomista.es/agro" itemprop="url">Agro</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="https://revistas.eleconomista.es/transporte" itemprop="url">Transporte</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="https://revistas.eleconomista.es/agua" itemprop="url">Agua</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="https://revistas.eleconomista.es/seguros" itemprop="url">Seguros</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="https://revistas.eleconomista.es/andalucia" itemprop="url">Andalucía</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="https://revistas.eleconomista.es/catalunya" itemprop="url">Catalunya</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="https://revistas.eleconomista.es/valencia" itemprop="url">Comunitat Valencia</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="https://revistas.eleconomista.es/inmobiliaria" itemprop="url">Inmobiliaria</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="https://revistas.eleconomista.es/buen-gobierno" itemprop="url">Buen Gobierno, Iuris &amp; Lex y RSC</a></li>
<li itemprop="name" class="nav-item"><a target="_blank" class="nav-link" href="https://revistas.eleconomista.es/pensiones" itemprop="url">Pensiones</a></li>
<li itemprop="name" class="nav-item"><a target="_blank" class="nav-link" href="https://revistas.eleconomista.es/capital-privado" itemprop="url">Capital Privado</a></li>
</div>
</div>
<div class="item">
<a class="dropdown-sideBar toggle-sideBar" data-toggle="collapse" data-parent="#dropdownSideBar" href="#Servicios" aria-expanded="false" aria-controls="Servicios">
                Servicios
              </a><div id="Servicios" class="collapse" role="tabpanel">
<li itemprop="name" class="nav-item"><a class="nav-link" href="//www.eleconomista.es/fichas-de-empresas/" itemprop="url">Fichas valor</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="//www.eleconomista.es/hechos-relevantes/" itemprop="url">Últimos hechos CNMV</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="//www.eleconomista.es/conferencias/" itemprop="url">Conferencias</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="//www.eleconomista.es/observatorios" itemprop="url">Observatorios</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="//www.eleconomista.es/expres/" itemprop="url">elEconomista.es EXPRÉS</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="//www.eleconomista.es/especiales/" itemprop="url">Especiales</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="//www.eleconomista.es/agora/" itemprop="url">Ágora</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="//www.eleconomista.es/sorteos/" itemprop="url">Sorteos</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="//www.eleconomista.es/servicios/apps/" itemprop="url">Apps</a></li>
</div>
<li itemprop="name" class="dropdown-sideBar"><a href="/status/" itemprop="url">Status</a></li>
<li itemprop="name" class="dropdown-sideBar"><a href="/pymes/" itemprop="url">Pymes</a></li>
<li itemprop="name" class="dropdown-sideBar"><a href="https://marcas.eleconomista.es/" itemprop="url">Marcas</a></li>
<li itemprop="name" class="dropdown-sideBar"><a href="https://servicios.eleconomista.es" itemprop="url">Servicios para inversores</a></li>
<li itemprop="name" class="dropdown-sideBar"><a href="//www.eleconomista.es/registro/suscripciones.php" itemprop="url">Boletines</a></li>
</div>
<li itemprop="name" class="dropdown-sideBar"><a href="/diccionario-de-economia" itemprop="url">Diccionario de Economía</a></li>
<li itemprop="name" class="dropdown-sideBar"><a href="/mas-leidas" itemprop="url">MÁS LEÍDAS</a></li>
<li itemprop="name" class="dropdown-sideBar"><a href="/ultimas-noticias" itemprop="url">ÚLTIMAS NOTICIAS</a></li>
</div></ul>
<div class="dropdown-divider"></div>
<div class="sideBar-portales">
<h6>Nuestros portales</h6>
<ul class="nav">
<li itemprop="name" class="dropdown-sideBar"><a class="nav-link" href="//ecoteuve.eleconomista.es/" itemprop="url">Ecoteuve</a></li>
<li itemprop="name" class="dropdown-sideBar"><a class="nav-link" href="//informalia.eleconomista.es" itemprop="url">Informalia</a></li>
<li itemprop="name" class="dropdown-sideBar"><a class="nav-link" href="//www.eleconomista.es/ecomotor" itemprop="url">Ecomotor</a></li>
<li itemprop="name" class="dropdown-sideBar"><a class="nav-link" href="//www.eleconomista.es/ecoley/" itemprop="url">Ecoley</a></li>
<li itemprop="name" class="dropdown-sideBar"><a class="nav-link" href="//www.eleconomista.es/ecotrader" itemprop="url">Ecotrader</a></li>
<li itemprop="name" class="dropdown-sideBar"><a class="nav-link" href="//www.eleconomista.es/ecoaula/" itemprop="url">Ecoaula</a></li>
</ul>
</div></nav>
</div><div class="mask-modal" id="mask-modal"></div><div class="modal fade modalSearch-header" id="headerSearch" tabindex="-1" role="dialog" aria-labelledby="headerSearch" aria-hidden="true"><div class="modal-dialog modal-lg modal-dialog-centered" role="document"><div class="modal-content">
<div class="modal-header">
<h5 class="modal-title" id="exampleModalLabel">Escribe aquí tu búsqueda</h5>
<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">×</span></button>
</div>
<div class="modal-body">
<form method="GET" action="/buscador/resultados.php" name="buscador" accept-charset="UTF-8">
<input type="hidden" value="partner-pub-2866707026894500:3x0zyny7y13" name="cx"><input type="hidden" value="FORID:10" name="cof"><input type="hidden" value="UTF-8" name="ie"><input type="hidden" value="0" name="recordatorio"><input type="hidden" value="0" name="pagina"><div class="input-group">
<div class="input-group-prepend"><div class="input-group-text"><i class="material-icons">search</i></div></div>
<input type="search" class="form-control" id="texto_formulario" name="fondo" placeholder="Buscar noticias, acciones..."><input name="Enviar" value="Buscar" type="submit" class="btn btn-primary btn-sm ml-4">
</div>
</form>
<div class="container-fluid"><div class="row">
<div class="col-4"><ul class="no-list">
<li><a href="/indices-mundiales/">Índices Mundiales</a></li>
<li><a href="/indice/IBEX-35">Ibex 35</a></li>
<li><a href="/stoxx/">índices Stoxx</a></li>
</ul></div>
<div class="col-4"><ul class="no-list">
<li><a href="/mercados/mercado-continuo">Mercado Continuo Español</a></li>
<li><a href="/cruce/EURUSD">Euro / Dólar</a></li>
</ul></div>
<div class="col-4"><ul class="no-list">
<li><a href="/indice/NASDAQ-100">Nasdaq 100</a></li>
<li><a href="/indice/NASDAQ-COMPOSITE">Nasdaq Composite</a></li>
</ul></div>
</div></div>
</div>
</div></div></div><div id="main-header" class="site-header site-header-interior ">
<div class="container-fluid "><div class="row justify-content-around">
<div class="col-xl-2 col-lg-3 col-md-3 col-2 headerLeftSide"><div class="row">
<div class="col-xl-5 col-lg-5 col-md-6 col-6"><button class="offCanvas-toggler btn btn-sm d-block btn-outline-dark" type="button" data-toggle="collapse" data-target="#sideBar" aria-controls="sideBar" aria-expanded="false" aria-label="Toggle navigation"><svg xmlns="http://www.w3.org/2000/svg" height="24px" viewBox="0 0 24 24" width="24px" fill="currentColor" style="vertical-align: middle;"><path d="M0 0h24v24H0V0z" fill="none"></path><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z"></path></svg><span>Menú</span></button></div>
<div class="col-xl-6 col-lg-3 col-md-4 col-6 d-none d-lg-block d-md-block"><div class="sideBar-search"><button type="button" class="btn" data-toggle="modal" data-target="#headerSearch"><svg xmlns="http://www.w3.org/2000/svg" height="24px" viewBox="0 0 24 24" width="24px" fill="#000000" style="vertical-align: middle;"><path d="M0 0h24v24H0V0z" fill="none"></path><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path></svg><span>Buscar</span></button></div></div>
</div></div>
<div class="col-xl-8 col-lg-6 col-md-7 col-7 headerCenterSide"><div class="MainLogoWrap"><a class="headerMainLogo text-center d-block" href="//www.eleconomista.es" itemprop="url" alt="elEconomista.es" title="elEconomista.es"><picture class="mb-0"><img loading="lazy" src="//s03.s3c.es/imag3/logos/economista/svg/economista15-aniv.svg" alt="elEconomista.es" width="200" height="42.85"></picture></a></div></div>
<div class="col-xl-2 col-lg-3 col-md-2 col-2 headerRightSide"><div class="row"><div class="col-xl-12 col-lg-12 col-md-12 col-12 order-xl-2 order-lg-1">
<script type="application/ld+json">						
                    { 
                        "@context": "http://schema.org",
                        "@type": "Organization",
                        "name": "elEconomista.es",
                        "legalName" : "elEconomista.es",
                        "url": "https://www.eleconomista.es",
                        "logo": "https://s03.s3c.es/imag/_v0/400x53/f/a/8/logo-ee-anv-home1.png",
                        "foundingDate": "2006",
                        "address": {
                        "@type": "PostalAddress",
                        "streetAddress": "C/ Condesa de Venadito 1, 3 planta",
                        "addressLocality": "Madrid",
                        "addressRegion": "Madrid",
                        "postalCode": "28027",
                        "addressCountry": "España"
                        },
                        "contactPoint": {
                        "@type": "ContactPoint",
                        "contactType": "customer service",
                        "telephone": "+34 902 88 93 93",
                        "email": "comunicacion@eleconomista.es"
                        }						
                    }
    </script><script type="application/ld+json">
				{
					"@context": "http://schema.org",
					"@type": "WebSite",
					"url": "//www.eleconomista.es/",
					"potentialAction": {
						"@type": "SearchAction",
						"target": "https://www.eleconomista.es/buscador/resultados.php?fondo={query}",
						"query-input": "required name=query"
					}
				}
    </script><div id="hyl_n2f"><div class="hyl_n2u hyl_nlg" title="Conéctate" onclick="hyl_f('log')">
<span style="background-image: url(/cmm/avatar/avatar_0_m.png);"></span><a title="Conéctate">Conéctate</a>
</div></div>
</div></div></div>
</div></div>
<nav class="d-none d-md-none d-lg-block"><ul class="nav main-navbar justify-content-center" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<li class="nav-item"><a id="mercados-button" class="nav-link" href="https://www.eleconomista.es/mercados-cotizaciones/" itemprop="url">Mercados y Cotizaciones</a></li>
<li class="nav-item"><a class="nav-link" href="https://www.eleconomista.es/indice/IBEX-35" itemprop="url">Ibex 35</a></li>
<li class="nav-item"><a class="nav-link" href="https://www.eleconomista.es/mercados/mercado-continuo" itemprop="url">M.Continuo</a></li>
<li class="nav-item"><a class="nav-link" href="https://www.eleconomista.es/inversion-sostenible-asg/" itemprop="url">ESG</a></li>
<li class="nav-item"><a class="nav-link" href="https://www.eleconomista.es/empresas-finanzas/" itemprop="url">Empresas</a></li>
<li class="nav-item"><a class="nav-link" href="https://www.eleconomista.es/economia/" itemprop="url">Economía</a></li>
<li class="nav-item"><a class="nav-link" href="https://www.eleconomista.es/tecnologia/" itemprop="url">Tecnología</a></li>
<li class="nav-item"><a class="nav-link" href="https://www.eleconomista.es/vivienda/" itemprop="url">Vivienda</a></li>
<li class="nav-item"><a class="nav-link" href="https://www.eleconomista.es/opinion/" itemprop="url">Opinión</a></li>
<li class="nav-item"><a class="nav-link" href="https://www.eleconomista.es/podcasts/" itemprop="url">Podcasts</a></li>
<li class="nav-item"><a class="nav-link" href="/ultimas-noticias/" itemprop="url">Últimas</a></li>
</ul></nav><script>
      
      if(typeof(__gaTracker_MC)!=="function"){
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker_MC');
      __gaTracker_MC('create', 'UA-96151454-1', 'auto');
      __gaTracker_MC('create', 'UA-96151454-3', 'auto', {'name': 'nuevo'});
      }
      jQuery('a[id=mercados-button]').on("click", function(e){
      __gaTracker_MC('send', 'event', 'Clic', 'Mercados_cotizaciones',  this.href);
      __gaTracker_MC('nuevo.send', 'event', 'Clic', 'Mercados_cotizaciones',  this.href);
      });
      jQuery('a[id=mercados-button]').on("auxclick", function(e){
      if( e.which == 2 ) {
      __gaTracker_MC('send', 'event', 'Clic', 'Mercados_cotizaciones',  this.href);
      __gaTracker_MC('nuevo.send', 'event', 'Clic', 'Mercados_cotizaciones',  this.href);
      }
      });
    </script>
</div>

	<!-- progress bar -->

	<progress value="0" id="progressBar">
		<div class="progress-container">
			<span class="read-progress-bar"></span>
		</div>
	</progress>

	<!-- /progress --> 
	<div class="off-canvas-content">
		<main role="main" class="main-wrap" id="main-wrap"><section class="section-rute d-none d-lg-block"><div class="container"><div class="section-navigation d-none d-md-block"><div class="row">
<div class="col-lg-2 col-md-3 col-4 d-none d-sm-block rute-name"><h2 class="h6"><a href="/empresas-finanzas">Empresas</a></h2></div>
<div class="col-lg-9 col-md-3 col-4 d-none d-sm-block"><ul class="nav nav-fill nav-tabs" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="tablist">
<li role="presentation" class="nav-item" itemprop="name" title="Alimentación"><a id="Alimentacion" class="nav-link" itemprop="url" href="/empresas-finanzas/distribucion-alimentacion/" aria-controls="Alimentacion" aria-labelledby="Alimentacion">Alimentación</a></li>
<li role="presentation" class="nav-item" itemprop="name" title="Energía"><a id="Energia" class="nav-link" itemprop="url" href="/empresas-finanzas/energia/" aria-controls="Energia" aria-labelledby="Energia">Energía</a></li>
<li role="presentation" class="nav-item" itemprop="name" title="Finanzas"><a id="Finanzas_seguros" class="nav-link" itemprop="url" href="/empresas-finanzas/finanzas-seguros/" aria-controls="Finanzas_seguros" aria-labelledby="Finanzas_seguros">Finanzas</a></li>
<li role="presentation" class="nav-item" itemprop="name" title="Construcción"><a id="Infraestructuras_construccion" class="nav-link" itemprop="url" href="/empresas-finanzas/infraestructuras-construccion-inmobiliario/" aria-controls="Infraestructuras_construccion" aria-labelledby="Infraestructuras_construccion">Construcción</a></li>
<li role="presentation" class="nav-item" itemprop="name" title="Sanidad"><a id="Sanidad" class="nav-link" itemprop="url" href="/ecosanidad/" aria-controls="Sanidad" aria-labelledby="Sanidad">Sanidad</a></li>
<li role="presentation" class="nav-item" itemprop="name" title="Telecos"><a id="Telecomunicaciones" class="nav-link" itemprop="url" href="/empresas-finanzas/telecomunicaciones-medios-comunicacion/" aria-controls="Telecomunicaciones" aria-labelledby="Telecomunicaciones">Telecos</a></li>
<li role="presentation" class="nav-item" itemprop="name" title="Transporte"><a id="Transporte" class="nav-link" itemprop="url" href="/empresas-finanzas/transporte/" aria-controls="Transporte" aria-labelledby="Transporte">Transporte</a></li>
</ul></div>
<div class="col-lg-1 col-md-3 col-4 d-none d-sm-block ad-navigation"></div>
</div></div></div></section>

			<section class="banners-superiores2">
				<div class="container text-center"><script type="text/javascript" src="https://www.eleconomista.es/js/sticky_728_90_banner.js"></script><div id="728x90" mod="12247" class="b960n sticky_bottom_banner" style="min-height:115px;"><script type="text/javascript">
					googletag.cmd.push(function() { googletag.display('728x90'); });
			</script></div><a id="close_banner" class="close_banner" aria-label="Close" onclick="closeBanner()"><span aria-hidden="true"><i class="material-icons">close</i></span></a>
<div id="1x3"><script type="text/javascript">
				if (dispositivo=='desktop'){
					googletag.cmd.push(function() { googletag.display('1x3'); });
				}
			</script></div>

				</div>
			</section>
			<section class="mainLayout articleComponent">
				<section class="lastMinute_News">
					<div class="container"><div class=""><div mod="11199" class="alert alert-danger" role="alert" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<strong class="text-uppercase">Última hora</strong><a itemprop="url" href="//www.eleconomista.es/economia/noticias/11275963/06/21/Bruselas-aprueba-el-plan-de-recuperacion-de-Espana-y-acerca-el-pago-de-los-primeros-9000-millones.html">Bruselas aprueba el plan de recuperación de España y acerca el pago de los primeros 9.000 millones (17:37)</a>
</div></div>
<div id="webslice_ultima_hora" class="hslice entry-content">
<a style="display: none;" rel="entry-content" href="/slices/web-slice.php?modulo=392"></a><span class="entry-title" style="display: none;">Última hora en elEconomista.es</span><span class="ttl" style="display: none;">15</span><div mod="11200"></div>
</div>

					</div>
				</section>
				<div class="container"><div mod="11185"><div class="articleHead col-lg-12 col-md-12 col-sm-10 col-xs-10"><div class="articleHead_wrap">
<span class="articleSection">Empresas y finanzas</span><h1 class="articleTitle">Telefónica se convierte en la primera gran empresa en explorar la semana laboral de cuatro días</h1>
</div></div></div>

					<div id="cuerpo_noticia" class="articleZone cuerpo_noticia"  >
						<div class="row no-gutters">
							<div class="article-main main-content  col-lg-12 col-md-12 col-12 d-flex justify-content-start flex-wrap"><div mod="" class="col-lg-8 col-md-12 col-12 no-gutters-sm no-gutters-md order-lg-1 order-md-1 order-1">
<div class="header_ArticleRelated"><div class="header_ArticleRelatedContent"><ul>
<li>En octubre la compañía comenzará un programa piloto de tres meses</li>
<li>El modelo de esta jornada laboral incluye un recorte de salarios...</li>
<li>... aunque la empresa concede un 20% de bonificación de la nómina</li>
</ul></div></div>
<script>
						function mylazy() {
							img_ancho = $('.articleHero img')[0].width;
							srcSet = $('.articleHero img').attr('data-srcset').split(',');
							src = $('.articleHero img').attr('src');
							for (i=0;i<srcSet.length;i++){
								set = srcSet[i].trim().split(' ');
								set[1]= set[1].substring(0, set[1].length-1);
								if (img_ancho <= set[1]){
									src = set[0];
									break;
								}
							}
							$('.articleHero img').attr('onload', '');
							$('.articleHero img').attr('src', src);
						}
					</script><div class="articleHero"><div class="articleHero_wrapper"><div class="articleImage"><figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img itemtype="//schema.org/ImageObject" itemprop="url" class="" data-sizes="50vw" alt="sede-telefonica-nuevo-logo-ep.jpg" width="770" height="420" id="3518096" onload="mylazy()" src="https://s03.s3c.es/imag/_v0/770x420/b/2/c/180x100_sede-telefonica-nuevo-logo-ep.jpg" data-src="https://s03.s3c.es/imag/_v0/770x420/b/2/c/700x420_sede-telefonica-nuevo-logo-ep.jpg" data-srcset="https://s03.s3c.es/imag/_v0/770x420/b/2/c/490x_sede-telefonica-nuevo-logo-ep.jpg 500w, https://s03.s3c.es/imag/_v0/770x420/b/2/c/700x420_sede-telefonica-nuevo-logo-ep.jpg 700w, https://s03.s3c.es/imag/_v0/770x420/b/2/c/sede-telefonica-nuevo-logo-ep.jpg 1000w"><meta itemprop="height" content="420">
<meta itemprop="width" content="770"></figure></div></div></div>
<div class="row">
<div class="articleInfo col-lg-2 col-md-12 col-12"><div class="row"><div class="stocks_Related col-lg-12 col-md-6 col-12 d-none d-lg-block d-xl-block"><div class="stocks_RelatedContent"><div class="stock_Wrap">
<a class="stock_Name text-uppercase font-weight-bold d-block" href="/empresa/TELEFONICA">TELEFONICA</a><div class="stock_Data">
<span class="ultimo_99" source="lightstreamer" table="noticia" item="item_100023885_55_df" field="precio_ultima_cotizacion">4,06</span><span class="accion-1 pDif_99 estado_99" acc="-1" source="lightstreamer" table="noticia" item="item_100023885_55_df" field="variacion_porcentual">-0,76%</span>
</div>
</div></div></div></div></div>
<div class="Article__paragraphGroup col-lg-10 col-md-12 col-12">
<div class="row no-gutters">
<div class="Article__authors col-12"><div class="authors_Name d-inline-flex"><ol class="breadcrumb"><li class="breadcrumb-item"><a href="//www.eleconomista.es/autor/Francisco-S-Jimenez">Francisco S. Jiménez</a></li></ol></div></div>
<div class="Article_time col-12"><time class="timestamp">16/06/2021 - 12:30</time></div>
</div>
<p><p>En la negociación de la prórroga del convenio, segundo convenio de empresas vinculadas (CEV), Telefónica ha aceptado la propuesta de la implantación de la semana laboral de cuatro días. Pero será limitada y supondrá un recorte efectivo de salarios. La empresa bonificará las horas semanales que se dejan de cobrar, con un plus del 20% sobre ellas. En la práctica, la compañía compensará 1,6 horas de las ocho perdidas.</p></p>
<div id="300x250" class="b300 pub_mob"><script type="text/javascript">
				if (dispositivo=='mobile'){
					jQuery("div[class='b300 pub_desk']").remove();
					googletag.cmd.push(function() { googletag.display('300x250'); });
				}
			</script></div><p>Telefónica será la primera gran empresa en España en explorar la semana laboral de cuatro días. La compañía comenzará con una prueba piloto de tres meses que se iniciará a partir de octubre de este año.</p>
<p>El acuerdo alcanzado con los sindicatos en el marco de la negociación del II CEV forma parte de la propuesta de la compañía de las medidas propuestas para mejorar la conciliación laboral de la plantilla. A diferencia de <a href="https://www.eleconomista.es/economia/noticias/11144485/04/21/El-Gobierno-aplaza-a-2022-la-reduccion-de-jornada-que-propone-Errejon.html" target="_self">la jornada de cuatro días que ha estado valorando el Gobierno</a>, la de Telefónica sí supondrá una merma en el salario bruto del empleo. </p>
<p>Según CCOO y UGT, la propuesta final de Telefónica incluye una fórmula para incentivar la "semana flexible bonificada" con una bonificación, que <b>supondrá un 20% de los conceptos retributivos fijos</b>. El trabajador dejará de cobrar ochos horas semanales, pero la compañía lo compensará con un plus, es decir, aproximadamente remunerará 1,6 horas de las horas perdidas. </p>
<p>Fuentes de Telefónica han declinado hacer comentarios sobre esta medida e indican que todavía no está cerrada la negociación. El acuerdo para extender el convenio colectivo está previsto que se firme la próxima semana y afectará a un total de 18.500 trabajadores, que forman parte de Telefónica España.</p>
<p>Desde el principio los sindicatos han puesto encima de la mesa la semana laboral de 4 días. El modelo aceptado por la empresa supondrá <b>una jornada laboral de cuatro días de lunes a jueves</b>. </p>
<p>Los sindicatos han explicado en el comunicado que "una vez superado el momento piloto y por tanto se consolide, la semana flexible se ha concebido atendiendo a los criterios básicos de voluntariedad, reversibilidad y universalidad, salvo en casos puntuales que tienen que ver con la organización y prestación de la actividad, en cuyo caso se analizarán". Las solicitudes para la semana flexible estará limitada a un 10% del total de la dirección básica.</p>
<p>Una vez termine el programa piloto, se perfilarán los flecos sobre esta modalidad de empleo. Tras esta prueba, la empresa valorará la aceptación por parte de la plantilla y las posibles problemáticas que surjan con el fin de definir el alcance y los procesos internos a seguir, explican fuentes sindicales.</p> <blockquote class="no-stripe"><h2>Mejora en las condiciones de teletrabajo   </h2></blockquote><p>La oferta final de Telefónica para renovar el convenio también mejora las condiciones de teletrabajo. El acuerdo asegura como un derecho de las personas trabajadoras de Telefónica de poder acceder al teletrabajo, "siempre que su tarea así lo permita" <b>un mínimo de 2 días a la semana</b>, superando el día del anterior acuerdo, que podrán ser incrementados en 3 o 4, pudiendo llegar a una semana completa en periodos quincenales,  cuando la actividad lo permita y existan posibilidades organizativa. La <b>medida tiene un potencial de beneficiar a 10.000 empleados de Telefónica</b>, según los sindicatos.</p>
<p>Además, en el acuerdo se especifica material para ejercer el teletrabajo con la dotación de un ordenador, Smart pc o similar, así como de cascos, de una línea móvil corporativa con datos ilimitados, el mantenimiento en los actuales términos de los descuentos exclusivos para empleadas y empleados respecto de la conectividad fija, la inclusión de la silla ergonómica. También añade el reconocimiento de la segunda vivienda para el desarrollo del teletrabajo.</p>
<p>La compañía ha mejorado la propuesta de la <a href="https://www.eleconomista.es/empresas-finanzas/noticias/11241718/05/21/Telefonica-propone-una-subida-salarial-del-09-en-la-prorroga-de-su-convenio-colectivo.html" target="_self">mejora salarial desde el 0,9% a un 1,5% de la masa salarial</a>, incluyendo la cláusula de garantía salarial referida a la evolución del IPC.</p><div id="300x251" mod="11274903" class="b300 pub_mob251"><script type="text/javascript">
				if (dispositivo=='mobile'){
					jQuery("div[class='b300 pub_desk251']").remove();
					googletag.cmd.push(function() { googletag.display('300x251'); });
				}
			</script></div>
<script type="text/javascript">
							if (dispositivo=='mobile'){
								parrafos = jQuery(".Article__paragraphGroup p:not(:empty)");
								switch(parrafos.length){
									case 1 : jQuery("div[class='b300 pub_mob250']").after(jQuery("div[class='b300 pub_mob251']")); break;
									case 2 : jQuery(parrafos[1]).after(jQuery("div[class='b300 pub_mob251']")); break;
									default: jQuery(parrafos[2]).after(jQuery("div[class='b300 pub_mob251']"));
								}
							}
						</script><script type="text/javascript">
                            parrafos = jQuery(".Article__paragraphGroup>p:not(:empty)");
                            parrafo_posicion = 5>parrafos.length?parrafos[parrafos.length-1]:parrafos[4];
                            div = document.createElement("div");
                            div.id = "contentbox1";
                            div.className = "contentbox";
                            parrafo_posicion.after(div);
                            jQuery("#contentbox1").html("<div id='contentbox-inline'></div>");
                        </script><div class="Article__socialShareContent text-center">
<span class="d-none">comentarios</span><a href="#forum" onclick="window.dataLayer.push({'event': 'event', 'eventoCategoria': 'noticia','eventoAccion': 'boton-flotante-comentarios','eventoEtiqueta': 'Ir a comentar'});"><i class="material-icons" style="vertical-align: text-bottom; font-size: 32px;">forum</i><span class="badge badge-danger">3</span></a><span class="d-none">WhatsApp</span><a href="https://api.whatsapp.com/send?text=https://www.eleconomista.es/empresas-finanzas/noticias/11274903/06/21/Telefonica-se-convierte-en-la-primera-gran-empresa-en-explorar-la-semana-laboral-de-cuatro-dias.html?utm_source%3Dwhatsapp%26utm_medium%3Dshare_button" data-action="share/whatsapp/share"><img onclick="window.dataLayer.push({'event': 'event', 'eventoCategoria': 'noticia','eventoAccion': 'boton-flotante-whatsapp','eventoEtiqueta': 'Compartir en Whatsapp'});" src="//s03.s3c.es/imag3/iconos/svg/whatsAppGreen.svg" width="33px" height="33px" alt="WhatsApp"></a><span class="d-none">Facebook</span><a onclick="return abrirFacebook();" href="#"><img onclick="window.dataLayer.push({'event': 'event', 'eventoCategoria': 'noticia','eventoAccion': 'boton-flotante-facebook','eventoEtiqueta': 'Compartir en Facebook'});" src="//s03.s3c.es/imag3/iconos/svg/facebookBlue.svg" width="22px" height="34.05px" alt="Facebook"></a><span class="d-none">Twitter</span><a href="https://twitter.com/share?text=Telef%C3%B3nica+se+convierte+en+la+primera+gran+empresa+en+explorar+la+semana+laboral+de+cuatro+d%C3%ADas&amp;url=https://www.eleconomista.es/empresas-finanzas/noticias/11274903/06/21/Telefonica-se-convierte-en-la-primera-gran-empresa-en-explorar-la-semana-laboral-de-cuatro-dias.html&amp;via=elEconomistaes"><img onclick="window.dataLayer.push({'event': 'event', 'eventoCategoria': 'noticia','eventoAccion': 'boton-flotante-twitter','eventoEtiqueta': 'Compartir en Twitter'});" src="//s03.s3c.es/imag3/iconos/svg/twitterBlue.svg" width="33px" height="33px" alt="Twitter"></a><span class="d-none">Linkedin</span><a onclick="return abrirLinkedin();" href="#"><img onclick="window.dataLayer.push({'event': 'event', 'eventoCategoria': 'noticia','eventoAccion': 'boton-flotante-linkedin','eventoEtiqueta': 'Compartir en Linkedin'});" src="//s03.s3c.es/imag3/iconos/svg/linkedinBlue.svg" width="33px" height="33px" alt="linkedin"></a>
</div>
</div>
</div>
</div>

								<aside id="main-rail" class="main-rail col-lg-4 col-md-12 col-12 order-lg-1 order-md-3 order-3">
									<div class="rail-sideBar">
										<div class="railContainer1">
											<div class="railContainer-item"><div id="300x250" class="b300 pub_desk" style="height:600px;"><script type="text/javascript">
			if (dispositivo=='desktop'){
				jQuery("div[class='b300 pub_mob']").remove();
				googletag.cmd.push(function() { googletag.display('300x250'); });
			}
			</script></div>
<div id="native" mod="11282" style="margin-bottom: 15px;">
<hr>
<script type="text/javascript">
				googletag.cmd.push(function() { googletag.display('native'); });
			</script>
</div>

											</div><!--railContainer-item-->
										</div><!--railContainer1-->
										<!--segundo-->
										<div class="railContainer2">
											<div class="railContainer-item"><div id="300x251" mod="11292" class="b300 pub_desk251"><script type="text/javascript">
				if (dispositivo=='desktop'){
					jQuery("div[class='b300 pub_mob251']").remove();
					googletag.cmd.push(function() { googletag.display('300x251'); });
				}
			</script></div>
<div mod="11661" XXX="11661">
<hr>
<div class="enPortada masLeidas"><div class="enPortada_Content">
<div class="enPortada_header hearder_ModGeneral"><h5>Más Leídas <a href="https://www.eleconomista.es/mas-leidas/" target="_top">Ver más noticias</a>
</h5></div>
<article class="article"><div class="articleContent d-lg-inline-flex">
<div class="articleImage col-lg-5 col-md-5 col-12"><a href="//www.eleconomista.es/mercados-cotizaciones/noticias/11272821/06/21/Alarma-en-los-mercados-el-indicador-Buffett-avista-un-claro-riesgo-de-crashi-en-las-bolsas-mundiales.html"><figure itemtype="http://schema.org/ImageObject" itemscope="" itemprop="image"><picture class="lazy"><data-src media="(max-width: 767px)" srcset="https://s03.s3c.es/imag/_v0/770x420/0/8/3/268x146_buffett-rie-indicador.jpg"></data-src><data-src media="(max-width: 768px)" srcset="https://s03.s3c.es/imag/_v0/770x420/0/8/3/244x140_buffett-rie-indicador.jpg"></data-src><data-src media="(min-width: 800px)" srcset="https://s03.s3c.es/imag/_v0/770x420/0/8/3/94x51_buffett-rie-indicador.jpg"></data-src><img src="https://s03.s3c.es/imag/_v0/16x9/c/4/d/aspect_770x420.jpg" style="height: auto;" width="770" height="420"></picture></figure></a></div>
<div class="textWrap col-lg-7 col-md-7 col-12"><div class="articleHeadline">
<span class="masLeidas_number">1</span><a itemprop="mainEntityOfPage" class="articleLink" href="//www.eleconomista.es/mercados-cotizaciones/noticias/11272821/06/21/Alarma-en-los-mercados-el-indicador-Buffett-avista-un-claro-riesgo-de-crashi-en-las-bolsas-mundiales.html"><h2 class="h6" itemprop="headline">Alarma en los mercados: el indicador Buffett avista un claro riesgo de …</h2></a>
</div></div>
</div></article><article class="article"><div class="articleContent d-lg-inline-flex">
<div class="articleImage col-lg-5 col-md-5 col-12"><a href="//www.eleconomista.es/economia/noticias/11272579/06/21/Los-mercados-inmobiliarios-emiten-senales-de-burbuja-muy-parecidas-a-las-de-2008.html"><figure itemtype="http://schema.org/ImageObject" itemscope="" itemprop="image"><picture class="lazy"><data-src media="(max-width: 767px)" srcset="https://s03.s3c.es/imag/_v0/770x420/b/7/0/268x146_burbuja-inmobiliaria-dreams.jpg"></data-src><data-src media="(max-width: 768px)" srcset="https://s03.s3c.es/imag/_v0/770x420/b/7/0/244x140_burbuja-inmobiliaria-dreams.jpg"></data-src><data-src media="(min-width: 800px)" srcset="https://s03.s3c.es/imag/_v0/770x420/b/7/0/94x51_burbuja-inmobiliaria-dreams.jpg"></data-src><img src="https://s03.s3c.es/imag/_v0/16x9/c/4/d/aspect_770x420.jpg" style="height: auto;" width="770" height="420"></picture></figure></a></div>
<div class="textWrap col-lg-7 col-md-7 col-12"><div class="articleHeadline">
<span class="masLeidas_number">2</span><a itemprop="mainEntityOfPage" class="articleLink" href="//www.eleconomista.es/economia/noticias/11272579/06/21/Los-mercados-inmobiliarios-emiten-senales-de-burbuja-muy-parecidas-a-las-de-2008.html"><h2 class="h6" itemprop="headline">Los mercados inmobiliarios emiten señales de burbuja muy parecidas a …</h2></a>
</div></div>
</div></article><article class="article"><div class="articleContent d-lg-inline-flex">
<div class="articleImage col-lg-5 col-md-5 col-12"><a href="//www.eleconomista.es/economia/noticias/11272102/06/21/Asi-te-puedes-jubilar-gracias-a-la-doctrina-del-parentesis-si-no-has-cotizado-los-ultimos-anos.html"><figure itemtype="http://schema.org/ImageObject" itemscope="" itemprop="image"><picture class="lazy"><data-src media="(max-width: 767px)" srcset="https://s03.s3c.es/imag/_v0/770x420/f/a/c/268x146_pareja-ancianos-mallorca-getty.jpg"></data-src><data-src media="(max-width: 768px)" srcset="https://s03.s3c.es/imag/_v0/770x420/f/a/c/244x140_pareja-ancianos-mallorca-getty.jpg"></data-src><data-src media="(min-width: 800px)" srcset="https://s03.s3c.es/imag/_v0/770x420/f/a/c/94x51_pareja-ancianos-mallorca-getty.jpg"></data-src><img src="https://s03.s3c.es/imag/_v0/16x9/c/4/d/aspect_770x420.jpg" style="height: auto;" width="770" height="420"></picture></figure></a></div>
<div class="textWrap col-lg-7 col-md-7 col-12"><div class="articleHeadline">
<span class="masLeidas_number">3</span><a itemprop="mainEntityOfPage" class="articleLink" href="//www.eleconomista.es/economia/noticias/11272102/06/21/Asi-te-puedes-jubilar-gracias-a-la-doctrina-del-parentesis-si-no-has-cotizado-los-ultimos-anos.html"><h2 class="h6" itemprop="headline">Así te puedes jubilar gracias a la 'doctrina del paréntesis' si no …</h2></a>
</div></div>
</div></article><article class="article"><div class="articleContent d-lg-inline-flex">
<div class="articleImage col-lg-5 col-md-5 col-12"><a href="//www.eleconomista.es/empresas-finanzas/noticias/11272681/06/21/El-CEO-de-Morgan-Stanley-sobre-el-teletrabajo-Si-podeis-ir-a-un-restaurante-podeis-venir-a-la-oficina.html"><figure itemtype="http://schema.org/ImageObject" itemscope="" itemprop="image"><picture class="lazy"><data-src media="(max-width: 767px)" srcset="https://s03.s3c.es/imag/_v0/770x420/8/b/7/268x146_james-gorman-morgan-stanley-ceo-reuters.jpg"></data-src><data-src media="(max-width: 768px)" srcset="https://s03.s3c.es/imag/_v0/770x420/8/b/7/244x140_james-gorman-morgan-stanley-ceo-reuters.jpg"></data-src><data-src media="(min-width: 800px)" srcset="https://s03.s3c.es/imag/_v0/770x420/8/b/7/94x51_james-gorman-morgan-stanley-ceo-reuters.jpg"></data-src><img src="https://s03.s3c.es/imag/_v0/16x9/c/4/d/aspect_770x420.jpg" style="height: auto;" width="770" height="420"></picture></figure></a></div>
<div class="textWrap col-lg-7 col-md-7 col-12"><div class="articleHeadline">
<span class="masLeidas_number">4</span><a itemprop="mainEntityOfPage" class="articleLink" href="//www.eleconomista.es/empresas-finanzas/noticias/11272681/06/21/El-CEO-de-Morgan-Stanley-sobre-el-teletrabajo-Si-podeis-ir-a-un-restaurante-podeis-venir-a-la-oficina.html"><h2 class="h6" itemprop="headline">El CEO de Morgan Stanley, sobre el teletrabajo: Si podéis ir a un …</h2></a>
</div></div>
</div></article><article class="article"><div class="articleContent d-lg-inline-flex">
<div class="articleImage col-lg-5 col-md-5 col-12"><a href="//www.eleconomista.es/economia/noticias/11273034/06/21/Estos-son-los-trabajadores-que-pueden-jubilarse-antes-de-tiempo.html"><figure itemtype="http://schema.org/ImageObject" itemscope="" itemprop="image"><picture class="lazy"><data-src media="(max-width: 767px)" srcset="https://s03.s3c.es/imag/_v0/770x420/d/e/5/268x146_minero-dreastime.jpg"></data-src><data-src media="(max-width: 768px)" srcset="https://s03.s3c.es/imag/_v0/770x420/d/e/5/244x140_minero-dreastime.jpg"></data-src><data-src media="(min-width: 800px)" srcset="https://s03.s3c.es/imag/_v0/770x420/d/e/5/94x51_minero-dreastime.jpg"></data-src><img src="https://s03.s3c.es/imag/_v0/16x9/c/4/d/aspect_770x420.jpg" style="height: auto;" width="770" height="420"></picture></figure></a></div>
<div class="textWrap col-lg-7 col-md-7 col-12"><div class="articleHeadline">
<span class="masLeidas_number">5</span><a itemprop="mainEntityOfPage" class="articleLink" href="//www.eleconomista.es/economia/noticias/11273034/06/21/Estos-son-los-trabajadores-que-pueden-jubilarse-antes-de-tiempo.html"><h2 class="h6" itemprop="headline">Estos son los trabajadores que pueden jubilarse antes de tiempo</h2></a>
</div></div>
</div></article>
</div></div>
</div><script>
if(typeof(__gaTracker_ML)!=="function"){
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker_ML');
__gaTracker_ML('create', 'UA-96151454-1', 'auto');
__gaTracker_ML('create', 'UA-96151454-3', 'auto', {'name': 'nuevo'});
}
jQuery('div[class="enPortada masLeidas"] a').bind("click", function(){
__gaTracker_ML('send', 'event', 'Clic', 'Mas_leidas',  this.href);
__gaTracker_ML('nuevo.send', 'event', 'Clic', 'Mas_leidas',  this.href);
});

</script>
</html>
											</div><!--railContainer-item-->
										</div><!--railContainer2-->
										<!--tercero-->
										<div class="railContainer3">
											<div class="railContainer-item"><div id="300x252" mod="11293" class="b300 pub_desk252"><script type="text/javascript">
				if (dispositivo=='desktop' || dispositivo=='portatil'){
					jQuery("div[class='b300 pub_mob252']").remove();
					googletag.cmd.push(function() { googletag.display('300x252'); });
				}
			</script></div>

											</div><!--railContainer-item-->
										</div><!--railContainer3-->
										<!-- STATIC BOTTOM-->
										<div class="railStatic">
											<div class="railStatic_Item"><div mod="11289"></div>

											</div>
										</div>
									</div><!--rail-sideBar-->
								</aside><!--main-rail-->
								<section class="banners-superiores col-12" id="banners-superiores" >
									<div class="text-center">
									
									</div>
								</section><script type="text/javascript">//<![CDATA[
/*	function abrirDelicious()
	{
		window.open('http://del.icio.us/post?v=4&noui&jump=close&url='+encodeURIComponent(location.href) + '&title=' + encodeURIComponent(document.title),'delicious','toolbar=0,width=700,height=400');
		return false;
	}

	function abrirTuenti()
	{
		window.open('http://www.tuenti.com/share?url='+encodeURIComponent(location.href));
		return false;
	}

	function abrirDigg(titulo, texto)
	{

		window.open('http://www.digg.com/submit?phase=2&url=' + encodeURIComponent(location.href) + '&title=' + titulo + '&bodytext=' + texto + '&topic=business_finance', 'digg','toolbar=no, scrollbars=yes,resizable=yes');
		return false;

	}

	function abrirMeneame()
	{
		window.open('http://meneame.net/submit.php?url=%20'+location.href ,'meneame','toolbar=yes, scrollbars=yes,resizable=yes');
		return false;
	}

	function abrirTwitter()
	{
		window.open('http://twitter.com/home?status='+location.href ,'Twitter','toolbar=yes, scrollbars=yes,resizable=yes');
		return false;
	}
*/
	function abrirFacebook()
	{
		window.open('http://www.facebook.com/share.php?u='+location.href ,'Facebook','toolbar=yes, scrollbars=yes,resizable=yes');
		return false;
	}
/*	function abrirGoogle()
	{
		window.open('https://plus.google.com/share?url='+encodeURIComponent(location.href));
		return false;
	}
*/
	function abrirLinkedin()
	{
		window.open('https://www.linkedin.com/shareArticle?url='+encodeURIComponent(location.href));
		return false;
	}

	var tam_actual = 2;
	function actualizarTamano (signo)
	{
		tam = tam_actual;
		if ( ((signo==1) && (tam_actual < 4)) || ((signo==-1) && (tam_actual > 1))){
			tam_actual = tam_Siguiente = tam + signo;

			$$('div#cuerpo_noticia > p').each(
					function(s) {
						if (s.hasClassName('tam'+tam))
							s.removeClassName('tam'+tam);
						s.addClassName('tam'+tam_Siguiente)
					});

			$$('div#cuerpo_noticia > h2').each(
					function(s) {
						if (s.hasClassName('tam'+tam))
							s.removeClassName('tam'+tam);
						s.addClassName('tam'+tam_Siguiente)
					});
		}
	}

	
			enviarNoticiaLeida_Site( 11274903, 1 ) ;
		//]]></script><div class="shareFloating_column"></div><section class="newsBottom_components col-lg-12 col-md-12 col-12 d-lg-block order-1"><div class="row">
<div class="Tags_component col-lg-8 col-md-8 col-12"><div class="Tags_componentContent d-flex flex-wrap">
<a href="//www.eleconomista.es/tags/telefonica">Telefónica</a><a href="//www.eleconomista.es/tags/teletrabajo">Teletrabajo</a><a href="//www.eleconomista.es/tags/semana-laboral-cuatro-dias">Semana laboral cuatro días</a>
</div></div>
<div class="Article__socialShare col-lg-4 col-md-4 col-12 d-none d-md-block"><div class="Article__socialShareContent">
<div class="articleInfo_text text-right"><small class="font-weight-bold text-uppercase">Comparte esta noticia</small></div>
<div class="SocialBar__component d-flex align-items-center justify-content-md-end">
<a onclick="return abrirFacebook();" href="#"><img src="//s03.s3c.es/imag3/iconos/svg/facebook.svg" width="18px" alt="Facebook"></a><a href="https://twitter.com/share?text=Telef%C3%B3nica+se+convierte+en+la+primera+gran+empresa+en+explorar+la+semana+laboral+de+cuatro+d%C3%ADas&amp;url=https://www.eleconomista.es/empresas-finanzas/noticias/11274903/06/21/Telefonica-se-convierte-en-la-primera-gran-empresa-en-explorar-la-semana-laboral-de-cuatro-dias.html&amp;via=elEconomistaes"><img src="//s03.s3c.es/imag3/iconos/svg/twitter.svg" width="25px" alt="Twitter"></a><a onclick="return abrirLinkedin();" href="#"><img src="//s03.s3c.es/imag3/iconos/svg/linkedin.svg" width="25px" alt="linkedin"></a>
</div>
<div class="collapse" id="socialShareCollapseBottom"><div class="card card-body"><div class="d-flex align-items-center">
<a href="/noticias-email/8893277/Como-acabar-con-los-mosquitos-Aplasta-uno-y-la-proxima-vez-te-evitaran" rel="nofollow"><i class="material-icons">email</i></a><a href="javascript:window.print();"><i class="material-icons">print</i></a>
</div></div></div>
</div></div>
</div></section>

								<div class="article_Outbrain col-lg-8 col-md-12 col-12 order-lg-4 order-md-2 order-2"><div class="article_OutbrainContent" style="min-height: 735px">
<div class="OUTBRAIN" data-src="" data-widget-id="AR_1"></div>
<script type="text/javascript">
        window.addEventListener(
            'scroll',
            function sOB()
            {
                let element = document.querySelector('.OUTBRAIN');
                let position = element.getBoundingClientRect();
                if (position.top < window.innerHeight*1.25 || position.bottom <= 0) {
                    let s = jQuery('<script/>');
                    s.attr('type', 'text/javascript');
                    s.attr('src', '//widgets.outbrain.com/outbrain.js');
                    jQuery('.OUTBRAIN').after(s);
                    window.removeEventListener('scroll', sOB);
                }
            }
        );
        </script>
</div>

									</div>
								<div class="col-lg-4 col-md-12 col-12 order-lg-5 order-md-5 order-4"><!--div mod="14251"--><div id="a84c3c80-dc2f-4a68-a2f1-7c6bc158f43d"></div>
<script id="closcr" src="https://a.citiservi.es/clocal.js?zid=a84c3c80-dc2f-4a68-a2f1-7c6bc158f43d" async></script>
<style>
.tp-container-inner { width: 100% !important }
.tp-modal {z-index: 300000000050 !important; }
#contentbox1 {position: relative; width: 100%;z-index: 99;}
</style><!--/div-->
<div mod="11194" onclick="window.dataLayer.push({'event': 'event','eventoCategoria': 'noticia','eventoAccion': 'modulo-enportada','eventoEtiqueta': 'noticia-modulo-enportada'});">
<hr>
<div class="enPortada"><div class="enPortada_Content">
<div class="enPortada_header hearder_ModGeneral"><h5>En portada <a href="/ultimas-noticias">Ver últimas noticias</a>
</h5></div>
<article class="article"><div class="articleContent d-lg-inline-flex"><div class="textWrap col-lg-12 col-md-12 col-12"><div class="articleHeadline"><a itemprop="mainEntityOfPage" class="articleLink" href="https://www.eleconomista.es/flash/#flash_6525"><h2 class="h6" itemprop="headline">Todas las miradas se centran en el <i>dot plot</i> de la Fed: ¿Para qué sirve?</h2></a></div></div></div></article><article class="article"><div class="articleContent d-lg-inline-flex">
<div class="articleImage col-lg-5 col-md-5 col-12"><a href="//www.eleconomista.es/inversion-sostenible-asg/noticias/11275023/06/21/BofA-Si-en-algun-momento-se-produjo-una-burbuja-en-ESG-ya-no-la-hay.html"><figure itemtype="http://schema.org/ImageObject" itemscope="" itemprop="image"><picture class="lazy"><data-src media="(max-width: 767px)" srcset="https://s03.s3c.es/imag/_v0/225x250/7/6/c/esg-dinero-crece.jpg"></data-src><data-src media="(max-width: 768px)" srcset="https://s03.s3c.es/imag/_v0/225x250/7/6/c/esg-dinero-crece.jpg"></data-src><data-src media="(min-width: 800px)" srcset="https://s03.s3c.es/imag/_v0/225x250/7/6/c/esg-dinero-crece.jpg"></data-src><img src="https://s03.s3c.es/imag/_v0/16x9/c/4/d/aspect_770x420.jpg" style="height: auto;" width="225" height="250"></picture></figure></a></div>
<div class="textWrap col-lg-7 col-md-7 col-12"><div class="articleHeadline"><a itemprop="mainEntityOfPage" class="articleLink" href="//www.eleconomista.es/inversion-sostenible-asg/noticias/11275023/06/21/BofA-Si-en-algun-momento-se-produjo-una-burbuja-en-ESG-ya-no-la-hay.html"><h2 class="h6" itemprop="headline">¿Burbuja en ESG? BofA asegura que ya no la hay</h2></a></div></div>
</div></article><article class="article"><div class="articleContent d-lg-inline-flex">
<div class="articleImage col-lg-5 col-md-5 col-12"><a href="//www.eleconomista.es/mercados-cotizaciones/noticias/11274378/06/21/EQT-lanza-una-OPA-sobre-Solarpack-por-8812-millones-de-euros.html"><figure itemtype="http://schema.org/ImageObject" itemscope="" itemprop="image"><picture class="lazy"><data-src media="(max-width: 767px)" srcset="https://s03.s3c.es/imag/_v0/770x420/f/0/4/solarpack-placas-solares-energia-770x420.jpg"></data-src><data-src media="(max-width: 768px)" srcset="https://s03.s3c.es/imag/_v0/770x420/f/0/4/solarpack-placas-solares-energia-770x420.jpg"></data-src><data-src media="(min-width: 800px)" srcset="https://s03.s3c.es/imag/_v0/770x420/f/0/4/solarpack-placas-solares-energia-770x420.jpg"></data-src><img src="https://s03.s3c.es/imag/_v0/16x9/c/4/d/aspect_770x420.jpg" style="height: auto;" width="" height=""></picture></figure></a></div>
<div class="textWrap col-lg-7 col-md-7 col-12"><div class="articleHeadline"><a itemprop="mainEntityOfPage" class="articleLink" href="//www.eleconomista.es/mercados-cotizaciones/noticias/11274378/06/21/EQT-lanza-una-OPA-sobre-Solarpack-por-8812-millones-de-euros.html"><h2 class="h6" itemprop="headline">Solarpack se dispara un 40%: EQT lanza una OPA por 881,2 millones </h2></a></div></div>
</div></article><article class="article"><div class="articleContent d-lg-inline-flex">
<div class="articleImage col-lg-5 col-md-5 col-12"><a href="//www.eleconomista.es/empresas-finanzas/noticias/11275085/06/21/Quien-esta-detras-de-EQT-el-fondo-que-ha-lanzado-la-OPA-sobre-Solarpack.html"><figure itemtype="http://schema.org/ImageObject" itemscope="" itemprop="image"><picture class="lazy"><data-src media="(max-width: 767px)" srcset="https://s03.s3c.es/imag/_v0/769x420/9/5/6/echaniz.jpg"></data-src><data-src media="(max-width: 768px)" srcset="https://s03.s3c.es/imag/_v0/769x420/9/5/6/echaniz.jpg"></data-src><data-src media="(min-width: 800px)" srcset="https://s03.s3c.es/imag/_v0/769x420/9/5/6/echaniz.jpg"></data-src><img src="https://s03.s3c.es/imag/_v0/16x9/c/4/d/aspect_770x420.jpg" style="height: auto;" width="" height=""></picture></figure></a></div>
<div class="textWrap col-lg-7 col-md-7 col-12"><div class="articleHeadline"><a itemprop="mainEntityOfPage" class="articleLink" href="//www.eleconomista.es/empresas-finanzas/noticias/11275085/06/21/Quien-esta-detras-de-EQT-el-fondo-que-ha-lanzado-la-OPA-sobre-Solarpack.html"><h2 class="h6" itemprop="headline">¿Quién está detrás del fondo EQT?</h2></a></div></div>
</div></article><article class="article"><div class="articleContent d-lg-inline-flex"><div class="textWrap col-lg-12 col-md-12 col-12"><div class="articleHeadline"><a itemprop="mainEntityOfPage" class="articleLink" href="//www.eleconomista.es/mercados-cotizaciones/noticias/11274812/06/21/Las-renovables-suben-con-fuerza-en-bolsa-ante-la-oferta-de-EQT-por-Solarpack.html"><h2 class="h6" itemprop="headline">Las renovables sacan tajada en bolsa</h2></a></div></div></div></article>
</div></div>
</div>
</html>
								</div>
							</div>
						</div>
					</div>
				</div><footer class="articleZone_Footer"><div class="mainComments" mod="11191">
<script src="https://apis.google.com/js/platform.js?onload=initGoogle"></script><form action="https://www.eleconomista.es/blogs/en-portada/wp-comments-post_ab3da3.php" method="post" id="commentform" name="commentform" class="mainComments_Form"><div class="container">
<div class="row justify-content-between no-gutters">
<header class="mainComments_Header col-12 pl-lg-4"><h5 id="forum">
<i class="material-icons">forum</i> Comentarios <span>3</span>
</h5>
<div class="" id="form-comentario-terceros-generico" style="display: none;"></div>
<div class="" id="form-comentario-terceros-facebook" style="display: none;">
<div id="fb-login-box"></div>
<div id="fb-login-button" style="margin-left: 10px;">
								<fb:login-button size="medium" background="white" length="long" onlogin="fbLoginUser();"></fb:login-button>
							</div>
</div>
<div class="form-row" id="form-comentario-terceros-google-plus"><div id="gp-login-box"></div></div></header><div class="mainComments_Buttons col-lg-4 col-md-5 col-12 pl-lg-4"><div class="mainComments_ButtonsWrap">
<a class="btn btn-lg btn-block btn-user" role="button" onclick="comentariosUsuariosTercerosObj.cambiarTipoV5('generico');"><i class="material-icons">person</i> Usuario</a><a class="btn btn-lg btn-block btn-facebook" role="button" onclick="comentariosUsuariosTercerosObj.cambiarTipoV5('facebook');"><img src="//s03.s3c.es/imag3/iconos/svg/facebookWhite.svg" width="18px" height="27.86px" alt="Facebook"> Facebook</a><a class="btn btn-lg btn-block btn-google" role="button" onclick="comentariosUsuariosTercerosObj.cambiarTipoV5('google-plus');"> Google </a><p class="or-divider"><span>¿No eres usuario?</span></p>
<a class="btn btn-lg btn-secondary btn-block text-uppercase" onclick="hyl_f('reg');" role="button"><i class="material-icons">create</i> Regístrate aquí</a>
</div></div>
<div class="mainComments_Content col-lg-7 col-md-6 col-12">
<h5>Deja tu comentario</h5>
<div id="form-comentario-nombre">
<input name="author" id="author" class="form-control required" title="Identif&amp;iacute;cate" placeholder="Introduce tu nombre" type="text" required=""><input name="authorId" id="authorId" type="hidden" value=""><input name="authorTipo" id="authorTipo" type="hidden" value="">
</div>
<div id="form-comentario-email"><input name="email" id="email" class="form-control validate-email" title="Introduce tu email" placeholder="Introduce tu email" type="email"></div>
<div id="form-comentario-website"><input name="url" id="url" class="form-control validate-url" title="Por favor, introduce la URL de tu pagina web" type="hidden"></div>
<textarea name="comment" title="Introduce el texto del comentario" placeholder="Introduce el comentario" id="comment" class="form-control required mb-0" type="text" rows="9" tabindex="1" required=""></textarea>
</div>
</div>
<div class="pl-lg-4"><small class="text-muted">elEconomista no se hace responsable de las opiniones expresadas en los comentarios y los mismos no constituyen la opinión de elEconomista. No obstante, elEconomista no tiene obligación de controlar la utilización de éstos por los usuarios y no garantiza que se haga un uso diligente o prudente de los mismos. Tampoco tiene la obligación de verificar y no verifica la identidad de los usuarios, ni la veracidad, vigencia, exhaustividad y/o autenticidad de los datos que los usuarios proporcionan y excluye cualquier responsabilidad por los daños y perjuicios de toda naturaleza que pudieran deberse a la utilización de los mismos o que puedan deberse a la ilicitud, carácter lesivo, falta de veracidad, vigencia, exhaustividad y/o autenticidad de la información proporcionada.</small></div>
<div class="form-inline mt-4 pl-lg-4">
<input type="checkbox" value="1" title="Tienes que aceptar las condiciones" class="form-check-input validate-selection required" name="mivariable_checkbox" id="mivariable_checkbox" tabindex="5" required=""><label class="form-check-label" for="mivariable_checkbox"><a href="https://www.eleconomista.es/politica-de-privacidad/index-2018-05-25.php">Acepto la política de privacidad</a></label><div class="ml-auto">
<input name="comment_post_ID" value="1440720" type="hidden"><input name="redirect_to" value="https://www.eleconomista.es/empresas-finanzas/noticias/11274903/06/21/1/Telefonica-se-convierte-en-la-primera-gran-empresa-en-explorar-la-semana-laboral-de-cuatro-dias.html" type="hidden"><input class="btn btn-secondary mr-4" type="button" value="Borrar" onclick="resetFormulario(); return false" tabindex="7"><input class="btn btn-primary" type="button" value="Enviar" tabindex="6" onclick="window.dataLayer.push({'event': 'event', 'eventoCategoria': 'noticia','eventoAccion': 'boton-enviar-comentario','eventoEtiqueta': 'Enviar comentario'}); return (comentariosUsuariosTercerosObj.validate()); ">
</div>
</div>
</div></form>
<script type="text/javascript">
	function initGoogle(){
		gapi.load('auth2', function() {
			gapi.auth2.init({client_id : '724984939900.apps.googleusercontent.com'});
		});
	}
	</script><div id="comm"><div class="container_Comments"><div class="container">
<hr>
<div class="pl-lg-4" id="showComments">
<div class="card card-body"><div class="card_Info"><div class="row align-items-center">
<div class="col-lg-6 col-md-6 col-12"><div class="inline-block">
<div class="userAvatar float-left"><figure><img class="lazy lazy-loaded" src="//www.eleconomista.es/cmm/avatar/cmm/avatar/sinavatar_0_m.png" width="42px" height="42px" alt="" style=""></figure></div>
<div class="userName">Pepe</div>
<time class="text-muted" datetime="16-06-2021 / 14:21">16-06-2021 / 14:21</time>
</div></div>
<div class="col-lg-6 col-md-6 col-12 karma_Section text-right">
<script language="javascript">
								mkarma_4016229 = new comment_karma('4016229', '13');
							</script><a id="karma_accion_subir_4016229" class="thumbs-up verde" onclick="return false;" href="#"><figure><img class="lazy" data-src="https://s03.s3c.es/imagenes/mano-verde.jpg" src="" alt="A Favor"></figure></a><a id="karma_accion_bajar_4016229" class="thumbs-down rojo" onclick="return false;" href="#"><figure><img class="lazy" data-src="https://s03.s3c.es/imagenes/mano-roja.jpg" src="" alt="En Contra"></figure></a><script language="javascript">
								mkarma_4016229.isCommentVoted();
							</script>
</div>
<div class="col-lg-12 col-md-12 col-12"><div class="Comment_Body"><p>Esta empresa no sabe que hacer con la plantilla tan enorme que tiene. O lo soluciona pronto o se la comen</p></div></div>
<div class="col-lg-6 col-md-6 col-6"><div class="comments_Points badge badge-pill badge-secondary" id="karma_4016229">Puntuación 13</div></div>
<div class="col-lg-6 col-md-6 col-12 text-right"><div class="numero-comentario text-muted">#1</div></div>
</div></div></div>
<div class="card card-body"><div class="card_Info"><div class="row align-items-center">
<div class="col-lg-6 col-md-6 col-12"><div class="inline-block">
<div class="userAvatar float-left"><figure><img class="lazy" data-src="/imag3/iconos/gplus.gif" width="15px" height="15px" title="Usuario validado en Google+" alt="Usuario validado en Google+"><img class="lazy lazy-loaded" src="//www.eleconomista.es/cmm/avatar/cmm/avatar/sinavatar_0_m.png" width="42px" height="42px" alt="" style=""></figure></div>
<div class="userName">KIKO GOMEZ ORTIZ</div>
<time class="text-muted" datetime="16-06-2021 / 14:29">16-06-2021 / 14:29</time>
</div></div>
<div class="col-lg-6 col-md-6 col-12 karma_Section text-right">
<script language="javascript">
								mkarma_4016232 = new comment_karma('4016232', '-9');
							</script><a id="karma_accion_subir_4016232" class="thumbs-up verde" onclick="return false;" href="#"><figure><img class="lazy" data-src="https://s03.s3c.es/imagenes/mano-verde.jpg" src="" alt="A Favor"></figure></a><a id="karma_accion_bajar_4016232" class="thumbs-down rojo" onclick="return false;" href="#"><figure><img class="lazy" data-src="https://s03.s3c.es/imagenes/mano-roja.jpg" src="" alt="En Contra"></figure></a><script language="javascript">
								mkarma_4016232.isCommentVoted();
							</script>
</div>
<div class="col-lg-12 col-md-12 col-12"><div class="Comment_Body"><p>Pero...si decía los derechuzos que eso sería el desastre, y ahora va a resultar que se puede probar y que tal vez sea una muy buena iniciativa. En caso de que no sea así, pues se vuelve a lo anterior y listo.</p></div></div>
<div class="col-lg-6 col-md-6 col-6"><div class="comments_Points badge badge-pill badge-secondary" id="karma_4016232">Puntuación -9</div></div>
<div class="col-lg-6 col-md-6 col-12 text-right"><div class="numero-comentario text-muted">#2</div></div>
</div></div></div>
<div class="card card-body"><div class="card_Info"><div class="row align-items-center">
<div class="col-lg-6 col-md-6 col-12"><div class="inline-block">
<div class="userAvatar float-left"><figure><img class="lazy lazy-loaded" src="//www.eleconomista.es/cmm/avatar/cmm/avatar/sinavatar_0_m.png" width="42px" height="42px" alt="" style=""></figure></div>
<div class="userName">chapa y pintura</div>
<time class="text-muted" datetime="16-06-2021 / 15:20">16-06-2021 / 15:20</time>
</div></div>
<div class="col-lg-6 col-md-6 col-12 karma_Section text-right">
<script language="javascript">
								mkarma_4016247 = new comment_karma('4016247', '7');
							</script><a id="karma_accion_subir_4016247" class="thumbs-up verde" onclick="return false;" href="#"><figure><img class="lazy" data-src="https://s03.s3c.es/imagenes/mano-verde.jpg" src="" alt="A Favor"></figure></a><a id="karma_accion_bajar_4016247" class="thumbs-down rojo" onclick="return false;" href="#"><figure><img class="lazy" data-src="https://s03.s3c.es/imagenes/mano-roja.jpg" src="" alt="En Contra"></figure></a><script language="javascript">
								mkarma_4016247.isCommentVoted();
							</script>
</div>
<div class="col-lg-12 col-md-12 col-12"><div class="Comment_Body"><p>El cuento de la jornada de 4 días y el "teletrabajo" ideal para vagos y maleantes.<br /><br/>Los accionistas prefieren la de 0 horas para los señalados arriba.<br /><br/>Para descansar tanto, primero hay que trabajar mucho y bien; viendo el discurrir de la cotización en estos años, muchos, debieron conocer el SEPE.</p></div></div>
<div class="col-lg-6 col-md-6 col-6"><div class="comments_Points badge badge-pill badge-secondary" id="karma_4016247">Puntuación 7</div></div>
<div class="col-lg-6 col-md-6 col-12 text-right"><div class="numero-comentario text-muted">#3</div></div>
</div></div></div>
</div>
</div></div></div>
</div></footer>

			</section>
			<div class="container text-center bannerInferior">
				<div id="728x91" mod="2885" class="b960n"><script type="text/javascript">
                        if (dispositivo=='desktop' || dispositivo=='portatil'){
							googletag.cmd.push(function() { googletag.display('728x91'); });
						}else{
							jQuery("div[id='728x91']").remove();
						}
                    </script></div>

			</div>
		</main><script src="//s03.s3c.es/js/eleconomista/cache/76d89ec531d38e7e349dc13670a02c3f.47.cache.js" type="text/javascript" defer async=""></script>
<script>
      var _sf_async_config = _sf_async_config || {};
      /** CONFIGURATION START **/
      _sf_async_config.sections = '/elEconomista.es/empresas-finanzas'; //CHANGE THIS
      _sf_async_config.authors = ''; //CHANGE THIS
      
      
      
      /** CONFIGURATION END **/
      (function() {
          function loadChartbeat() {
              window._sf_endpt = (new Date()).getTime();
              var e = document.createElement('script');
              e.setAttribute('language', 'javascript');
              e.setAttribute('type', 'text/javascript');
              e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
              
              document.body.appendChild(e);
          }
          jQuery(document).ready(function(){loadChartbeat();});
        })();
      </script><footer id="main-footer"><div class="container text-center text-lg-left">
<div class="row footer-brand "><div class="col" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><a class="" href="/" itemprop="url"><picture><img src="//www.eleconomista.es/imag3/logos/economista/svg/economistaOB-amp.svg" alt="elEconomista.es" width="200" height="23.95" loading="lazy"></picture></a></div></div>
<div class="row copyright align-items-center" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="col-lg-3 col-md-12 text-center text-md-left">
<span>© Copyright</span><span>Editorial Ecoprensa, S.A.</span>
</div>
<div class="col-lg-9 col-md-12 text-center text-md-right" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<a href="//www.eleconomista.es/publicidad/">Publicidad •</a><a href="//www.eleconomista.es/quienes-somos/" target="_blank" itemprop="url"> Quiénes somos •</a><span mod="archivo_pie"><a href="//www.eleconomista.es/noticias/noticias"> Archivo •</a></span><a href="/ultimas-noticias/" itemprop="url"> Últimas Noticias •</a><a href="//www.eleconomista.es//indice/IBEX-35" target="_blank" itemprop="url"> Ibex 35</a><br><a href="//www.eleconomista.es/politica-de-privacidad/index-2018-05-25.php" target="_blank" itemprop="url"> Política de Privacidad •</a><a href="//www.eleconomista.es/aviso-legal/index-2018-05-25.php" target="_blank" itemprop="url"> Aviso Legal •</a><a href="//www.eleconomista.es/politica-de-privacidad/cookies-2018-05-25.php" itemprop="url"> Política de cookies •</a><a href="javascript:Didomi.preferences.show()"> Ajustes de cookies</a>
</div>
</div>
</div></footer>

	</div><div id="120x601" class="publicidad_120 sk_l d-none d-xl-block"><script type="text/javascript">
				if (dispositivo=='desktop'){
					googletag.cmd.push(function() {	googletag.display('120x601');});
					
				}
			</script></div>
<div id="120x600" class="publicidad_120 sk_r d-none d-xl-block"><script type="text/javascript">
				if (dispositivo=='desktop'){
					googletag.cmd.push(function() {	googletag.display('120x600');});
					
				}
			</script></div>
<script type="text/javascript"> var g_cPartnerId = "eleconomista.es-01";var g_cTheme = "eleconomista_1_0";</script>
<link rel="stylesheet" type="text/css" href="//s03.s3c.es/css3/eleconomista/cache/app.min.236.cache.css" media="all" />
</body></html>