<!DOCTYPE html>
							<html lang="es">
					<head><title>El ibex se deja un 1,27% a cuenta de wall street y el temor a una desaceleración económica - elEconomista.es</title>
					<meta charset="utf-8" />
					<meta http-equiv="X-UA-Compatible" content="IE=Edge" /><meta property= "og:title" name="title" content="El ibex se deja un 1,27% a cuenta de wall street y el temor a una desaceleración económica - elEconomista.es" />
 <!--[if lt IE 9]>
						<link rel="stylesheet" href="/css/ie.css">
					<![endif]-->

					<!-- IE Fix for HTML5 Tags -->
					<!--[if lt IE 9]>
						<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
					<![endif]-->
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"><!-- Inicio de notificación de consentimiento de cookies de OneTrust -->

				<script src="https://cdn.cookielaw.org/consent/9a38a3f0-06e1-42a9-bd77-2b24ca9006d3.js" type="text/javascript" charset="UTF-8" data-document-language="true"></script>

				<script type="text/javascript">

				function OptanonWrapper() { }

				</script>


				<!-- Final de notificación de consentimiento de cookies de OneTrust --><script>
		var lCk = function (name) {
			var nameEQ = name + '=';
			var ca = document.cookie.split(';');
			for ( var i = 0; i < ca.length; i++) {
				var c = ca[i];
				while (c.charAt(0) == ' ')
					c = c.substring(1, c.length);
				if (c.indexOf(nameEQ) == 0)
					return c.substring(nameEQ.length, c.length);
			}
			return null;
		}	
			
			window.dataLayer.push( {
						'canal': 'eleconomista', 
						'tipoWeb' : 'responsive', 
						'modoWeb' : 'escritorio', 
						'propietario' : 'propio', 
						'userId' :  ((lCk('USU')==null) ? 'no logado' : lCk('USU').toString()), 
						'logado' :  ((lCk('USU')==null) ? 'FALSE' : 'TRUE'), 
						'pagina' : 'el ibex se deja un 1,27  a cuenta de wall street y el temor a una desaceleracion economica', 
						'tipoPagina' : 'noticia', 
						'noticiaCategoriaPrincipal' : 'economia',
						'noticiaCategoria' : 'economia, todos', 
							'noticiaAutor' : 'eleconomista es', 
							'noticiaFechaActualizacion' : '201812181749', 
							'noticiaFechaPublicacion' : '201812181749', 
							'noticiaComentarios' : '0'
			});
		</script>
			<!-- Google Tag Manager -->
			<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer','GTM-N6HGPR5');</script>
			<!-- End Google Tag Manager -->
			
<meta property="og:description" name="description" content="MADRID, 18 (SERVIMEDIA)El Ibex-35 sufrió hoy una caída del 1,27%, contagiado de los descensos de Wall Street y los renovados temores sobre una desaceleración del crecimiento mundial superior al esperado." />

<meta property="og:image" content="//s03.s3c.es/imag3/logos/economista/bg-ee-facebook.jpg" />
<meta http-equiv='X-UA-Compatible' content='IE=Edge' />
<META name="mrf-extractable" content="false"/><meta name="meta_keywords" content="CUENTA,IBEX,ECONÓMICA,STREET,DESACELERACIÓN,TEMOR" />
			<meta name="distribution" content="global" />
			<meta name="resource-type" content="document"/>
			<meta property="og:type" content="article" />
			<meta name="robots" content="all"/>
			<meta name="author" content="elEconomista.es" />
			<meta name="organization" content="Editorial Ecoprensa S.A." />
			<meta name="classification" content="World, Espanol, Paises, Espana, Noticias y medios, Periodicos, Economicos" />
			<meta name="revisit-after" content="7 days"/>
			<meta content="width=device-width,initial-scale=1.0,minimum-scale=1.0,maximum-scale=1.0,user-scalable=no" name="viewport">
			<meta name="format-detection" value="telephone=no"/><meta http-equiv="refresh" content="360" /><meta http-equiv="content-Type" content="text/html; charset=utf-8" /><meta name="date" content="2018-12-18T17:49:00+01:00" />
                <meta property="fb:pages" content="56760767000" />
                
<link rel="stylesheet" type="text/css" href="//s04.s3c.es/css3/eleconomista/cache/app.54.cache.css" media="screen" />
<link rel="stylesheet" type="text/css" href="/css3/print.css" media="print" />
<link rel="stylesheet" href="//s03.s3c.es/css3/selection-sharer.css" />
<meta property="fb:app_id" content="132138756987" />
<script type='text/javascript' language='javascript' src='//ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js'></script>
<script src='//s03.s3c.es/js/selection-sharer.js'></script>
<script type='text/javascript' language='javascript' src='//s03.s3c.es/js/eleconomista/cache/cc0b1c6ea509dbac666945ce82b04a57.124.cache.js'></script>
<link href="//www.eleconomista.es/rss/rss-flash-del-mercado.php" rel="alternate" type="application/rss+xml" title="elEconomista :: Flash del Mercado"/>
<link href="https://www.eleconomista.es/rss/rss-category.php?category=economia" rel="alternate" type="application/rss+xml" title="elEconomista :: Economía"/>
<link rel="canonical" href="https://www.eleconomista.es/economia/noticias/9591027/12/18/El-ibex-se-deja-un-127-a-cuenta-de-wall-street-y-el-temor-a-una-desaceleracion-economica.html" />
<meta property="og:url" content="https://www.eleconomista.es/economia/noticias/9591027/12/18/El-ibex-se-deja-un-127-a-cuenta-de-wall-street-y-el-temor-a-una-desaceleracion-economica.html" />
<script type="text/javascript" language="javascript" src="//www.eleconomista.es/js/capacomer.js"></script><script src="//s03.s3c.es/js/eleconomista/cache/03ba64f059b1080456bcb70bb512b1ca.15.cache.js" type="text/javascript" defer async=""></script>
<link rel="manifest" href="/manifest.json">
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900"><script type='text/javascript'>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</script>   
					 <!-- Prebid Config Section END -->
<!-- <script type='text/javascript' src='//acdn.adnxs.com/prebid/not-for-prod/1/prebid.js' async></script> -->
<script type='text/javascript' src='//eleconomista.es/js/cmp/prebid.js' async></script>
<script>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</script><script type='text/javascript'>
	var isIE = false||!!document.documentMode;
	var isLS = 0;
	
	//isIE = false;
    var string_funcion='';
    
	if(isIE&&isLS){
		//Pub SINC
		var gts_gpt = 'sync';
       
		(function() {
		var useSSL = 'https:' == document.location.protocol;
		var src = (useSSL ? 'https:' : 'http:') +
		'//www.googletagservices.com/tag/js/gpt.js';
		document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
		})();
	}
</script>
<script type='text/javascript'>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</script><meta name="syndication-source" content="http://www.servimedia.es" /><script>
			(function IIFE() {
				window.vocento = {
					config: {
						multimedia: {
							videoplayer: {
								serviceUrl: "//api-video-player.vocento.com"
							}
						}
					}
				};
			}());
		</script><script src="//static.vocento.com/voonto2/latest/voonto.js"></script><link rel="amphtml" href="//www.eleconomista.es/noticias-amp/9591027/El-ibex-se-deja-un-127-a-cuenta-de-wall-street-y-el-temor-a-una-desaceleracion-economica" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@elEconomistaes" /><meta name="twitter:title" content="El ibex se deja un 1,27% a cuenta de wall street y el temor a una desaceleración económica" /><meta name="twitter:description" content="MADRID, 18 (SERVIMEDIA)El Ibex-35 sufrió hoy una caída del 1,27%, contagiado de los descensos de Wall Street y los renovados temores sobre una desaceleración del crecimiento mundial superior al esperado." /><meta name="cXenseParse:title" content="El ibex se deja un 1,27% a cuenta de wall street y el temor a una desaceleraciÃ³n econÃ³mica" /><meta name="cXenseParse:recs:articleid" content="9591027">
		<script type="application/ld+json">
		{
			"@context": "http://schema.org",
			"@type": "NewsArticle",
				"headline": "El ibex se deja un 1,27% a cuenta de wall street y el temor a una desaceleraciÃ³n econÃ³mica",   
			"datePublished": "2018-12-18T17:49:00+01:00",
			"dateModified": "2018-12-18 17:49:00",
			"publisher": {
				"@type": "Organization",
				"name": "elEconomista",
				"logo": {
					"@type": "ImageObject",
					"url": "//s03.s3c.es/imag3/logo2.gif",
					"width": 400,
					"height": 46
				}
			},
			"author":{
				"@type": "Organization",
				"name": "elEconomista.es"
			},
			"mainEntityOfPage":{
				"@type":"WebPage",
				"@id":"//www.eleconomista.es/economia/noticias/9591027/12/18/El-ibex-se-deja-un-127-a-cuenta-de-wall-street-y-el-temor-a-una-desaceleracion-economica.html"
			},
			"image": {
				"@type": "ImageObject",
				"url": "//s03.s3c.es/imag/_v0/700x421/2/4/4/ee-amp.png",
				"height": 421,
				"width": 700
			}
			}
			</script><script type="text/javascript">
          var _sf_async_config = _sf_async_config || {};
          /** CONFIGURATION START **/
          _sf_async_config.uid = 64854; // ACCOUNT NUMBER
          _sf_async_config.domain = 'eleconomista.es'; // DOMAIN 
          _sf_async_config.flickerControl = false;
          _sf_async_config.useCanonical = true;
          /** CONFIGURATION END **/
          var _sf_startpt = (new Date()).getTime();
      </script>
      <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head>
<script type="text/javascript" async 
 src="//cdn.trugaze.io/bootstrap/IGGNPX5H.js">
</script>
<body  class="mainBody" id="lazy-container" s="1"><div id="banners-superiores_1">
<script type="text/javascript" language="javascript">//<![CDATA[
		var time = new Date() ;
		randnum= (time.getTime()) ;
	//]]></script><div id="1x1"><script type="text/javascript">			
			if(gts_gpt != 'sync'){
				googletag.cmd.push(function() { 
					googletag.display('1x1'); 
				});
			} else {
				googletag.display('1x1'); 
			}
			</script></div>
</div><div class="cabecera-portales d-none d-lg-block" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<script>
  var _comscore = _comscore || [];
			
	if(window.getCookie("OptanonAlertBoxClosed") != null ){
		var vendorIds = [77];
		var my_cs_ucfr = "0";
		window.__cmp('getVendorConsents', vendorIds, checkVendor77);
		function checkVendor77(VendorConsents){
			
			
			//if(VendorConsents.vendorConsents.indexOf('77:true') !== -1){
			if(VendorConsents.vendorConsents[77] === true){
				//if(VendorConsents.vendorConsents.indexOf('77:true') > 0){
					my_cs_ucfr = "1";
					
				//}
			}
			//console.log("my_cs_ucfr " + my_cs_ucfr);
			_comscore.push({ c1: "2", c2: "7107810", cs_ucfr: my_cs_ucfr});
			  (function() {
				var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			  })();
			
		
		}
	}else{		
		_comscore.push({ c1: "2", c2: "7107810", cs_ucfr: ""});
			  (function() {
				var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			  })();
	}
</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=7107810&amp;cs_ucfr=1&amp;cv=2.0&amp;cj=1"></noscript>
<script language="JavaScript" type="text/javascript" src="//s03.s3c.es/js/s_code.2016.pro.v2.js"></script><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N6HGPR5" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script language="JavaScript" type="text/javascript">//<![CDATA[
		s.pageName="";
		s.channel="Red ElEconomista";
		s.prop1="elEconomista.es";
		s.prop2="elEconomista.es";
		s.prop6="Servimedia";s.prop8="elEconomista.es";s.prop9="eleconomista.es";

		s.campaign="";
		s.eVar1="";
		s.eVar1="";
		s.eVar2="";
		s.eVar3="";
		s.eVar4="";
		s.eVar5="";
		var s_code=s.t();if(s_code)document.write(s_code)
	//]]></script><script language="JavaScript" type="text/javascript"></script><noscript><img src="//eleconomista.d1.sc.omtrdc.net/b/ss/eleconomista/1/H.25.4--NS/?ce=UTF-8&amp;ns=eleconomista&amp;cc=EUR&amp;ch=Red%20ElEconomista&amp;c1=elEconomista.es&amp;c2=elEconomista.es&amp;c6=Servimedia&amp;c8=elEconomista.es&amp;c9=eleconomista.es" height="1" width="1" border="0" alt=""></noscript>
<script language="javascript">//<![CDATA[
		var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
		document.write(unescape("%3Cscript src=\'" + gaJsHost + "google-analytics.com/ga.js\' type=\'text/javascript\'%3E%3C/script%3E"));
	//]]></script><script language="javascript">//<![CDATA[
		var pageTracker = _gat._getTracker('UA-1010908-1');	
		pageTracker._initData();
		pageTracker._trackPageview();
	//]]></script><div class="container d-flex flex-column justify-content-between pl-0 py-1"><ul class="nav nav-fill">
<li class="nav-item"><a class="nav-link p-0" href="//www.eleconomista.es/">el<span class="economista">Eco</span>nomista.es</a></li>
<li class="nav-item "><a class="nav-link p-0" href="//ecodiario.eleconomista.es" itemprop="url">Eco<span class="ecodiario">Diario</span></a></li>
<li class="nav-item "><a class="nav-link p-0" href="//ecoteuve.eleconomista.es/" itemprop="url">Eco<span class="ecotv">teuve</span></a></li>
<li class="nav-item "><a class="nav-link p-0" href="//informalia.eleconomista.es" itemprop="url"><span class="informalia">Informalia</span></a></li>
<li class="nav-item "><a class="nav-link p-0" href="//www.eleconomista.es/evasion/" itemprop="url">Evasión</a></li>
<li class="nav-item "><a class="nav-link p-0" href="//www.eleconomista.es/ecomotor" itemprop="url">Eco<span class="ecomotor">motor</span></a></li>
<li class="nav-item "><a class="nav-link p-0" href="//www.eleconomista.es/ecoley/" itemprop="url">Eco<span class="ecoley">ley</span></a></li>
<li class="nav-item "><a class="nav-link p-0" href="//www.eleconomista.es/ecotrader" itemprop="url">Eco<span class="ecoley">trader</span></a></li>
<li class="nav-item "><a class="nav-link p-0" href="//www.economiahoy.mx" itemprop="url"><span class="economista">Eco</span>nomia<span class="economista">hoy.mx</span></a></li>
<li class="nav-item"><a class="nav-link p-0" href="//www.eleconomistaamerica.com">América</a></li>
</ul></div>
</div>

<div class="collapse navbar-collapse sideBar position-fixed d-block" id="sideBar" style="">
<a class="sideBar-brand" href="/" itemprop="url"><figure><img class="lazy" src="https://s04.s3c.es/imag3/logos/economista/svg/economistaOB-amp.svg" alt="elEconomista.es" width="200" style=""></figure></a><div class="sideBar-search"><div class="col-auto">
<form method="GET" action="/buscador/resultados.php" name="buscador" accept-charset="UTF-8">
<input type="hidden" value="partner-pub-2866707026894500:3x0zyny7y13" name="cx"><input type="hidden" value="FORID:10" name="cof"><input type="hidden" value="UTF-8" name="ie"><input type="hidden" value="0" name="recordatorio"><input type="hidden" value="0" name="pagina"><label class="sr-only" for="texto_formulario">Buscar noticias, acciones...</label><div class="input-group mb-2 mb-sm-0">
<div class="input-group-addon"><i class="material-icons">search</i></div>
<input type="search" class="form-control" id="texto_formulario" name="fondo" placeholder="Buscar noticias, acciones...">
</div>
</form>
<div class="dropdown-divider"></div>
</div></div>
<nav itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><ul class="nav"><div id="dropdownSideBar" data-children=".item">
<div class="item">
<a class="dropdown-sideBar toggle-sideBar" data-toggle="collapse" data-parent="#dropdownSideBar" href="#MercadosyCotizaciones" aria-expanded="false" aria-controls="Mercados y Cotizaciones">
            Mercados
          </a><div id="MercadosyCotizaciones" class="collapse" role="tabpanel">
<li itemprop="name" class="nav-item"><a class="nav-link" href="/mercados-cotizaciones/" itemprop="url">Mercados</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/mercados-cotizaciones/renta-variable-fundamental/" itemprop="url">Renta Variable</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/mercados-cotizaciones/renta-fija/" itemprop="url">Renta Fija</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/mercados-cotizaciones/divisas/" itemprop="url">Divisas</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/mercados-cotizaciones/divisas/" itemprop="url">Calculadora Divisas</a></li>
<li itemprop="name"><a class="nav-link" href="/mercados-cotizaciones/materias-primas/" itemprop="url">Materias Primas</a></li>
<li itemprop="name"><a class="nav-link" href="/carteras/" itemprop="url">Carteras consenso</a></li>
<li itemprop="name"><a class="nav-link" href="/fondos/buscador_fondos_avanzado.php" itemprop="url">Buscador de fondos</a></li>
<div class="dropdown-divider"></div>
<li itemprop="name"><a class="nav-link link-header" href="#">Cotizaciones</a></li>
<li itemprop="name"><a class="nav-link" href="/indices-mundiales/" itemprop="url">Índices mundiales</a></li>
<li itemprop="name"><a class="nav-link" href="//www.eleconomistaamerica.com/indices-latinoamericanos/" itemprop="url">Índices latinoamericanos</a></li>
<li itemprop="name"><a class="nav-link" href="/stoxx/" itemprop="url">Índices Stoxx</a></li>
</div>
</div>
<div class="item">
<a class="dropdown-sideBar toggle-sideBar" data-toggle="collapse" data-parent="#dropdownSideBar" href="#Empresas" aria-expanded="false" aria-controls="Empresas">
            Empresas
          </a><div id="Empresas" class="collapse" role="tabpanel">
<li itemprop="name" class="nav-item"><a class="nav-link" href="/empresas-finanzas/" itemprop="url">Empresas</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/empresas-finanzas/distribucion-alimentacion/" itemprop="url">Alimentación</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/empresas-finanzas/energia/" itemprop="url">Energía</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/empresas-finanzas/consumo/" itemprop="url">Consumo</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/agro/" itemprop="url">Agro</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/empresas-finanzas/infraestructuras-construccion-inmobiliario/" itemprop="url">Construcción</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/ecosanidad/" itemprop="url">Sanidad</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/empresas-finanzas/finanzas-seguros/" itemprop="url">Finanzas</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/inmobiliaria/" itemprop="url">Inmobiliaria</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/empresas-finanzas/telecomunicaciones-medios-comunicacion/" itemprop="url">Telecomunicaciones</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/empresas-finanzas/transporte/" itemprop="url">Transporte</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/especiales/turismo-viajes/" itemprop="url">Turismo y viajes</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/empresas-finanzas/agua-medioambiente/" itemprop="url">Agua</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/empresas-finanzas/factoria/" itemprop="url">Factoría 4.0</a></li>
<div class="dropdown-divider"></div>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/empresas-finanzas/seguros/" itemprop="url">Seguros y Asegurados Magazine</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/pymes/" itemprop="url">Emprendedores y Pymes</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="http://infoautonomos.eleconomista.es" itemprop="url">Infoautónomos</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="http://empresite.eleconomista.es" itemprop="url">Buscador de empresas</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="http://ranking-empresas.eleconomista.es/?_ga=2.251240262.1917539891.1511786483-1486540943.1496823505" itemprop="url">Ranking de empresas</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="http://administradores.eleconomista.es" itemprop="url">Administradores de empresas</a></li>
</div>
</div>
<li itemprop="name" class="dropdown-sideBar"><a href="/economia/" itemprop="url">Economía</a></li>
<div class="item">
<a class="dropdown-sideBar toggle-sideBar" data-toggle="collapse" data-parent="#dropdownSideBar" href="#Tecnologia" aria-expanded="false" aria-controls="Tecnología">
            Tecnología
          </a><div id="Tecnologia" class="collapse" role="tabpanel">
<li itemprop="name" class="nav-item"><a class="nav-link" href="/tecnologia/" itemprop="url">Tecnología</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="https://juegosadn.eleconomista.es" itemprop="url">Videojuegos</a></li>
</div>
</div>
<li itemprop="name" class="dropdown-sideBar"><a href="/vivienda/" itemprop="url">Vivienda</a></li>
<div class="item">
<a class="dropdown-sideBar toggle-sideBar" data-toggle="collapse" data-parent="#dropdownSideBar" href="#Opinion" aria-expanded="false" aria-controls="Opinión">
            Opinión
          </a><div id="Opinion" class="collapse" role="tabpanel">
<li itemprop="name" class="nav-item"><a class="nav-link" href="/opinion/" itemprop="url">Opinión</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/noticias/editoriales" itemprop="url">Editoriales</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/noticias/opinion-blogs" itemprop="url">Firmas</a></li>
</div>
</div>
<div class="item">
<a class="dropdown-sideBar toggle-sideBar" data-toggle="collapse" data-parent="#dropdownSideBar" href="#Autonomias" aria-expanded="false" aria-controls="Autonomías">
            Autonomías
          </a><div id="Autonomias" class="collapse" role="tabpanel">
<li itemprop="name" class="nav-item"><a class="nav-link" href="/catalunya" itemprop="url">Cataluña</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/pais_vasco" itemprop="url">País Vasco</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/andalucia" itemprop="url">Andalucía</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/aragon" itemprop="url">Aragón</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/valenciana" itemprop="url">C. Valenciana</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/castilla_y_leon" itemprop="url">Castilla y León</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/castilla-la-mancha/" itemprop="url">Castilla La Mancha</a></li>
</div>
</div>
<div class="item">
<a class="dropdown-sideBar toggle-sideBar" data-toggle="collapse" data-parent="#dropdownSideBar" href="#Kiosco" aria-expanded="false" aria-controls="Kiosco">
            Kiosco eE
          </a><div id="Kiosco" class="collapse" role="tabpanel">
<li itemprop="name"><a class="nav-link link-header" href="#">Edición Digital</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="//www.eleconomista.es/elsuperlunes/" itemprop="url">elSuperLunes</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="//www.eleconomista.es/hemeroteca" itemprop="url">Edición PDF</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="//www.eleconomista.es/edicion-impresa/" itemprop="url">Suscriptor periódico</a></li>
<div class="dropdown-divider"></div>
<li itemprop="name"><a class="nav-link link-header" href="#">Revistas elEconomista.es</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="//www.eleconomista.es/ecoley/" itemprop="url">Iuris &amp; Lex</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="//www.eleconomista.es/empresas-finanzas/distribucion-alimentacion/" itemprop="url">Alimentación</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="//www.eleconomista.es/tecnologia/" itemprop="url">Tecnología</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="//www.eleconomista.es/mercados-cotizaciones/" itemprop="url">Inversión</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="//www.eleconomista.es/empresas-finanzas/energia/" itemprop="url">Energía</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="//www.eleconomista.es/pymes/franquicias/" itemprop="url">Franquicias</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="//www.eleconomista.es/ecosanidad/" itemprop="url">EcoSanidad</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="//www.eleconomista.es/madrid/" itemprop="url">Madrid</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="//www.eleconomista.es/pais_vasco/" itemprop="url">País Vasco</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="//www.eleconomista.es/agro/" itemprop="url">Agro</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="//www.eleconomista.es/ecomotor/" itemprop="url">Ecomotor</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="//www.eleconomista.es/empresas-finanzas/transporte/" itemprop="url">Transporte</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="//www.eleconomista.es/pymes/" itemprop="url">Agua</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="//www.eleconomista.es/pymes/" itemprop="url">Gestión empresarial</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="//www.eleconomista.es/empresas-finanzas/seguros/" itemprop="url">Seguros</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="//www.eleconomista.es/andalucia/" itemprop="url">Andalucía</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="//www.eleconomista.es/catalunya/" itemprop="url">Catalunya</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="//www.eleconomista.es/valenciana/" itemprop="url">Valencia</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="//www.eleconomista.es/kiosco/inmobiliaria" itemprop="url">Inmobiliaria</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="//www.eleconomista.es/kiosco/factoria" itemprop="url">Factoría 4.0</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="//www.eleconomista.es/kiosco/buen-gobierno" itemprop="url">Buen Gobierno y RSC</a></li>
</div>
</div>
<div class="item">
<a class="dropdown-sideBar toggle-sideBar" data-toggle="collapse" data-parent="#dropdownSideBar" href="#Servicios" aria-expanded="false" aria-controls="Servicios">
            Servicios
          </a><div id="Servicios" class="collapse" role="tabpanel">
<li itemprop="name" class="nav-item"><a class="nav-link" href="//www.eleconomista.es/fichas-de-empresas/" itemprop="url">Fichas valor</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="//www.eleconomista.es/hechos-relevantes/" itemprop="url">Últimos hechos CNMV</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="//www.eleconomista.es/conferencias/" itemprop="url">Conferencias</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="//www.eleconomista.es/observatorios" itemprop="url">Observatorios</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="http://ecodata.eleconomista.es" itemprop="url">Datos macro</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="//www.eleconomista.es/expres/" itemprop="url">elEconomista.esEXPRÉS</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="//www.eleconomista.es/especiales/" itemprop="url">Especiales</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="//www.eleconomista.es/agora/" itemprop="url">Ágora</a></li>
</div>
<li itemprop="name" class="dropdown-sideBar"><a href="/evasion/" itemprop="url">Evasión</a></li>
<li itemprop="name" class="dropdown-sideBar"><a href="/pymes/" itemprop="url">Ecopymes</a></li>
<li itemprop="name" class="dropdown-sideBar"><a href="//www.eleconomista.es/guia-restaurantes/" itemprop="url">Guía de Restaurantes</a></li>
</div>
</div></ul>
<div class="dropdown-divider"></div>
<div class="sideBar-portales">
<h6>Nuestros portales</h6>
<ul class="nav">
<li itemprop="name" class="dropdown-sideBar"><a class="nav-link" href="//ecodiario.eleconomista.es/" itemprop="url">EcoDiario</a></li>
<li itemprop="name" class="dropdown-sideBar"><a class="nav-link" href="//ecoteuve.eleconomista.es/" itemprop="url">Ecoteuve</a></li>
<li itemprop="name" class="dropdown-sideBar"><a class="nav-link" href="//informalia.eleconomista.es" itemprop="url">Informalia</a></li>
<li itemprop="name" class="dropdown-sideBar"><a class="nav-link" href="//www.eleconomista.es/ecomotor" itemprop="url">Ecomotor</a></li>
<li itemprop="name" class="dropdown-sideBar"><a class="nav-link" href="//www.eleconomista.es/ecoley/" itemprop="url">Ecoley</a></li>
<li itemprop="name" class="dropdown-sideBar"><a class="nav-link" href="//www.eleconomista.es/ecotrader" itemprop="url">Ecotrader</a></li>
<li itemprop="name" class="dropdown-sideBar"><a class="nav-link" href="//www.economiahoy.mx" itemprop="url">Economiahoy.mx</a></li>
<li itemprop="name" class="dropdown-sideBar"><a class="nav-link" href="//www.eleconomistaamerica.com" itemprop="url">América</a></li>
<li itemprop="name" class="dropdown-sideBar"><a class="nav-link" href="//www.eleconomista.es/ecoaula/" itemprop="url">Ecoaula</a></li>
</ul>
</div></nav>
</div><div class="mask-modal" id="mask-modal"></div><div class="modal fade modalSearch-header" id="headerSearch" tabindex="-1" role="dialog" aria-labelledby="headerSearch" aria-hidden="true"><div class="modal-dialog modal-lg modal-dialog-centered" role="document"><div class="modal-content">
<div class="modal-header">
<h5 class="modal-title" id="exampleModalLabel">Escribe aquí tu búsqueda</h5>
<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">×</span></button>
</div>
<div class="modal-body">
<form method="GET" action="/buscador/resultados.php" name="buscador" accept-charset="UTF-8">
<input type="hidden" value="partner-pub-2866707026894500:3x0zyny7y13" name="cx"><input type="hidden" value="FORID:10" name="cof"><input type="hidden" value="UTF-8" name="ie"><input type="hidden" value="0" name="recordatorio"><input type="hidden" value="0" name="pagina"><div class="input-group">
<div class="input-group-prepend"><div class="input-group-text"><i class="material-icons">search</i></div></div>
<input type="search" class="form-control" id="texto_formulario" name="fondo" placeholder="Buscar noticias, acciones..."><input name="Enviar" value="Buscar" type="submit" class="btn btn-primary btn-sm ml-4">
</div>
</form>
<div class="container-fluid"><div class="row">
<div class="col-4"><ul class="no-list">
<li><a href="/indices-mundiales/">Índices Mundiales</a></li>
<li><a href="//www.eleconomistaamerica.com/indices-latinoamericanos/">Mercados Latinoamericanos</a></li>
<li><a href="/stoxx/">índices Stoxx</a></li>
</ul></div>
<div class="col-4"><ul class="no-list">
<li><a href="/indice/IBEX-35">Ibex 35</a></li>
<li><a href="/mercados/mercado-continuo">Mercado Continuo Español</a></li>
<li><a href="/cruce/EURUSD">Euro / Dólar</a></li>
</ul></div>
<div class="col-4"><ul class="no-list">
<li><a href="/indice/DOW-JONES">Dow Jones</a></li>
<li><a href="/indice/NASDAQ-100">Nasdaq 100</a></li>
<li><a href="/indice/NASDAQ-COMPOSITE">Nasdaq Composite</a></li>
</ul></div>
</div></div>
</div>
</div></div></div><div id="main-header" class="site-header site-header-interior">
<div class="container-fluid"><div class="row justify-content-around">
<div class="col-xl-2 col-lg-3 col-md-3 col-2 headerLeftSide"><div class="row">
<div class="col-xl-5 col-lg-5 col-md-6 col-6"><button class="offCanvas-toggler btn btn-sm d-block btn-outline-dark" type="button" data-toggle="collapse" data-target="#sideBar" aria-controls="sideBar" aria-expanded="false" aria-label="Toggle navigation"><i class="material-icons">menu</i><span>Menú</span></button></div>
<div class="col-xl-6 col-lg-3 col-md-4 col-6 d-none d-lg-block d-md-block"><div class="sideBar-search"><button type="button" class="btn" data-toggle="modal" data-target="#headerSearch"><i class="material-icons">search</i><span>Buscar</span></button></div></div>
</div></div>
<div class="col-xl-8 col-lg-6 col-md-7 col-7 headerCenterSide"><div class="MainLogoWrap"><a class="headerMainLogo text-center" href="//www.eleconomista.es" itemprop="url" alt="elEconomista.es" title="elEconomista.es"><figure class="mb-0"><img src="//s03.s3c.es/imag3/logos/economista/svg/economistaBO-amp2.svg" alt="elEconomista.es"></figure></a></div></div>
<div class="col-xl-2 col-lg-3 col-md-2 col-2 headerRightSide"><div class="row"><div class="col-xl-12 col-lg-12 col-md-12 col-12 order-xl-2 order-lg-1">
<script type="application/ld+json">						
                    { 
                        "@context": "http://schema.org",
                        "@type": "Organization",
                        "name": "elEconomista.es",
                        "legalName" : "elEconomista.es",
                        "url": "https://www.eleconomista.es",
                        "logo": "https://s03.s3c.es/imag/_v0/400x53/f/a/8/logo-ee-anv-home1.png",
                        "foundingDate": "2006",
                        "address": {
                        "@type": "PostalAddress",
                        "streetAddress": "C/ Condesa de Venadito 1, 3 planta",
                        "addressLocality": "Madrid",
                        "addressRegion": "Madrid",
                        "postalCode": "28027",
                        "addressCountry": "España"
                        },
                        "contactPoint": {
                        "@type": "ContactPoint",
                        "contactType": "customer service",
                        "telephone": "+34 902 88 93 93",
                        "email": "comunicacion@eleconomista.es"
                        }						
                    }
    </script><script type="application/ld+json">
				{
					"@context": "http://schema.org",
					"@type": "WebSite",
					"url": "//www.eleconomista.es/",
					"potentialAction": {
						"@type": "SearchAction",
						"target": "https://www.eleconomista.es/buscador/resultados.php?fondo={query}",
						"query-input": "required name=query"
					}
				}
    </script><div id="hyl_n2f"><div class="hyl_n2u hyl_nlg" title="Conéctate" onclick="hyl_f('log')">
<span style="background-image: url(/cmm/avatar/avatar_0_m.png);"></span><a title="Conéctate">Conéctate</a>
</div></div>
</div></div></div>
</div></div>
<nav class="d-none d-md-none d-lg-block"><ul class="nav main-navbar justify-content-center" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<li class="nav-item"><a class="nav-link" href="/" itemprop="url">Portada</a></li>
<li class="nav-item"><a class="nav-link" href="/mercados-cotizaciones/" itemprop="url">Mercados y Cotizaciones</a></li>
<li class="nav-item"><a class="nav-link" href="/empresas-finanzas/" itemprop="url">Empresas</a></li>
<li class="nav-item"><a class="nav-link" href="/economia/" itemprop="url">Economía</a></li>
<li class="nav-item"><a class="nav-link" href="/tecnologia/" itemprop="url">Tecnología</a></li>
<li class="nav-item"><a class="nav-link" href="/vivienda/" itemprop="url">Vivienda</a></li>
<li class="nav-item"><a class="nav-link" href="/opinion/" itemprop="url">Opinión</a></li>
<li class="nav-item"><a class="nav-link" href="/catalunya/" itemprop="url">Autonomías</a></li>
<li class="nav-item"><a class="nav-link" href="/servicios-inversor/" itemprop="url">Servicios</a></li>
</ul></nav>
</div>

	<!-- progress bar -->

	<progress value="0" id="progressBar">
		<div class="progress-container">
			<span class="read-progress-bar"></span>
		</div>
	</progress>

	<!-- /progress --> 
	<div class="off-canvas-content"><div mod="11263" class="mainRelatedNews"><div class="mainRelatedNews_wrapper"><div class="container"><div class="row">
<div class="col"><div class="article" itemscope="" itemtype="http://schema.org/NewsArticle"><div class="articleContent">
<div class="articleImage"><a href="//www.eleconomista.es/mercados-cotizaciones/noticias/9589812/12/18/La-salida-de-los-otros-dos-consejeros-de-Letterone-en-Dia-anticipan-el-asalto-final.html"><figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img itemtype="//schema.org/ImageObject" itemprop="url" src="//s03.s3c.es/imag/_v0/770x420/9/c/6/fridman-dia.jpg" alt="Guerra total en Dia: el dueño ruso y su equipo preparan el asalto final" id="2871696"><meta itemprop="height" content="420">
<meta itemprop="width" content="770"></figure></a></div>
<div class="textWrap align-self-center"><div class="articleHeadline"><a itemprop="mainEntityOfPage" class="articleLink" href="//www.eleconomista.es/mercados-cotizaciones/noticias/9589812/12/18/La-salida-de-los-otros-dos-consejeros-de-Letterone-en-Dia-anticipan-el-asalto-final.html"><h2 class="h6" itemprop="headline">Guerra total en Dia: el dueño ruso y su equipo preparan el asalto final</h2></a></div></div>
</div></div></div>
<div class="col"><div class="article" itemscope="" itemtype="http://schema.org/NewsArticle"><div class="articleContent">
<div class="articleImage"><a href="//www.eleconomista.es/mercados-cotizaciones/noticias/9590094/12/18/Rusia-anuncia-el-fin-a-una-decada-de-crecimiento-de-la-produccion-de-petroleo.html"><figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img itemtype="//schema.org/ImageObject" itemprop="url" src="//s03.s3c.es/imag/_v0/770x420/b/5/0/bombas-crudo-nublado.jpg" alt="Rusia anuncia el fin a una década de crecimiento de la producción de petróleo" id="2921138"><meta itemprop="height" content="420">
<meta itemprop="width" content="770"></figure></a></div>
<div class="textWrap align-self-center"><div class="articleHeadline"><a itemprop="mainEntityOfPage" class="articleLink" href="//www.eleconomista.es/mercados-cotizaciones/noticias/9590094/12/18/Rusia-anuncia-el-fin-a-una-decada-de-crecimiento-de-la-produccion-de-petroleo.html"><h2 class="h6" itemprop="headline">Rusia anuncia el fin a una década de crecimiento de la producción de petróleo</h2></a></div></div>
</div></div></div>
<div class="col"><div class="article" itemscope="" itemtype="http://schema.org/NewsArticle"><div class="articleContent">
<div class="articleImage"><a href="//ecodiario.eleconomista.es/deportes/noticias/9589421/12/18/El-Manchester-United-despide-a-Jose-Mourinho-tras-los-malos-resultados-cosechados-esta-temporada.html"><figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img itemtype="//schema.org/ImageObject" itemprop="url" src="//s03.s3c.es/imag/_v0/770x420/d/c/9/mourinho-2018-rp-reuters.jpg" alt="El Manchester United despide a José Mourinho tras los malos resultados" id="2886970"><meta itemprop="height" content="420">
<meta itemprop="width" content="770"></figure></a></div>
<div class="textWrap align-self-center"><div class="articleHeadline"><a itemprop="mainEntityOfPage" class="articleLink" href="//ecodiario.eleconomista.es/deportes/noticias/9589421/12/18/El-Manchester-United-despide-a-Jose-Mourinho-tras-los-malos-resultados-cosechados-esta-temporada.html"><h2 class="h6" itemprop="headline">El Manchester United despide a José Mourinho tras los malos resultados</h2></a></div></div>
</div></div></div>
</div></div></div></div>

		<main role="main" class="main-wrap" id="main-wrap"><script language="javascript">
	//<![CDATA[
		function DesplegarMenu(menu_actual, menu_nuevo) {
			Element.removeClassName(menu_actual, 'sel');
			Element.removeClassName('s-'+menu_actual, 'sel');
			Element.addClassName('s-'+menu_actual, 'non-sel');

			Element.removeClassName('s-'+menu_nuevo,'non-sel');
			Element.addClassName('s-'+menu_nuevo,'sel');
			Element.addClassName(menu_nuevo,'sel');
			return (menu_nuevo);

		};

		function Patrocinio(id, clase) {
			$(id).toggleClassName(clase);
		}

		var menu_actual = 'eco-menu';
	//]]>
	</script>

			<section class="banners-superiores2">
				<div class="container text-center"><div id="728x90" mod="11259" class="b960n 728_90desk"><script type="text/javascript">
			if (dispositivo=='desktop'){
				jQuery("div[class='b960n 728_90mob']").remove();
				if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('728x90'); });}else{googletag.display('728x90'); }
			}
			</script></div>
<div id="1x3"><script type="text/javascript">
				if (dispositivo=='desktop'){
					if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('1x3'); });}else{googletag.display('1x3'); }
				}
			</script></div>
<div id="seed_tag" mod="10463" class=""><script type="text/javascript">
				if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('seed_tag'); });}else{googletag.display('seed_tag'); }
			</script></div>
<div id="1x7" style="display:none;"><script type="text/javascript">
			if (dispositivo=='desktop'){
				if(gts_gpt != 'sync'){ 			
						googletag.cmd.push(function() { 
							googletag.display('1x7');
						});
				}else{
					googletag.display('1x7'); 
				}
			}
			</script></div>

				</div>
			</section>
			<section class="mainLayout articleComponent">
				<section class="lastMinute_News">
					<div class="container">
					</div>
				</section>
				<div class="container"><div mod="11185"><div class="articleHead col-lg-12 col-md-12 col-sm-10 col-xs-10" itemtype="https://schema.org/NewsArticle" itemscope=""><div class="articleHead_wrap">
<span class="articleSection">Economía</span><h1 class="articleTitle">El ibex se deja un 1,27% a cuenta de wall street y el temor a una desaceleración económica</h1>
</div></div></div>

					<div id="cuerpo_noticia" class="articleZone cuerpo_noticia"  itemtype="https://schema.org/NewsArticle" itemscope="">
						<div class="row no-gutters">
							<div class="article-main main-content  col-lg-12 col-md-12 col-12 d-flex justify-content-start flex-wrap"><div mod="" class="col-lg-8 col-md-12 col-12 no-gutters-sm no-gutters-md"><div class="row">
<div class="articleInfo col-lg-2 col-md-12 col-12"><div class="row"></div></div>
<div class="Article__paragraphGroup col-lg-10 col-md-12 col-12">
<div class="row no-gutters">
<div class="Article__authors col-12"><div class="authors_Name d-inline-flex"><ol class="breadcrumb"></ol></div></div>
<div class="Article_time col-12"><time class="timestamp">18/12/2018 - 17:49</time></div>
</div>
<p>MADRID, 18 (SERVIMEDIA)</p>
<div id="300x250" class="b300 pub_mob"><script type="text/javascript">
				if (dispositivo=='mobile'){
					jQuery("div[class='b300 pub_desk']").remove();
					if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('300x250'); });}else{googletag.display('300x250'); }
				}
			</script></div><p>El Ibex-35 sufrió hoy una caída del 1,27%, contagiado de los descensos de Wall Street y los renovados temores sobre una desaceleración del crecimiento mundial superior al esperado. El selectivo, que la víspera había recortado más de un 0,80%, acabó la jornada en los 8.700,80 puntos. </p><p>El tono negativo prendió prácticamente en todo el parqué y apenas siete compañía del Ibex lograron escapar a los números rojos: Cie Automotive (+3,56%), Viscofán (+1,93%), IAG (+1,77%), Inditex (+1,31%), Mapfre (+0,73%), Mediaset (+0,54%) y Acerinox (+0,12%). </p><p>El resto retrocedieron posiciones con Día, de nuevo, en cabeza (se dejó un 8,34%). Tras la compañía de distribución los peores resultados los encajaron las acciones de Siemens Gamesa (-4,69%), Naturgy (-2,88%), Merlín Properties (-2,87%), Enagás (-2,48%) e Inmobiliaria Colonial (-2,41%). </p><p>Los ajustes prendieron igualmente en las compañías de mayor capitalización: Telefónica retrocedió un 2,03%, Iberdrola un 1,83%, Caixabank se dejó un 1,10%, Endesa un 1,04% y Repsol el 0,99%, mientras que Santander descendió un 0,92%. </p><p>Por su parte, la prima de riesgo osciló en el entorno de los 114,9 puntos.</p><p>(SERVIMEDIA)</p><p>18-DIC-18</p><p>ECR/gja</p><div id="300x251" mod="9591027" class="b300 pub_mob251"><script type="text/javascript">
				if (dispositivo=='mobile'){
					jQuery("div[class='b300 pub_desk251']").remove();
					if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('300x251'); });}else{googletag.display('300x251'); }
				}
			</script></div>
<script type="text/javascript">
							if (dispositivo=='mobile'){
								parrafos = jQuery(".Article__paragraphGroup p:not(:empty)");
								switch(parrafos.length){
									case 1 : jQuery("div[class='b300 pub_mob250']").after(jQuery("div[class='b300 pub_mob251']")); break;
									case 2 : jQuery(parrafos[1]).after(jQuery("div[class='b300 pub_mob251']")); break;
									default: jQuery(parrafos[2]).after(jQuery("div[class='b300 pub_mob251']"));
								}
							}
						</script><div class="read_More">
<h3 class="sectionTit_small h4">Relacionados</h3>
<ul>
<li><a href="//www.economiahoy.mx/internacional-eAm-mexico/noticias/9583739/12/18/Wall-Street-abre-con-perdidas-y-el-Dow-Jones-se-deja-un-114.html">Wall Street se desploma por temor a desaceleración económica mundial; el Dow Jones pierde más de 2%</a></li>
<li><a href="//www.eleconomista.es/economia/noticias/9537197/11/18/La-OCDE-destaca-que-a-Espana-le-va-mejor-que-al-resto-del-Mundo-en-medio-de-una-desaceleracion-economica.html">La OCDE destaca que a España le va mejor que al resto del mundo en medio de una desaceleración económica</a></li>
<li><a href="//www.eleconomista.es/mercados-cotizaciones/noticias/9536717/11/18/Funcas-habla-de-desaceleracion-economica-pero-no-vaticina-crisis-financiera.html">Funcas habla de desaceleración económica pero no vaticina crisis financiera</a></li>
</ul>
</div>
</div>
</div></div>

								<aside id="main-rail" class="main-rail col-lg-4 col-md-12 col-12">
									<div class="rail-sideBar">
										<div class="railContainer1">
											<div class="railContainer-item"><div id="300x250" class="b300 pub_desk"><script type="text/javascript">
			if (dispositivo=='desktop'){
				jQuery("div[class='b300 pub_mob']").remove();
				if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('300x250'); });}else{googletag.display('300x250'); }
			}
			</script></div>
<div id="native" mod="11282" style="margin-bottom: 15px;">
<hr>
<script type="text/javascript">
				if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('native'); });}else{googletag.display('native'); }
			</script>
</div>

											</div><!--railContainer-item-->
										</div><!--railContainer1-->
										<!--segundo-->
										<div class="railContainer2">
											<div class="railContainer-item"><div id="300x251" mod="11292" class="b300 pub_desk251"><script type="text/javascript">
				if (dispositivo=='desktop'){
					jQuery("div[class='b300 pub_mob251']").remove();
					if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('300x251'); });}else{googletag.display('300x251'); }
				}
			</script></div>

											</div><!--railContainer-item-->
										</div><!--railContainer2-->
										<!--tercero-->
										<div class="railContainer3">
											<div class="railContainer-item"><div id="300x252" mod="11293" class="b300 pub_desk252"><script type="text/javascript">
				if (dispositivo=='desktop'){
					jQuery("div[class='b300 pub_mob252']").remove();
					if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('300x252'); });}else{googletag.display('300x252'); }
				}
			</script></div>

											</div><!--railContainer-item-->
										</div><!--railContainer3-->
										<!-- STATIC BOTTOM-->
										<div class="railStatic">
											<div class="railStatic_Item"><div mod="11289"></div>

											</div>
										</div>
									</div><!--rail-sideBar-->
								</aside><!--main-rail-->
								<section class="banners-superiores col-12" id="banners-superiores" >
									<div class="text-center">
									<div id="960x30" mod="1647" class="b930t"><script type="text/javascript">
				if (dispositivo=='desktop'){
					if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('960x30'); });}else{googletag.display('960x30'); }
				}
			</script></div>

									</div>
								</section><script type="text/javascript">//<![CDATA[
	function abrirDelicious()
	{
		window.open('http://del.icio.us/post?v=4&noui&jump=close&url='+encodeURIComponent(location.href) + '&title=' + encodeURIComponent(document.title),'delicious','toolbar=0,width=700,height=400');
		return false;
	}
	
	function abrirTuenti()
	{
		window.open('http://www.tuenti.com/share?url='+encodeURIComponent(location.href));
		return false;
	}
	
	function abrirDigg(titulo, texto)
	{
	
		window.open('http://www.digg.com/submit?phase=2&url=' + encodeURIComponent(location.href) + '&title=' + titulo + '&bodytext=' + texto + '&topic=business_finance', 'digg','toolbar=no, scrollbars=yes,resizable=yes');
		return false;
		
	}
	
	function abrirMeneame()
	{
		window.open('http://meneame.net/submit.php?url=%20'+location.href ,'meneame','toolbar=yes, scrollbars=yes,resizable=yes');
		return false;
	}

	function abrirTwitter()
	{
		window.open('http://twitter.com/home?status='+location.href ,'Twitter','toolbar=yes, scrollbars=yes,resizable=yes');		
		return false;
	}

	function abrirFacebook()
	{
		window.open('http://www.facebook.com/share.php?u='+location.href ,'Facebook','toolbar=yes, scrollbars=yes,resizable=yes');
		return false;
	}
	function abrirGoogle()
	{
		window.open('https://plus.google.com/share?url='+encodeURIComponent(location.href));
		return false;
	}
	function abrirLinkedin()
	{
		window.open('https://www.linkedin.com/shareArticle?url='+encodeURIComponent(location.href));
		return false;
	}
	
	var tam_actual = 2;
	function actualizarTamano (signo)
	{
		tam = tam_actual;
		if ( ((signo==1) && (tam_actual < 4)) || ((signo==-1) && (tam_actual > 1))){
			tam_actual = tam_Siguiente = tam + signo;

			$$('div#cuerpo_noticia > p').each(
					function(s) {
						if (s.hasClassName('tam'+tam)) 
							s.removeClassName('tam'+tam);
						s.addClassName('tam'+tam_Siguiente)
					});

			$$('div#cuerpo_noticia > h2').each(
					function(s) {
						if (s.hasClassName('tam'+tam)) 
							s.removeClassName('tam'+tam);
						s.addClassName('tam'+tam_Siguiente)
					});
		}
	}
	
	
			enviarNoticiaLeida_Site( 9591027, 1 ) ;
		//]]></script><div class="shareFloating_column"><div class="shareFloating_wrap d-lg-block d-md-flex d-sm-flex justify-content-around">
<div class="socialFloating d-block d-sm-none">
<span class="hidden-text">WhatsApp</span><a href="https://api.whatsapp.com/send?text=https://www.eleconomista.es/economia/noticias/9591027/12/18/El-ibex-se-deja-un-127-a-cuenta-de-wall-street-y-el-temor-a-una-desaceleracion-economica.html?utm_source%3Dwhatsapp%26utm_medium%3Dshare_button" data-action="share/whatsapp/share"><img onclick="window.dataLayer.push({'event': 'event', 'eventoCategoria': 'noticia','eventoAccion': 'boton-flotante-whatsapp','eventoEtiqueta': 'Compartir en Whatsapp'});" src="//s03.s3c.es/imag3/iconos/svg/whatsAppGreen.svg" width="30" alt="WhatsApp"></a>
</div>
<div class="socialFloating">
<span class="hidden-text">Facebook</span><a onclick="return abrirFacebook();" href="#"><img onclick="window.dataLayer.push({'event': 'event', 'eventoCategoria': 'noticia','eventoAccion': 'boton-flotante-facebook','eventoEtiqueta': 'Compartir en Facebook'});" src="//s03.s3c.es/imag3/iconos/svg/facebookBlue.svg" width="18px" alt="Facebook"></a>
</div>
<div class="socialFloating">
<span class="hidden-text">Twitter</span><a href="https://twitter.com/share?text=El+ibex+se+deja+un+1%2C27%25+a+cuenta+de+wall+street+y+el+temor+a+una+desaceleraci%C3%B3n+econ%C3%B3mica&amp;url=https://www.eleconomista.es/economia/noticias/9591027/12/18/El-ibex-se-deja-un-127-a-cuenta-de-wall-street-y-el-temor-a-una-desaceleracion-economica.html&amp;via=elEconomistaes"><img onclick="window.dataLayer.push({'event': 'event', 'eventoCategoria': 'noticia','eventoAccion': 'boton-flotante-twitter','eventoEtiqueta': 'Compartir en Twitter'});" src="//s03.s3c.es/imag3/iconos/svg/twitterBlue.svg" width="25px" alt="Twitter"></a>
</div>
<div class="socialFloating">
<span class="hidden-text">Google+</span><a onclick="return abrirGoogle();" href="#"><img onclick="window.dataLayer.push({'event': 'event', 'eventoCategoria': 'noticia','eventoAccion': 'boton-flotante-google+','eventoEtiqueta': 'Compartir en Google+'});" src="//s03.s3c.es/imag3/iconos/svg/googleplusRed.svg" width="25px" alt="Google plus"></a>
</div>
<div class="socialFloating">
<span class="hidden-text">Linkedin</span><a onclick="return abrirLinkedin();" href="#"><img onclick="window.dataLayer.push({'event': 'event', 'eventoCategoria': 'noticia','eventoAccion': 'boton-flotante-linkedin','eventoEtiqueta': 'Compartir en Linkedin'});" src="//s03.s3c.es/imag3/iconos/svg/linkedinBlue.svg" width="25px" alt="linkedin"></a>
</div>
<div class="socialFloating">
<span class="hidden-text">email</span><a href="/noticias-email/9591027/El-ibex-se-deja-un-127-a-cuenta-de-wall-street-y-el-temor-a-una-desaceleracion-economica" rel="nofollow"><i onclick="window.dataLayer.push({'event': 'event', 'eventoCategoria': 'noticia','eventoAccion': 'boton-flotante-email','eventoEtiqueta': 'Compartir por email'});" class="material-icons">email</i></a>
</div>
<div class="socialFloating">
<span class="hidden-text">imprimir</span><a href="javascript:window.print();"><i onclick="window.dataLayer.push({'event': 'event', 'eventoCategoria': 'noticia','eventoAccion': 'boton-flotante-imprimir','eventoEtiqueta': 'Imprimir noticia'});" class="material-icons">print</i></a>
</div>
</div></div><section class="newsBottom_components col-lg-12 col-md-12 col-12 d-none d-lg-block"><div class="row">
<div class="Tags_component col-lg-8 col-md-8 col-12"><div class="Tags_componentContent d-flex flex-wrap">
<a href="//www.eleconomista.es/tags/ibex-35">Ibex 35</a><a href="//www.eleconomista.es/tags/wall-street">Wall street</a><a href="//www.eleconomista.es/tags/Madrid">Madrid</a><a href="//www.eleconomista.es/tags/Mediaset">Mediaset</a><a href="//www.eleconomista.es/tags/Mapfre">Mapfre</a><a href="//www.eleconomista.es/tags/IAG">IAG</a><a href="//www.eleconomista.es/tags/inditex">Inditex</a><a href="//www.eleconomista.es/tags/mercados">Mercados</a><a href="//www.eleconomista.es/tags/Caixabank-Criteria-CaixaCorp">Caixabank - Criteria CaixaCorp</a><a href="//www.eleconomista.es/tags/iberdrola">Iberdrola</a><a href="//www.eleconomista.es/tags/endesa">Endesa</a><a href="//www.eleconomista.es/tags/prima-de-riesgo">Prima de riesgo</a><a href="//www.eleconomista.es/tags/Acerinox">Acerinox</a><a href="//www.eleconomista.es/tags/Economia">Economia</a><a href="//www.eleconomista.es/tags/repsol">Repsol</a>
</div></div>
<div class="Article__socialShare col-lg-4 col-md-4 col-12"><div class="Article__socialShareContent">
<div class="articleInfo_text text-right"><small class="font-weight-bold text-uppercase">Comparte esta noticia</small></div>
<div class="SocialBar__component d-flex align-items-center justify-content-md-end">
<a onclick="return abrirFacebook();" href="#"><img src="//s03.s3c.es/imag3/iconos/svg/facebook.svg" width="18px" alt="Facebook"></a><a href="https://twitter.com/share?text=El+ibex+se+deja+un+1%2C27%25+a+cuenta+de+wall+street+y+el+temor+a+una+desaceleraci%C3%B3n+econ%C3%B3mica&amp;url=https://www.eleconomista.es/economia/noticias/9591027/12/18/El-ibex-se-deja-un-127-a-cuenta-de-wall-street-y-el-temor-a-una-desaceleracion-economica.html&amp;via=elEconomistaes"><img src="//s03.s3c.es/imag3/iconos/svg/twitter.svg" width="25px" alt="Twitter"></a><a onclick="return abrirGoogle();" href="#"><img src="//s03.s3c.es/imag3/iconos/svg/googleplus.svg" width="25px" alt="Google plus"></a><a data-toggle="collapse" href="#socialShareCollapseBottom" role="button" aria-expanded="false" aria-controls="collapseExample"><i class="material-icons">share</i></a>
</div>
<div class="collapse" id="socialShareCollapseBottom"><div class="card card-body"><div class="d-flex align-items-center">
<a onclick="return abrirLinkedin();" href="#"><img src="//s03.s3c.es/imag3/iconos/svg/linkedin.svg" width="25px" alt="linkedin"></a><a href="/noticias-email/8893277/Como-acabar-con-los-mosquitos-Aplasta-uno-y-la-proxima-vez-te-evitaran" rel="nofollow"><i class="material-icons">email</i></a><a href="javascript:window.print();"><i class="material-icons">print</i></a>
</div></div></div>
</div></div>
</div></section><div class="article_Textlink col-lg-12 col-md-12 col-12">
<div class="article_Textlink_Header"><small class="text-bold text-uppercase">Publicidad</small></div>
<div id="1x4"><script type="text/javascript">
			if (dispositivo=='desktop'){
				if(gts_gpt != 'sync'){ 
					googletag.cmd.push(function() { 
						googletag.display('1x4');
					});
				}else{
					googletag.display('1x4'); 
				}
			}
			</script></div>
<div id="1x5"><script type="text/javascript">
			if (dispositivo=='desktop'){
				if(gts_gpt != 'sync'){ 
					googletag.cmd.push(function() { 
						googletag.display('1x5');
					});
				}else{
					googletag.display('1x5'); 
				}
			}
			</script></div>
<div id="1x6"><script type="text/javascript">
			if (dispositivo=='desktop'){
				if(gts_gpt != 'sync'){ 			
						googletag.cmd.push(function() { 
							googletag.display('1x6');
						});
				}else{
					googletag.display('1x6'); 
				}
			}
			</script></div>
<img class="lazy" data-src="//pubads.g.doubleclick.net/gampad/ad?iu=/4900/vocento.Ext.ElEconomista=1x1&amp;t=&amp;c=12345678" src="" border="0" width="1" height="1" alt="" style="display:none">
</div><div class="article_Outbrain col-lg-8 col-md-12 col-12"><div class="article_OutbrainContent">
<div class="article_Outbrain_Header"><h6 class="text-bold text-uppercase">Otras noticias</h6></div>
<div class="OUTBRAIN" data-src="https://www.eleconomista.es/economia/noticias/9591027/12/18/El-ibex-se-deja-un-127-a-cuenta-de-wall-street-y-el-temor-a-una-desaceleracion-economica.html" data-widget-id="AR_3" data-ob-template="eleconomistaes" onclick="window.dataLayer.push({'event': 'event','eventoCategoria': 'noticia','eventoAccion': 'modulo-otras-noticias','eventoEtiqueta': 'noticia-modulo-otras-noticias'});"></div>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script><div id="300x252" mod="9591027" class="b300 pub_mob252"><script type="text/javascript">
				if (dispositivo=='mobile'){
					jQuery("div[class='b300 pub_desk252']").remove();
					if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('300x252'); });}else{googletag.display('300x252'); }
				}
			</script></div>
<div class="article_Outbrain_Header"><h6 class="text-bold text-uppercase">Contenido patrocinado</h6></div>
<div class="OUTBRAIN" data-src="https://www.eleconomista.es/economia/noticias/9591027/12/18/El-ibex-se-deja-un-127-a-cuenta-de-wall-street-y-el-temor-a-una-desaceleracion-economica.html" data-widget-id="AR_2" data-ob-template="eleconomistaes" onclick="window.dataLayer.push({'event': 'event','eventoCategoria': 'noticia','eventoAccion': 'modulo-contenido-patrocinado','eventoEtiqueta': 'noticia-contenido-patrocinado'});"></div>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
</div></div>

								<div class="col-lg-4 col-md-12 col-12"><div mod="11194" onclick="window.dataLayer.push({'event': 'event','eventoCategoria': 'noticia','eventoAccion': 'modulo-enportada','eventoEtiqueta': 'noticia-modulo-enportada'});"><div class="enPortada"><div class="enPortada_Content">
<div class="enPortada_header hearder_ModGeneral"><h5>En portada <a href="/">Ver más noticias</a>
</h5></div>
<article class="article"><div class="articleContent d-lg-inline-flex">
<div class="articleImage col-lg-5 col-md-5 col-12"><a href="//www.eleconomista.es/economia/noticias/9590893/12/18/Espana-puede-evitar-su-japonizacion-la-pocima-internacional-para-rejuvenecer-y-equilibrar-la-distribucion-demografica.html"><figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img itemtype="//schema.org/ImageObject" itemprop="url" src="//s03.s3c.es/imag/_v0/770x420/8/1/f/poblacion-grafico.jpg" alt="¿Condenados a ser un país de viejos? España aún puede ganar la batalla al invierno demográfico" id="2330200"><meta itemprop="height" content="">
<meta itemprop="width" content=""></figure></a></div>
<div class="textWrap col-lg-7 col-md-7 col-12"><div class="articleHeadline"><a itemprop="mainEntityOfPage" class="articleLink" href="//www.eleconomista.es/economia/noticias/9590893/12/18/Espana-puede-evitar-su-japonizacion-la-pocima-internacional-para-rejuvenecer-y-equilibrar-la-distribucion-demografica.html"><h2 class="h6" itemprop="headline">¿Condenados a ser un <i>país de viejos</i>? España aún puede ganar la batalla al invierno demográfico</h2></a></div></div>
</div></article><article class="article"><div class="articleContent d-lg-inline-flex">
<div class="articleImage col-lg-5 col-md-5 col-12"><a href="//www.eleconomista.es/economia/noticias/9590746/12/18/Reino-Unido-moviliza-a-3500-militares-para-actuar-en-caso-de-un-Brexit-caotico.html"><figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img itemtype="//schema.org/ImageObject" itemprop="url" src="//s04.s3c.es/imag/_v0/770x420/9/6/8/brexit-marca-lapiz-rojo.jpg" alt="Reino Unido pone en guardia a 3.500 militares por si hay un Brexit sin pacto" id="2905249"><meta itemprop="height" content="">
<meta itemprop="width" content=""></figure></a></div>
<div class="textWrap col-lg-7 col-md-7 col-12"><div class="articleHeadline"><a itemprop="mainEntityOfPage" class="articleLink" href="//www.eleconomista.es/economia/noticias/9590746/12/18/Reino-Unido-moviliza-a-3500-militares-para-actuar-en-caso-de-un-Brexit-caotico.html"><h2 class="h6" itemprop="headline">Reino Unido pone en guardia a 3.500 militares por si hay un Brexit sin pacto</h2></a></div></div>
</div></article><article class="article"><div class="articleContent d-lg-inline-flex">
<div class="articleImage col-lg-5 col-md-5 col-12"><a href="//www.eleconomista.es/economia/noticias/9589446/12/18/La-UE-aprobara-manana-un-plan-de-contingencia-para-un-Brexit-sin-acuerdo.html"><figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img itemtype="//schema.org/ImageObject" itemprop="url" src="//s04.s3c.es/imag/_v0/770x420/9/6/8/brexit-marca-lapiz-rojo.jpg" alt="Nos preparamos para lo peor" id="2905249"><meta itemprop="height" content="">
<meta itemprop="width" content=""></figure></a></div>
<div class="textWrap col-lg-7 col-md-7 col-12"><div class="articleHeadline"><a itemprop="mainEntityOfPage" class="articleLink" href="//www.eleconomista.es/economia/noticias/9589446/12/18/La-UE-aprobara-manana-un-plan-de-contingencia-para-un-Brexit-sin-acuerdo.html"><h2 class="h6" itemprop="headline">"Nos preparamos para lo peor"</h2></a></div></div>
</div></article><article class="article"><div class="articleContent d-lg-inline-flex"><div class="textWrap col-lg-12 col-md-12 col-12"><div class="articleHeadline"><a itemprop="mainEntityOfPage" class="articleLink" href="//www.eleconomista.es/mercados-cotizaciones/noticias/9589812/12/18/La-salida-de-los-otros-dos-consejeros-de-Letterone-en-Dia-anticipan-el-asalto-final.html"><h2 class="h6" itemprop="headline">Guerra total en Dia: el dueño ruso y su equipo se marchan para preparar el asalto final</h2></a></div></div></div></article><article class="article"><div class="articleContent d-lg-inline-flex">
<div class="articleImage col-lg-5 col-md-5 col-12"><a href="//www.eleconomista.es/economia/noticias/9589381/12/18/Economia-Laboral-Garamendi-CEOE-cifra-en-un-7-la-subida-de-las-bases-maximas-y-advierte-de-que-se-contratara-menos.html"><figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img itemtype="//schema.org/ImageObject" itemprop="url" src="//s03.s3c.es/imag/_v0/770x420/c/3/0/garamendi-gesto-mano-efe.jpg" alt="La subida de las bases máximas de cotización será de un 7%, según CEOE" id="2806258"><meta itemprop="height" content="">
<meta itemprop="width" content=""></figure></a></div>
<div class="textWrap col-lg-7 col-md-7 col-12"><div class="articleHeadline"><a itemprop="mainEntityOfPage" class="articleLink" href="//www.eleconomista.es/economia/noticias/9589381/12/18/Economia-Laboral-Garamendi-CEOE-cifra-en-un-7-la-subida-de-las-bases-maximas-y-advierte-de-que-se-contratara-menos.html"><h2 class="h6" itemprop="headline">La subida de las bases máximas de cotización será de un 7%, según CEOE</h2></a></div></div>
</div></article>
</div></div></div>

								</div>
							</div>
						</div>
					</div>
				</div>
			</section>
			<div class="container text-center bannerInferior">
				<div id="728x91" mod="2885" class="b960n"><script type="text/javascript">
                        if (dispositivo=='desktop'){
							if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('728x91'); });}else{googletag.display('728x91'); }
						}
                    </script></div>

			</div>
		</main><script src="//s03.s3c.es/js/eleconomista/cache/03ba64f059b1080456bcb70bb512b1ca.16.cache.js" type="text/javascript" defer async=""></script>
<script>
      var _sf_async_config = _sf_async_config || {};
      /** CONFIGURATION START **/
      _sf_async_config.sections = '/elEconomista.es/economia'; //CHANGE THIS
      _sf_async_config.authors = 'elEconomista.es'; //CHANGE THIS
      
      
      
      /** CONFIGURATION END **/
      (function() {
          function loadChartbeat() {
              window._sf_endpt = (new Date()).getTime();
              var e = document.createElement('script');
              e.setAttribute('language', 'javascript');
              e.setAttribute('type', 'text/javascript');
              e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
              
              document.body.appendChild(e);
          }
          jQuery(document).ready(function(){loadChartbeat();});
        })();
      </script><footer id="main-footer"><div class="container">
<div class="row footer-brand"><div class="col" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><a class="" href="/" itemprop="url"><picture><img src="//www.eleconomista.es/imag3/logos/economista/svg/economistaOB-amp.svg" alt="elEconomista.es" width="200" itemprop="logo"></picture></a></div></div>
<div class="row copyright align-items-center" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="col-lg-4 col-md-12">
<span>Copyright 2006-2018,</span><a href="//www.editorialecoprensa.es" itemprop="url">Editorial Ecoprensa, S.A.</a>
</div>
<div class="col-lg-8 col-md-12" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<a href="//www.eleconomista.es/politica-de-privacidad/index-2018-05-25.php" target="_blank" itemprop="url">Política de Privacidad •</a><a href="//www.eleconomista.es/aviso-legal/index-2018-05-25.php" target="_blank" itemprop="url">Aviso Legal •</a><a href="//www.eleconomista.es/politica-de-privacidad/cookies-2018-05-25.php" itemprop="url">Política de cookies •</a><a href="http://www.acens.com" target="_blank" rel="nofollow" itemprop="url">Cloud Hosting en Acens •</a><a class="optanon-toggle-display">Ajustes de cookies</a>
</div>
</div>
</div></footer>
<div id="barra-nav" class="barra-inf"><div id="550x20" mod="2086" class="bb"><script type="text/javascript">
					if (dispositivo=='desktop'){
						if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('550x20'); });}else{googletag.display('550x20'); }
					}
				</script></div></div><script type="text/javascript">
		 
					 
				if (/MSIE (\d+\.\d+);/.test(navigator.userAgent))
				{ 
				 var ieversion=new Number(RegExp.$1) // capture x.x portion and store as a number
				 if (ieversion==6)
				  document.getElementById("barra-nav").style.visibility = 'hidden';
				 }
				else if (navigator.userAgent.match(/iPad/i) || navigator.userAgent.match(/iPhone/i) || navigator.userAgent.match(/iPod/i))
					document.getElementById("barra-nav").style.visibility = 'hidden';
				
		
		</script><script type="text/javascript">
        if (typeof dockElement == 'function') {
			var UltNoticias = new dockElement('UltNoticias', {'title':'Ultimas Noticias', url_data:"/slices/bar-slice.php?modulo=1246", refreshPeriod:60, refreshDate:'empty'});

	//		var Blogs = new dockElement('Blogs', {'title':'BLogs', url_data:"/portada/index.php?ModoAjax=1856,1124&AjaxJS=1", refreshPeriod:9000, refreshDate:'empty'});
			
			//var Blogs = new dockElement('Blogs', {'title':'BLogs', url_data:"/slices/bar-slice.php?modulo=1856", refreshPeriod:9000, refreshDate:'empty'});
			var Cotizaciones = new dockElement("Cotizaciones", {'title':'Cotizaciones', url_data:'/slices/bar-slice.php?modulo=2171', refreshPeriod:60, refreshDate:'empty'});	
	//		var elementos = {'UltNoticias':UltNoticias, 'Blogs':Blogs, 'Cotizaciones':Cotizaciones};
			var elementos = {'UltNoticias':UltNoticias, 'Cotizaciones':Cotizaciones};
			dockBar = new dockBar(elementos);
		
			dockBar.setObservers();
        }

	</script>

	</div><div id="120x601" class="publicidad_120 sk_l d-none d-xl-block"><script type="text/javascript">
				if (dispositivo=='desktop'){
					if(gts_gpt != 'sync'){ 
						googletag.cmd.push(function() { 
							googletag.display('120x601');
						});
					}else{
						googletag.display('120x601'); 
					}
				}
			</script></div>
<div id="120x600" class="publicidad_120 sk_r d-none d-xl-block"><script type="text/javascript">
				if (dispositivo=='desktop'){
					if(gts_gpt != 'sync'){ 
						googletag.cmd.push(function() { 
							googletag.display('120x600');
						});
					}else{
						googletag.display('120x600'); 
					}
				}
			</script></div>
<script type="text/javascript"> var g_cPartnerId = "eleconomista.es-01";var g_cTheme = "eleconomista_1_0";</script>
	<script type="text/javascript">
		jQuery(window).on("load",function(){
			var a=document.createElement("script");
			var b=document.getElementsByTagName("script")[0];		
			a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0027/6809.js?"+Math.floor(new Date().getTime()/3600000);
			a.async=true;
		a.type="text/javascript";b.parentNode.insertBefore(a,b)});
	</script>
	<!-- Google Code para etiquetas de remarketing -->
			<script type="text/javascript">
			var google_tag_params = {
			ecomm_prodid: 'REPLACE_WITH_VALUE',
			ecomm_pagetype: 'REPLACE_WITH_VALUE',
			ecomm_totalvalue: 'REPLACE_WITH_VALUE',
			};
			</script>
			<script type="text/javascript">
			/* <![CDATA[ */
			var google_conversion_id = 1063995664;
			var google_custom_params = window.google_tag_params;
			var google_remarketing_only = true;
			/* ]]> */
			</script>
			<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
			</script>
			<noscript>
			<div style="display:inline;">
			<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1063995664/?value=0&amp;guid=ON&amp;script=0"/>
			</div>
			</noscript><script>
		function adBlockDetected() {


			// var s=s_gi('eleconomistapro');
			// s.linkTrackVars='events';
			// s.linkTrackEvents='event3';
			// s.events='event3';
			// s.tl(this,'o','Adblock ON');


			// if( document.getElementById("advertencia")=== null) {

			// } else {
				// var  AB_mostr_posi= getCookie("AB_mostr_posi");
				// if (AB_mostr_posi != 1 ){
					// jQuery('#advertencia').show();
					// var d = new Date();
					// d.setTime(d.getTime() + (1*2*1*1*1000));
					// var expires = "expires="+ d.toUTCString();
					// var cNombreValor="AB_mostr_posi=1";
					// document.cookie = cNombreValor + "; " + expires+";domain=eleconomista.es";
				// }
			// }
		}
		function adBlockNotDetected() {
		}

		if(typeof blockAdBlock === 'undefined') {
			adBlockDetected();
		} else {
			blockAdBlock.setOption({ debug: false });
			blockAdBlock.onDetected(adBlockDetected).onNotDetected(adBlockNotDetected);
		}

		function checkAgain() {
			// setTimeout 300ms for the recheck is visible when you click on the button
			setTimeout(function() {
				if(typeof blockAdBlock === 'undefined') {
					adBlockDetected();
				} else {
					blockAdBlock.onDetected(adBlockDetected).onNotDetected(adBlockNotDetected);
					blockAdBlock.check();
				}
			}, 300);
		}

	</script>
		<script>
			Voonto.ready.then(function (app) {
				
				app.load('//static.vocento.com/video-player/1.2.5/video-player.js');
			});
		</script>
</body></html>