<!DOCTYPE html>
							<html lang="es">
					<head><title>Seat eleva a 1.340 personas el plan de prejubilaciones por el coche eléctrico - elEconomista.es</title>
						<meta charset="utf-8" />
						<meta http-equiv="X-UA-Compatible" content="IE=Edge" /><meta property="og:title" name="title" content="Seat eleva a 1.340 personas el plan de prejubilaciones por el coche eléctrico" />
 <!--[if lt IE 9]>
						<link rel="stylesheet" href="/css/ie.css">
					<![endif]-->
<link rel="preload" as="image" href="https://s03.s3c.es/imag/_v0/770x420/d/1/c/180x100_trabajadores-seat-martorell.jpg" >

<link rel="preload" as="script" href="https://api.dmcdn.net/all.js">
<link rel="preload" as="script" href="//ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js">


<link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900">

<style>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</style>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"><!-- Inicio de notificacion de consentimiento de cookies de Didomi -->
                
                
                <script type="text/javascript" id="spcloader" src="https://s03.s3c.es/js/didomicmpconfig_v2_1.js?v=2_1"></script>


                <!-- Final de notificacion de consentimiento de cookies de Didomi --><script>window.dataLayer = window.dataLayer || [];var lCk=function(n){for(var r=n+'=',t=document.cookie.split(';'),e=0;e<t.length;e++){for(var l=t[e];' '==l.charAt(0);)l=l.substring(1,l.length);if(0==l.indexOf(r))return l.substring(r.length,l.length)}return null};window.dataLayer.push( {'canal': 'eleconomista','tipoWeb' : 'responsive','propietario' : 'propio','userId' :  ((lCk('USU')==null) ? 'no logado' : lCk('USU').toString()),'logado' :  ((lCk('USU')==null) ? 'FALSE' : 'TRUE'),'pagina' : 'seat eleva a 1.340 personas el plan de prejubilaciones por el coche electrico','tipoPagina' : 'noticia','noticiaCategoriaPrincipal' : 'motor','noticiaCategoria' : 'motor, todos, a debate','noticiaAutor' : 'carles huguet','noticiaFechaActualizacion' : '202205131723','noticiaFechaPublicacion' : '202205131723','noticiaComentarios' : '0'});</script>
			<!-- Google Tag Manager -->
			<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer','GTM-N6HGPR5');</script>
			<!-- End Google Tag Manager -->
			<script src='https://api.dmcdn.net/all.js'></script><script type="text/javascript" src="//dmp.citiservi.es/dtcheck.js?sid=2771&p=iy3yg8gl&m=2" async></script>
            <script type="text/javascript">
            (function(){
                var btrid = ("; " + document.cookie).split("; _btrid=").pop().split(";").shift();
                var ref = encodeURIComponent(window.location.href);
                var dscript = document.createElement("script");
                dscript.async = true;
                dscript.src = "https://dmp.citiservi.es/pxtrack.js?mode=2&p=iy3yg8gl&sid=2771&bt=" + btrid + "&ref=" + ref;
                document.head.appendChild(dscript);
            })();
        </script>       
        <script type="text/javascript" src="https://ctx.citiservi.es/cxt/ctxt.php?sid=2771&p=iy3yg8gl&r=https%3A%2F%2Fwww.eleconomista.es%2Fmotor%2Fnoticias%2F11766094%2F05%2F22%2FSeat-eleva-a-1340-personas-el-plan-de-prejubilaciones-por-el-coche-electrico-.html" async></script><!-- Hotjar Tracking Code for https://www.eleconomista.es/ -->
            <script>
            (function(h,o,t,j,a,r){
                h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
                h._hjSettings={hjid:1693237,hjsv:6};
                a=o.getElementsByTagName('head')[0];
                r=o.createElement('script');r.async=1;
                r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
                a.appendChild(r);
            })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
            </script>
<meta property="og:description" name="description" content="La llegada del coche eléctrico a la fábrica de Martorell (Barcelona) provocará a Seat un excedente de plantilla que podría alcanzar los 2.800 trabajadores. Ensamblar un vehículo de cero emisiones requiere menos horas de trabajo que producir uno de combustión, por lo que la automovilística ya busca fórmulas para abordar el sobrante de personal. La firma trabaja así en un plan para prejubilar a hasta 1.340 empleados con el que aspira a no tener que aplicar medidas traumáticas." />

<meta property="og:image:width" content="770" />
<meta property="og:image:height" content="420" />
<meta property="og:image" name="image" content="https://s03.s3c.es/imag/_v0/770x420/d/1/c/trabajadores-seat-martorell.jpg" />
<meta name="robots" content="max-image-preview:large" />
<meta http-equiv='X-UA-Compatible' content='IE=Edge' />
<META name="mrf-extractable" content="false"/><meta name="meta_keywords" content="ELEVA,SEAT,PERSONAS,COCHE,ELÉCTRICO,PREJUBILACIONES" />
			<meta name="distribution" content="global" />
			<meta name="resource-type" content="document"/>
			<meta property="og:type" content="article" />
			<meta name="robots" content="all"/>
			<meta name="author" content="elEconomista.es" />
			<meta name="organization" content="Editorial Ecoprensa S.A." />
			<meta name="classification" content="World, Espanol, Paises, Espana, Noticias y medios, Periodicos, Economicos" />
			<meta name="revisit-after" content="7 days"/>
			<meta content="width=device-width,initial-scale=1.0,minimum-scale=1.0,maximum-scale=1.0,user-scalable=no" name="viewport">
			<meta name="format-detection" value="telephone=no"/><meta http-equiv="refresh" content="36000" /><meta http-equiv="content-Type" content="text/html; charset=utf-8" /><meta name="date" content="2022-05-13T17:23:58+02:00" />
                <meta property="fb:pages" content="56760767000" />
                <meta name="google-signin-client_id" content="1017747425955-rv7l9adq8a9afohl8uk6ebv3q4e83gip.apps.googleusercontent.com"/>
<script type='text/javascript' language='javascript' src='//ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js'></script>
<script type='text/javascript' language='javascript' src='//s03.s3c.es/js/eleconomista/cache/404aca491489c6feb71eb556cb45f861.156.cache.js'></script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-4972083793975112",
          enable_page_level_ads: true
     });
	(adsbygoogle=window.adsbygoogle||[]).pauseAdRequests=1; 
</script>
<script src='//s03.s3c.es/js/adops_general.js'></script>
<link href="//www.eleconomista.es/rss/rss-flash-del-mercado.php" rel="alternate" type="application/rss+xml" title="elEconomista :: Flash del Mercado"/>
<link href="https://www.eleconomista.es/rss/rss-category.php?category=motor" rel="alternate" type="application/rss+xml" title="elEconomista :: Motor"/>
<link href="https://www.eleconomista.es/rss/rss-category.php?category=motor" rel="alternate" type="application/rss+xml" title="elEconomista :: Motor"/>
<link rel="canonical" href="https://www.eleconomista.es/motor/noticias/11766094/05/22/Seat-eleva-a-1340-personas-el-plan-de-prejubilaciones-por-el-coche-electrico-.html" />
<meta property="og:url" content="https://www.eleconomista.es/motor/noticias/11766094/05/22/Seat-eleva-a-1340-personas-el-plan-de-prejubilaciones-por-el-coche-electrico-.html" />

<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900">
<script src="https://apis.google.com/js/platform.js" async defer></script>
<script async src="https://news.google.com/swg/js/v1/swg.js"></script><script type='text/javascript'>
            function getTipoDispositivo() {
                var width = jQuery(window).width();
                if (width < 768) {
                    return "mobile";
                }
                else if (width >= 768 && width <= 1199) {
                    return "portatil";
                }
                else {
                    return "desktop";
                }
            }

        
        var dispositivo=getTipoDispositivo();
            if (dispositivo=='desktop'){
                var tag_dispositivo=""; 
            }
            else{
                var tag_dispositivo=""; 
                
            }
        
 </script>   
            <script src=https://cdn3.richaudience.com/ab083674fb8200b877a6983126e4477d/economista/pb_wrapper/raWp.js type="application/javascript"></script>
        <script>
            raiInitWrapper();
        </script>
<script>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</script>
<script type='text/javascript'>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</script><meta name="original-source" content="//www.eleconomista.es/motor/noticias/11766094/05/22/Seat-eleva-a-1340-personas-el-plan-de-prejubilaciones-por-el-coche-electrico-.html" /><link rel="amphtml" href="https://www.eleconomista.es/motor/amp/11766094/Seat-eleva-a-1340-personas-el-plan-de-prejubilaciones-por-el-coche-electrico-" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@elEconomistaes" /><meta name="twitter:title" content="Seat eleva a 1.340 personas el plan de prejubilaciones por el coche eléctrico" /><meta name="twitter:description" content="La llegada del coche eléctrico a la fábrica de Martorell (Barcelona) provocará a Seat un excedente de plantilla que podría alcanzar los 2.800 trabajadores. Ensamblar un vehículo de cero emisiones requiere menos horas de trabajo que producir uno de combustión, por lo que la automovilística ya busca fórmulas para abordar el sobrante de personal. La firma trabaja así en un plan para prejubilar a hasta 1.340 empleados con el que aspira a no tener que aplicar medidas traumáticas." /><meta name="cXenseParse:title" content="Seat eleva a 1.340 personas el plan de prejubilaciones por el coche eléctrico" /><meta name="cXenseParse:recs:articleid" content="11766094">
        <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
                "headline": "Seat eleva a 1.340 personas el plan de prejubilaciones por el coche eléctrico",
        "articleSection": "Motor",   
        "datePublished": "2022-05-13T17:23:58+0200",
        "dateModified": "2022-05-13T17:23:58+0200",
        "publisher": {
            "@type": "Organization",
            "name": "elEconomista",
            "logo": {
                "@type": "ImageObject",
                "url": "https://s03.s3c.es/imag3/logo2.gif",
                "width": 400,
                "height": 46
            }
        },
        "author":{
            "@type": "Person",
                "name": "Carles Huguet"
        },
        "mainEntityOfPage":{
            "@type":"WebPage",
            "@id":"//www.eleconomista.es/motor/noticias/11766094/05/22/Seat-eleva-a-1340-personas-el-plan-de-prejubilaciones-por-el-coche-electrico-.html"
        },
            "image": {
                "@type": "ImageObject",
                "url": "https://s03.s3c.es/imag/_v0/770x420/d/1/c/trabajadores-seat-martorell.jpg",
                "height": 420,
                "width": 770
            }
        }
        </script>
<script type="text/javascript" id="infinite_scroll">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</script><script type="text/javascript">
          var _sf_async_config = _sf_async_config || {};
          /** CONFIGURATION START **/
          _sf_async_config.uid = 64854; // ACCOUNT NUMBER
          _sf_async_config.domain = 'eleconomista.es'; // DOMAIN 
          _sf_async_config.flickerControl = false;
          _sf_async_config.useCanonical = true;
          /** CONFIGURATION END **/
          var _sf_startpt = (new Date()).getTime();
      </script>
      <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '113015305983050');
  fbq('track', 'PageView');
</script>
<noscript><img height='1' width='1' style='display:none'
  src='https://www.facebook.com/tr?id=113015305983050&ev=PageView&noscript=1'
/></noscript>
<!-- End Facebook Pixel Code -->

<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-c590699a-2b66-434d-8052-0a6b87cc2844","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                              <script>!function(e){var n="https://s.go-mpulse.net/boomerang/";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,n="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="VDKG3-JK8YG-9U3L6-ZGR7Q-3CRLY",function(){function e(){if(!o){var e=document.createElement("script");e.id="boomr-scr-as",e.src=window.BOOMR.url,e.async=!0,i.parentNode.appendChild(e),o=!0}}function t(e){o=!0;var n,t,a,r,d=document,O=window;if(window.BOOMR.snippetMethod=e?"if":"i",t=function(e,n){var t=d.createElement("script");t.id=n||"boomr-if-as",t.src=window.BOOMR.url,BOOMR_lstart=(new Date).getTime(),e=e||d.body,e.appendChild(t)},!window.addEventListener&&window.attachEvent&&navigator.userAgent.match(/MSIE [67]\./))return window.BOOMR.snippetMethod="s",void t(i.parentNode,"boomr-async");a=document.createElement("IFRAME"),a.src="about:blank",a.title="",a.role="presentation",a.loading="eager",r=(a.frameElement||a).style,r.width=0,r.height=0,r.border=0,r.display="none",i.parentNode.appendChild(a);try{O=a.contentWindow,d=O.document.open()}catch(_){n=document.domain,a.src="javascript:var d=document.open();d.domain='"+n+"';void(0);",O=a.contentWindow,d=O.document.open()}if(n)d._boomrl=function(){this.domain=n,t()},d.write("<bo"+"dy onload='document._boomrl();'>");else if(O._boomrl=function(){t()},O.addEventListener)O.addEventListener("load",O._boomrl,!1);else if(O.attachEvent)O.attachEvent("onload",O._boomrl);d.close()}function a(e){window.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!window.BOOMR||!window.BOOMR.version&&!window.BOOMR.snippetExecuted){window.BOOMR=window.BOOMR||{},window.BOOMR.snippetStart=(new Date).getTime(),window.BOOMR.snippetExecuted=!0,window.BOOMR.snippetVersion=12,window.BOOMR.url=n+"VDKG3-JK8YG-9U3L6-ZGR7Q-3CRLY";var i=document.currentScript||document.getElementsByTagName("script")[0],o=!1,r=document.createElement("link");if(r.relList&&"function"==typeof r.relList.supports&&r.relList.supports("preload")&&"as"in r)window.BOOMR.snippetMethod="p",r.href=window.BOOMR.url,r.rel="preload",r.as="script",r.addEventListener("load",e),r.addEventListener("error",function(){t(!0)}),setTimeout(function(){if(!o)t(!0)},3e3),BOOMR_lstart=(new Date).getTime(),i.parentNode.appendChild(r);else t(!1);if(window.addEventListener)window.addEventListener("load",a,!1);else if(window.attachEvent)window.attachEvent("onload",a)}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var n="true"=="true"?1:0,t="",a="eow65cqxb4etuyt6qvjq-f-347cf5df1-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,o={"ak.v":"32","ak.cp":"1135312","ak.ai":parseInt("673347",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"9ec8cc4c","ak.r":40199,"ak.a2":n,"ak.m":"dscr","ak.n":"ff","ak.bpcip":"35.173.238.0","ak.cport":55478,"ak.gh":"23.15.9.54","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1652458835","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==zOpxD7kCyTmv3hbRTCMZtU3YyazJIv9lxC/EtUODgIURsDNcbmoDEdT3+EYQvyMD8wXGgytoMxHfmMS73LvHb8k50N1gEtlTpmPd0odjv2VK3WcLOM8C8BYGJ2ua4o+HntWJiIxNDY8Mgy96LIX5AlC95lnNusCFXAeB3ROCoaDQixL3cB8o+1VCPXVYkWiczGY3nWAy7Pt5E7fugdknWno9Oxhgi4rQPdtPwo7erl5bt24oSHaNTCdFs2wgYEB6ehsHdpvCJQxeYWYk5WfrV06lXV0gfrMNcfKJdOic089X1tCeHIG9Zd/YtFv8Esfs13st/reLndJXBrW2dthHjhZi9RMzerdk+e7WGE7QgjDif9OWFyYkqzkaWHW1GHYSlEZi9DdIHJM+IuPgh9K5NAmsyqDfUIieigLc82iL7mc=","ak.pv":"43","ak.dpoabenc":"","ak.tf":i};if(""!==t)o["ak.ruds"]=t;var r={i:!1,av:function(n){var t="http.initiator";if(n&&(!n[t]||"spa_hard"===n[t]))o["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(o)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:o,akDNSPreFetchDomain:a,init:function(){if(!r.i){var e=BOOMR.subscribe;e("before_beacon",r.av,null,null),e("onbeacon",r.rv,null,null),r.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>
<body class="mainBody MainNoticia__Body s1" id="lazy-container" s="1">
<script>
var gfkS2sConf = {
    media:    'EleconomistaWeb',
    //url:    '//es-config.sensic.net/s2s-web.js', // for production
    url:      '//es-config-preproduction.sensic.net/s2s-web.js', // for preproduction
    type:     'WEB',
    //optin:    true, //optional
    logLevel: 'none' //optional
};
(function (w, d, c, s, id, v) {
    if (d.getElementById(id)) {
        return;
    }
  
    w.gfkS2sConf = c;
    w[id] = {};
    w[id].agents = [];
    var api = ["playStreamLive", "playLive", "playStreamOnDemand", "playVOD", "stop", "skip", "screen", "volume", "impression"];
    w.gfks = (function () {
        function f(sA, e, cb) {
            return function () {
                sA.p = cb();
                sA.queue.push({f: e, a: arguments});
            };
        }
        function s(c, pId, cb) {
            var sA = {queue: [], config: c, cb: cb, pId: pId};
            for (var i = 0; i < api.length; i++) {
                var e = api[i];
                sA[e] = f(sA, e, cb);
            }
            return sA;
        }
        return s;
    }());
    w[id].getAgent = function (cb, pId) {
        var a = {
            a: new w.gfks(c, pId || "", cb || function () {
                return 0;
            })
        };
        function g(a, e) {
            return function () {
                return a.a[e].apply(a.a, arguments);
            }
        }
        for (var i = 0; i < api.length; i++) {
            var e = api[i];
            a[e] = g(a, e);
        }
        w[id].agents.push(a);
        return a;
    };
  
    var lJS = function (eId, url) {
        var tag = d.createElement(s);
        var el = d.getElementsByTagName(s)[0];
        tag.id = eId;
        tag.async = true;
        tag.type = 'text/javascript';
        tag.src = url;
        el.parentNode.insertBefore(tag, el);
    };
  
    if (c.hasOwnProperty(v)) {lJS(id + v, c[v]);}
    lJS(id, c.url);
})(window, document, gfkS2sConf, 'script', 'gfkS2s', 'visUrl');
var agent = gfkS2s.getAgent();
var customParams = {
	    'c1': 'eleconomista.es',
	    'c2': 'motor'
	};
agent.impression('default', customParams);
</script><!-- Begin comScore Tag -->
		<script>
		  var _comscore = _comscore || [];
			window.didomiOnReady = window.didomiOnReady || [];
			window.didomiOnReady.push(function (Didomi) {
				if (!Didomi.isUserConsentStatusPartial()) {
					var vendorIds = [77];
					var my_cs_ucfr = "0";

						if(Didomi.getUserConsentStatusForVendor(77) === true){

								my_cs_ucfr = "1";
								

						}
						//console.log("my_cs_ucfr " + my_cs_ucfr);
						_comscore.push({ c1: "2", c2: "7107810", cs_ucfr: my_cs_ucfr});
						  (function() {
							var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
							// s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
							s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/cs/7107810/beacon.js";
							el.parentNode.insertBefore(s, el);
						  })();
						
					

				}else{		
					_comscore.push({ c1: "2", c2: "7107810", cs_ucfr: ""});
						  (function() {
							var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
							// s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
							s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/cs/7107810/beacon.js";
							el.parentNode.insertBefore(s, el);
						  })();
				}
			});
		</script>
		<noscript>
		  <!--<img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=7107810&amp;cv=2.0&amp;cj=1" />-->
		  <img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=7107810&amp;cs_ucfr=1&amp;cv=2.0&amp;cj=1" />
		</noscript>
		<!-- End comScore Tag --><div id="banners-superiores_1">
<script type="text/javascript" language="javascript">//<![CDATA[
		var time = new Date() ;
		randnum= (time.getTime()) ;
	//]]></script><div id="1x1"><script type="text/javascript">			
				googletag.cmd.push(function() { 
					googletag.display('1x1'); 
				});
			</script></div>
</div><div class="cabecera-portales d-none d-lg-block" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<script src="https://ssl.google-analytics.com/ga.js" type="text/javascript"></script><script language="javascript">//<![CDATA[
		//var pageTracker = _gat._getTracker('UA-96151454-3');	
        
		//pageTracker._initData();
		//pageTracker._trackPageview();
	//]]></script>
</div>
<div class="collapse navbar-collapse sideBar position-fixed d-block" id="sideBar" style="">
<a class="sideBar-brand d-none" href="/" itemprop="url"></a><div class="sideBar-search">
<div class="col-auto"><div class="d-flex justify-content-between pt-4 pb-2">
<a class="mr-2 btn btn-subs bg-economista border-0 text-xs" href="/suscripciones">SUSCRÍBETE</a><div id="hyl_n2f_2" class="hyl_n2f d-flex justify-content-end align-items-center"><div class="hyl_n2u hyl_nlg" title="Conéctate" onclick="hyl_f('log')"><span style="display: inline-block; width:40px; height:40px; padding:10px 0px 0px 10px;"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" fill="none" style="vertical-align: middle;"><path d="M12 2C6.477 2 2 6.477 2 12s4.477 10 10 10 10-4.477 10-10S17.523 2 12 2Z" stroke="#171717" stroke-opacity=".84" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"></path><path d="M4.27 18.346S6.5 15.5 12 15.5s7.73 2.846 7.73 2.846M12 12a3 3 0 1 0 0-6 3 3 0 0 0 0 6v0Z" stroke="#171717" stroke-opacity=".84" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"></path></svg></span></div></div>
</div></div>
<div class="col-auto">
<form method="GET" action="/buscador/resultados.php" name="buscador" accept-charset="UTF-8">
<input type="hidden" value="partner-pub-2866707026894500:3x0zyny7y13" name="cx"><input type="hidden" value="FORID:10" name="cof"><input type="hidden" value="UTF-8" name="ie"><input type="hidden" value="0" name="recordatorio"><input type="hidden" value="0" name="pagina"><label class="sr-only" for="texto_formulario">Buscar noticias, acciones...</label><div class="input-group mb-2 mb-sm-0 align-items-center">
<div class="input-group-addon mr-1"><svg xmlns="http://www.w3.org/2000/svg" height="24px" viewBox="0 0 24 24" width="24px" fill="#000000" style="vertical-align: middle;"><path d="M0 0h24v24H0V0z" fill="none"></path><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path></svg></div>
<input type="search" class="form-control" id="texto_formulario" name="fondo" placeholder="Buscar noticias, acciones..." style="border-radius: 0.15rem;">
</div>
</form>
<div class="dropdown-divider"></div>
</div>
</div>
<nav itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><ul class="nav"><div id="dropdownSideBar" data-children=".item">
<div class="item">
<a class="dropdown-sideBar toggle-sideBar" data-toggle="collapse" data-parent="#dropdownSideBar" href="#MercadosyCotizaciones" aria-expanded="false" aria-controls="Mercados y Cotizaciones">
                Mercados
              </a><div id="MercadosyCotizaciones" class="collapse" role="tabpanel">
<li itemprop="name" class="nav-item"><a class="nav-link" href="/mercados-cotizaciones/" itemprop="url">Mercados</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/mercados-cotizaciones/renta-fija/" itemprop="url">Renta Fija</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/mercados-cotizaciones/divisas/" itemprop="url">Divisas</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/mercados-cotizaciones/divisas/" itemprop="url">Calculadora Divisas</a></li>
<li itemprop="name"><a class="nav-link" href="/mercados-cotizaciones/materias-primas/" itemprop="url">Materias Primas</a></li>
<li itemprop="name"><a class="nav-link" href="/carteras/" itemprop="url">Carteras consenso</a></li>
<div class="dropdown-divider"></div>
<li itemprop="name"><h6 class="nav-link link-header">Cotizaciones</h6></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/indice/IBEX-35/" itemprop="url">Ibex 35</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/mercados/mercado-continuo/" itemprop="url">Mercado Continuo</a></li>
<li itemprop="name"><a class="nav-link" href="/indices-mundiales/" itemprop="url">Índices mundiales</a></li>
<li itemprop="name"><a class="nav-link" href="/stoxx/" itemprop="url">Índices Stoxx</a></li>
<div class="dropdown-divider"></div>
<li itemprop="name"><h6 class="nav-link link-header">Fondos</h6></li>
<li itemprop="name"><a class="nav-link" href="/fondos-inversion/" itemprop="url">Fondos</a></li>
<li itemprop="name"><a class="nav-link" href="/tressis-cartera-eco30/" itemprop="url">Tressis Cartera Eco30 FI</a></li>
</div>
</div>
<li itemprop="name" class="dropdown-sideBar"><a href="https://www.eleconomista.es/inversion-sostenible-asg/" itemprop="url">ESG</a></li>
<div class="item">
<a class="dropdown-sideBar toggle-sideBar" data-toggle="collapse" data-parent="#dropdownSideBar" href="#Empresas" aria-expanded="false" aria-controls="Empresas">
                Empresas
              </a><div id="Empresas" class="collapse" role="tabpanel">
<li itemprop="name" class="nav-item"><a class="nav-link" href="/empresas-finanzas/" itemprop="url">Empresas</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/empresas-finanzas/distribucion-alimentacion/" itemprop="url">Alimentación</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/empresas-finanzas/energia/" itemprop="url">Energía</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/empresas-finanzas/consumo/" itemprop="url">Consumo</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/agro/" itemprop="url">Agro</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/empresas-finanzas/infraestructuras-construccion-inmobiliario/" itemprop="url">Construcción</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/ecosanidad/" itemprop="url">Sanidad</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/empresas-finanzas/finanzas-seguros/" itemprop="url">Finanzas</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/empresas-finanzas/telecomunicaciones-medios-comunicacion/" itemprop="url">Telecomunicaciones</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/empresas-finanzas/transporte/" itemprop="url">Transporte</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/especiales/turismo-viajes/" itemprop="url">Turismo y viajes</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/empresas-finanzas/agua-medioambiente/" itemprop="url">Agua</a></li>
<div class="dropdown-divider"></div>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/top-employers/" itemprop="url">Top Employers</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/empresas-finanzas/seguros/" itemprop="url">Seguros y Asegurados Magazine</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/pymes/" itemprop="url">Emprendedores y Pymes</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="https://empresite.eleconomista.es" itemprop="url">Buscador de empresas</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="https://ranking-empresas.eleconomista.es/?_ga=2.251240262.1917539891.1511786483-1486540943.1496823505" itemprop="url">Ranking de empresas</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="https://administradores.eleconomista.es" itemprop="url">Administradores de empresas</a></li>
</div>
</div>
<div class="item">
<a class="dropdown-sideBar toggle-sideBar" data-toggle="collapse" data-parent="#dropdownSideBar" href="#Economia" aria-expanded="false" aria-controls="Economia">
                Economía
              </a><div id="Economia" class="collapse" role="tabpanel">
<li itemprop="name" class="nav-item"><a class="nav-link" href="/economia/" itemprop="url">Economía</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/politica/" itemprop="url">Política</a></li>
</div>
</div>
<li itemprop="name" class="dropdown-sideBar"><a href="https://www.eleconomista.es/tecnologia/" itemprop="url">Tecnología</a></li>
<li itemprop="name" class="dropdown-sideBar"><a href="/ecosalud/" itemprop="url">EcoSalud</a></li>
<li itemprop="name" class="dropdown-sideBar"><a href="/ecourban/" itemprop="url">EcoUrban</a></li>
<li itemprop="name" class="dropdown-sideBar"><a href="/ecoretail/" itemprop="url">EcoRetail</a></li>
<div class="item">
<a class="dropdown-sideBar toggle-sideBar" data-toggle="collapse" data-parent="#dropdownSideBar" href="#Opinion" aria-expanded="false" aria-controls="Opinión">
                Opinión
              </a><div id="Opinion" class="collapse" role="tabpanel">
<li itemprop="name" class="nav-item"><a class="nav-link" href="/opinion/" itemprop="url">Opinión</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/opinion/editoriales" itemprop="url">Editoriales</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/opinion/el-tsunami" itemprop="url">El Tsunami</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/opinion/en-clave-empresarial/" itemprop="url">En Clave Empresarial</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/opinion/quiosco/" itemprop="url">Quiosco</a></li>
</div>
</div>
<li itemprop="name" class="dropdown-sideBar"><a href="/nacional/" itemprop="url">Actualidad</a></li>
<div class="item">
<a class="dropdown-sideBar toggle-sideBar" data-toggle="collapse" data-parent="#dropdownSideBar" href="#Autonomias" aria-expanded="false" aria-controls="Autonomías">
                Autonomías
              </a><div id="Autonomias" class="collapse" role="tabpanel">
<li itemprop="name" class="nav-item"><a class="nav-link" href="/catalunya" itemprop="url">Cataluña</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/pais_vasco" itemprop="url">País Vasco</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/andalucia" itemprop="url">Andalucía</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/aragon" itemprop="url">Aragón</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/valenciana" itemprop="url">C. Valenciana</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/castilla_y_leon" itemprop="url">Castilla y León</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/extremadura" itemprop="url">Extremadura</a></li>
</div>
</div>
<li itemprop="name" class="dropdown-sideBar"><a href="https://www.eleconomista.es/podcasts/" itemprop="url">Podcasts</a></li>
<li itemprop="name" class="dropdown-sideBar"><a href="https://www.eleconomista.es/next-generation/" itemprop="url">Next Generation</a></li>
<div class="item">
<a class="dropdown-sideBar toggle-sideBar" data-toggle="collapse" data-parent="#dropdownSideBar" href="#Kiosco" aria-expanded="false" aria-controls="Kiosco">
                Kiosco eE
              </a><div id="Kiosco" class="collapse" role="tabpanel">
<li itemprop="name"><span class="nav-link link-header font-weight-bold">Edición Digital</span></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="//www.eleconomista.es/kiosco/" itemprop="url">Kiosco</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="//www.eleconomista.es/elsuperlunes/" itemprop="url">elSuperLunes</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="//www.eleconomista.es/hemeroteca" itemprop="url">Edición PDF</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="//www.eleconomista.es/edicion-impresa/" itemprop="url">Suscriptor periódico</a></li>
<div class="dropdown-divider"></div>
<li itemprop="name"><h6 class="nav-link link-header">Revistas elEconomista.es</h6></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="https://revistas.eleconomista.es/" itemprop="url">Revistas</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="https://revistas.eleconomista.es/alimentacion" itemprop="url">Alimentación</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="https://revistas.eleconomista.es/digital" itemprop="url">Digital 4.0</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="https://revistas.eleconomista.es/inversion" itemprop="url">Inversión</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="https://revistas.eleconomista.es/energia" itemprop="url">Energía</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="https://revistas.eleconomista.es/franquicias" itemprop="url">Franquicias</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="https://revistas.eleconomista.es/sanidad" itemprop="url">Sanidad</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="https://revistas.eleconomista.es/pais-vasco" itemprop="url">País Vasco</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="https://revistas.eleconomista.es/agro" itemprop="url">Agro</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="https://revistas.eleconomista.es/transporte" itemprop="url">Transporte</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="https://revistas.eleconomista.es/agua" itemprop="url">Agua</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="https://revistas.eleconomista.es/seguros" itemprop="url">Seguros</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="https://revistas.eleconomista.es/andalucia" itemprop="url">Andalucía</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="https://revistas.eleconomista.es/catalunya" itemprop="url">Catalunya</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="https://revistas.eleconomista.es/valencia" itemprop="url">Comunitat Valencia</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="https://revistas.eleconomista.es/inmobiliaria" itemprop="url">Inmobiliaria</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="https://revistas.eleconomista.es/buen-gobierno" itemprop="url">Buen Gobierno, Iuris &amp; Lex y RSC</a></li>
<li itemprop="name" class="nav-item"><a target="_blank" class="nav-link" href="https://revistas.eleconomista.es/pensiones" itemprop="url">Pensiones</a></li>
<li itemprop="name" class="nav-item"><a target="_blank" class="nav-link" href="https://revistas.eleconomista.es/capital-privado" itemprop="url">Capital Privado</a></li>
</div>
</div>
<div class="item">
<a class="dropdown-sideBar toggle-sideBar" data-toggle="collapse" data-parent="#dropdownSideBar" href="#Servicios" aria-expanded="false" aria-controls="Servicios">
                Servicios
              </a><div id="Servicios" class="collapse" role="tabpanel">
<li itemprop="name" class="nav-item"><a class="nav-link" href="//www.eleconomista.es/fichas-de-empresas/" itemprop="url">Fichas valor</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="//www.eleconomista.es/conferencias/" itemprop="url">Conferencias</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="//www.eleconomista.es/observatorios" itemprop="url">Observatorios</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="//www.eleconomista.es/expres/" itemprop="url">elEconomista.es EXPRÉS</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="//www.eleconomista.es/especiales/" itemprop="url">Especiales</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="//www.eleconomista.es/agora/" itemprop="url">Ágora</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="//www.eleconomista.es/sorteos/" itemprop="url">Sorteos</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="//www.eleconomista.es/servicios/apps/" itemprop="url">Apps</a></li>
</div>
<li itemprop="name" class="dropdown-sideBar"><a href="/pymes/" itemprop="url">Pymes</a></li>
<li itemprop="name" class="dropdown-sideBar"><a href="https://marcas.eleconomista.es/" itemprop="url">Marcas</a></li>
<li itemprop="name" class="dropdown-sideBar"><a href="https://servicios.eleconomista.es" itemprop="url">Servicios para inversores</a></li>
<li itemprop="name" class="dropdown-sideBar"><a href="//www.eleconomista.es/registro/suscripciones.php" itemprop="url">Boletines</a></li>
</div>
<li itemprop="name" class="dropdown-sideBar"><a href="/diccionario-de-economia" itemprop="url">Diccionario de Economía</a></li>
<li itemprop="name" class="dropdown-sideBar"><a href="/mas-leidas" itemprop="url">MÁS LEÍDAS</a></li>
<li itemprop="name" class="dropdown-sideBar"><a href="/ultimas-noticias" itemprop="url">ÚLTIMAS NOTICIAS</a></li>
</div></ul>
<div class="dropdown-divider"></div>
<div class="sideBar-portales">
<h6>Nuestros portales</h6>
<ul class="nav">
<li itemprop="name" class="dropdown-sideBar"><a class="nav-link" href="//informalia.eleconomista.es" itemprop="url">Informalia</a></li>
<li itemprop="name" class="dropdown-sideBar"><a class="nav-link" href="//www.eleconomista.es/ecomotor" itemprop="url">Ecomotor</a></li>
<li itemprop="name" class="dropdown-sideBar"><a class="nav-link" href="//www.eleconomista.es/ecoley/" itemprop="url">Ecoley</a></li>
<li itemprop="name" class="dropdown-sideBar"><a class="nav-link" href="//www.eleconomista.es/ecotrader" itemprop="url">Ecotrader</a></li>
<li itemprop="name" class="dropdown-sideBar"><a class="nav-link" href="//www.eleconomista.es/ecoaula/" itemprop="url">Ecoaula</a></li>
</ul>
</div></nav>
</div><div class="mask-modal" id="mask-modal"></div><div class="modal fade modalSearch-header" id="headerSearch" tabindex="-1" role="dialog" aria-labelledby="headerSearch" aria-hidden="true"><div class="modal-dialog modal-lg modal-dialog-centered" role="document"><div class="modal-content">
<div class="modal-header">
<h5 class="modal-title" id="exampleModalLabel">Escribe aquí tu búsqueda</h5>
<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">×</span></button>
</div>
<div class="modal-body">
<form method="GET" action="/buscador/resultados.php" name="buscador" accept-charset="UTF-8">
<input type="hidden" value="partner-pub-2866707026894500:3x0zyny7y13" name="cx"><input type="hidden" value="FORID:10" name="cof"><input type="hidden" value="UTF-8" name="ie"><input type="hidden" value="0" name="recordatorio"><input type="hidden" value="0" name="pagina"><div class="input-group">
<div class="input-group-prepend"><div class="input-group-text"><i class="material-icons">search</i></div></div>
<input type="search" class="form-control" id="texto_formulario" name="fondo" placeholder="Buscar noticias, acciones..."><input name="Enviar" value="Buscar" type="submit" class="btn btn-primary btn-sm ml-4">
</div>
</form>
<div class="container-fluid"><div class="row">
<div class="col-4"><ul class="no-list">
<li><a href="/indices-mundiales/">Índices Mundiales</a></li>
<li><a href="/indice/IBEX-35">Ibex 35</a></li>
<li><a href="/stoxx/">índices Stoxx</a></li>
</ul></div>
<div class="col-4"><ul class="no-list">
<li><a href="/mercados/mercado-continuo">Mercado Continuo Español</a></li>
<li><a href="/cruce/EURUSD">Euro / Dólar</a></li>
</ul></div>
<div class="col-4"><ul class="no-list">
<li><a href="/indice/NASDAQ-100">Nasdaq 100</a></li>
<li><a href="/indice/NASDAQ-COMPOSITE">Nasdaq Composite</a></li>
</ul></div>
</div></div>
</div>
</div></div></div><div class="wrapper__main-header"><div id="main-header" class="site-header site-header-interior ">
<div class="container-fluid"><div class="row justify-content-around">
<div class="col-xl-2 col-lg-3 col-md-3 col-2 headerLeftSide"><div class="row">
<div class="col-xl-5 col-lg-5 col-md-6 col-6"><button class="offCanvas-toggler btn btn-sm d-block btn-outline-dark" type="button" data-toggle="collapse" data-target="#sideBar" aria-controls="sideBar" aria-expanded="false" aria-label="Toggle navigation"><svg xmlns="http://www.w3.org/2000/svg" height="24px" viewBox="0 0 24 24" width="24px" fill="currentColor" style="vertical-align: middle;"><path d="M0 0h24v24H0V0z" fill="none"></path><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z"></path></svg><span>Menú</span></button></div>
<div class="col-xl-6 col-lg-3 col-md-4 col-6 d-none d-lg-block d-md-block"><div class="sideBar-search"><button type="button" class="btn" data-toggle="modal" data-target="#headerSearch"><svg xmlns="http://www.w3.org/2000/svg" height="24px" viewBox="0 0 24 24" width="24px" fill="#000000" style="vertical-align: middle;"><path d="M0 0h24v24H0V0z" fill="none"></path><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path></svg><span>Buscar</span></button></div></div>
</div></div>
<div class="col-xl-8 col-lg-6 col-md-7 col-7 headerCenterSide"><div class="MainLogoWrap"><a class="headerMainLogo text-center d-block" href="//www.eleconomista.es" itemprop="url" alt="elEconomista.es" title="elEconomista.es"><picture class="mb-0"><img src="//s03.s3c.es/imag3/logos/economista/svg/economistaBO-amp2.svg" alt="elEconomista.es" width="200" height="42.85"></picture></a></div></div>
<div class="col-xl-2 col-lg-3 col-md-2 col-2 headerRightSide"><div class="row"><div class="col-xl-12 col-lg-12 col-md-12 col-12 order-xl-2 order-lg-1">
<script type="application/ld+json">						
                    { 
                        "@context": "http://schema.org",
                        "@type": "Organization",
                        "name": "elEconomista.es",
                        "legalName" : "elEconomista.es",
                        "url": "https://www.eleconomista.es",
                        "logo": "https://s03.s3c.es/imag/_v0/400x53/f/a/8/logo-ee-anv-home1.png",
                        "foundingDate": "2006",
                        "address": {
                        "@type": "PostalAddress",
                        "streetAddress": "C/ Condesa de Venadito 1, 3 planta",
                        "addressLocality": "Madrid",
                        "addressRegion": "Madrid",
                        "postalCode": "28027",
                        "addressCountry": "España"
                        },
                        "contactPoint": {
                        "@type": "ContactPoint",
                        "contactType": "customer service",
                        "telephone": "+34 902 88 93 93",
                        "email": "comunicacion@eleconomista.es"
                        }						
                    }
    </script><script type="application/ld+json">
				{
					"@context": "http://schema.org",
					"@type": "WebSite",
					"url": "//www.eleconomista.es/",
					"potentialAction": {
						"@type": "SearchAction",
						"target": "https://www.eleconomista.es/buscador/resultados.php?fondo={query}",
						"query-input": "required name=query"
					}
				}
    </script><div id="hyl_n2f_1" class="hyl_n2f d-flex justify-content-end align-items-center"><div class="hyl_n2u hyl_nlg" title="Conéctate" onclick="hyl_f('log')"><span style="display: inline-block; width:40px; height:40px; padding:10px 0px 0px 10px;"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" fill="none" style="vertical-align: middle;"><path d="M12 2C6.477 2 2 6.477 2 12s4.477 10 10 10 10-4.477 10-10S17.523 2 12 2Z" stroke="#171717" stroke-opacity=".84" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"></path><path d="M4.27 18.346S6.5 15.5 12 15.5s7.73 2.846 7.73 2.846M12 12a3 3 0 1 0 0-6 3 3 0 0 0 0 6v0Z" stroke="#171717" stroke-opacity=".84" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"></path></svg></span></div></div>
</div></div></div>
</div></div>
<nav class="d-none d-md-none d-lg-block"><ul class="nav main-navbar justify-content-center" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<li class="nav-item"><a id="mercados-button" class="nav-link" href="https://www.eleconomista.es/mercados-cotizaciones/" itemprop="url">Mercados y Cotizaciones</a></li>
<li class="nav-item"><a class="nav-link" href="https://www.eleconomista.es/indice/IBEX-35" itemprop="url">Ibex 35</a></li>
<li class="nav-item"><a class="nav-link" href="https://www.eleconomista.es/mercados/mercado-continuo" itemprop="url">M.Continuo</a></li>
<li class="nav-item"><a class="nav-link" href="https://www.eleconomista.es/inversion-sostenible-asg/" itemprop="url">ESG</a></li>
<li class="nav-item"><a class="nav-link" href="https://www.eleconomista.es/empresas-finanzas/" itemprop="url">Empresas</a></li>
<li class="nav-item"><a class="nav-link" href="https://www.eleconomista.es/economia/" itemprop="url">Economía</a></li>
<li class="nav-item"><a class="nav-link" href="https://www.eleconomista.es/tecnologia/" itemprop="url">Tecnología</a></li>
<li class="nav-item"><a class="nav-link" href="https://www.eleconomista.es/ecosalud/" itemprop="url">EcoSalud</a></li>
<li class="nav-item"><a class="nav-link" href="https://www.eleconomista.es/ecourban/" itemprop="url">EcoUrban</a></li>
<li class="nav-item"><a class="nav-link" href="https://www.eleconomista.es/ecoretail/" itemprop="url">EcoRetail</a></li>
<li class="nav-item"><a class="nav-link" href="https://www.eleconomista.es/opinion/" itemprop="url">Opinión</a></li>
</ul></nav><script>
      
      if(typeof(__gaTracker_MC)!=="function"){
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker_MC');
      __gaTracker_MC('create', 'UA-96151454-1', 'auto');
      __gaTracker_MC('create', 'UA-96151454-3', 'auto', {'name': 'nuevo'});
      }
      jQuery('a[id=mercados-button]').on("click", function(e){
      __gaTracker_MC('send', 'event', 'Clic', 'Mercados_cotizaciones',  this.href);
      __gaTracker_MC('nuevo.send', 'event', 'Clic', 'Mercados_cotizaciones',  this.href);
      });
      jQuery('a[id=mercados-button]').on("auxclick", function(e){
      if( e.which == 2 ) {
      __gaTracker_MC('send', 'event', 'Clic', 'Mercados_cotizaciones',  this.href);
      __gaTracker_MC('nuevo.send', 'event', 'Clic', 'Mercados_cotizaciones',  this.href);
      }
      });
    </script>
</div></div>

	<div class="off-canvas-content">
		<main role="main" class="main-wrap" id="main-wrap">
				<section class="banners-superiores2">
					<div class="container text-center"><div id="728x90" mod="11259" class="b960n 728_90desk"><script type="text/javascript">
			if (dispositivo=='desktop'){
				jQuery("div[class='b960n 728_90mob']").remove();
				googletag.cmd.push(function() { googletag.display('728x90'); });
			}
			</script></div>
<div id="1x3"><script type="text/javascript">
				if (dispositivo=='desktop'){
					googletag.cmd.push(function() { googletag.display('1x3'); });
				}
			</script></div>
<div class="container text-center banner_sticky_mobile">
<script type="text/javascript" src="https://www.eleconomista.es/js/sticky_728_90_banner.js?1"></script><div id="sticky" mod="103073" class="b960n sticky_bottom_banner" style="display:none; min-height:115px;"><script type="text/javascript">
                    if (dispositivo=='mobile') {
                        googletag.cmd.push(function() { googletag.display('sticky'); });
                    }
                </script></div>
<a id="close_banner" class="close_banner" aria-label="Close" onclick="closeBanner()"><span aria-hidden="true"><i class="material-icons">close</i></span></a>
</div>

					</div>
				</section>
			<section class="mainLayout articleComponent">
				<section class="lastMinute_News">
					<div class="container"><div id="webslice_ultima_hora" class="hslice entry-content">
<a style="display: none;" rel="entry-content" href="/slices/web-slice.php?modulo=392"></a><span class="entry-title" style="display: none;">Última hora en elEconomista.es</span><span class="ttl" style="display: none;">15</span><div mod="11200"></div>
</div>

					</div>
				</section>
				<div class="container">
                    <div id="not_11766094"><div mod="11185"><div class="articleHead col-lg-12 col-md-12 col-sm-10 col-xs-10"><div class="articleHead_wrap">
<span class="articleSection">Motor</span><h1 class="articleTitle">Seat eleva a 1.340 personas el plan de prejubilaciones por el coche eléctrico </h1>
</div></div></div>

                        <div id="cuerpo_noticia" class="articleZone cuerpo_noticia"  >
                            <div class="row no-gutters">
                                <div class="article-main main-content  col-lg-12 col-md-12 col-12 d-flex justify-content-start flex-wrap"><div mod="" class="col-lg-8 col-md-12 col-12 no-gutters-sm no-gutters-md order-lg-1 order-md-1 order-1">
<div class="header_ArticleRelated"><div class="header_ArticleRelatedContent"><ul>
<li>La compañía incrementa en 200 personas el número de afectados por las medidas propuestas para gestionar el excedente de plantilla que generará la electrificación de la planta de Martorell </li>
<li>"El plan nos ayudará a hacer frente a los retos de la electrificación y a convertirnos en una compañía más ágil y eficiente", dice la automovilística </li>
</ul></div></div>
<script>
						function mylazy_11766094() {
							img_ancho = $('#not_11766094 .articleHero img')[0].width;
							srcSet = $('#not_11766094 .articleHero img').attr('data-srcset').split(',');
							src = $('#not_11766094 .articleHero img').attr('src');
							for (i=0;i<srcSet.length;i++){
								set = srcSet[i].trim().split(' ');
								set[1]= set[1].substring(0, set[1].length-1);
								if (img_ancho <= set[1]){
									src = set[0];
									break;
								}
							}
							$('#not_11766094 .articleHero img').attr('onload', '');
							$('#not_11766094 .articleHero img').attr('src', src);
						}
					</script><div class="articleHero"><div class="articleHero_wrapper"><div class="articleImage"><figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img itemtype="//schema.org/ImageObject" itemprop="url" class="" data-sizes="50vw" alt="trabajadores-seat-martorell.jpg" width="770" height="420" id="3350388" onload="mylazy_11766094()" src="https://s03.s3c.es/imag/_v0/770x420/d/1/c/180x100_trabajadores-seat-martorell.jpg" data-src="https://s03.s3c.es/imag/_v0/770x420/d/1/c/700x420_trabajadores-seat-martorell.jpg" data-srcset="https://s03.s3c.es/imag/_v0/770x420/d/1/c/490x_trabajadores-seat-martorell.jpg 500w, https://s03.s3c.es/imag/_v0/770x420/d/1/c/700x420_trabajadores-seat-martorell.jpg 700w, https://s03.s3c.es/imag/_v0/770x420/d/1/c/trabajadores-seat-martorell.jpg 1000w"><meta itemprop="height" content="420">
<meta itemprop="width" content="770"><figcaption class="imageCaption">Trabajadores de Seat en la f?brica de Martorell (Barcelona). EE</figcaption></figure></div></div></div>
<div class="row">
<div class="articleInfo col-lg-2 col-md-12 col-12"><div class="row"></div></div>
<div class="Article__paragraphGroup col-lg-10 col-md-12 col-12">
<div class="row no-gutters">
<div class="Article__authors col-12"><div class="authors_Name d-inline-flex"><ol class="breadcrumb"><li class="breadcrumb-item"><a href="//www.eleconomista.es/autor/Carles-Huguet">Carles Huguet</a></li></ol></div></div>
<div class="Article_time col-12">
<address class="d-inline">Barcelona</address>
<time class="timestamp">13/05/2022 - 17:23</time>
</div>
</div>
<div id="728x90" mod="11766094" class="b960n 728_90mob"><script type="text/javascript">
			if (dispositivo=='mobile'){
					jQuery("div[class='b960n 728_90desk']").remove();
					googletag.cmd.push(function() { googletag.display('728x90'); });
			}
			</script></div>
<p><p>La llegada del coche eléctrico a la fábrica de Martorell (Barcelona) <a href="https://www.eleconomista.es/catalunya/noticias/11657902/03/22/Seat-confirma-un-excedente-de-plantilla-de-hasta-2800-trabajadores-en-Barcelona.html" target="_blank">provocará a <b>Seat</b> un excedente de plantilla que podría alcanzar los 2.800 trabajadores.</a> Ensamblar un vehículo de cero emisiones requiere menos horas de trabajo que producir uno de combustión, por lo que la automovilística ya busca fórmulas para abordar el sobrante de personal. La firma trabaja así en un plan para prejubilar a hasta 1.340 empleados con el que aspira a no tener que aplicar medidas traumáticas.</p></p>
<div id="300x250" class="b300 pub_mob"><script type="text/javascript">
				if (dispositivo=='mobile') {
					jQuery(
                        function() {
                            jQuery("div[class='b300 pub_desk']").remove();
                        }
                    );
					googletag.cmd.push(function() { googletag.display('300x250'); });
				}
			</script></div><p>La filial de Volkswagen AG y sus sindicatos se vieron las caras este viernes para abordar las condiciones del paquete de salidas que se puso sobre la mesa a finales de abril. La compañía elevó el número de afectados hasta los 1.340 frente a los 1.130 de los que se habló en la anterior reunión de la negociación del convenio colectivo. A cambio, rebajó la edad con la que el personal de oficina se podrá acoger al programa. La oferta fue bien recibida por el comité. </p>
<p>El plan contempla bajas, siempre con carácter voluntario, a partir de los 61 años. Se abren tanto a los trabajadores de producción como para el resto -hasta ahora la edad límite para los de oficinas estaba fijada en 62 años-. Los que se acojan percibirán el 70% del salario, las primas y los pluses de trabajo en equipo, así como el 100% de los beneficios por antigüedad hasta los 65 años.</p> <blockquote class="no-stripe"><h2>El coche eléctrico aterrizará en la fábrica de Martorell a partir de 2025 gracias a los fondos europeos Next Generation EU </h2></blockquote><p>Además, la organización realizará los pagos correspondientes a la Seguridad Social para que los afectados no pierdan años de cotización a pesar de inscribirse a las prejubilaciones.</p>
<p>El paquete de salidas se enmarca en <b>la reestructuración que la compañía presidida por Wayne Griffiths quiere abordar para el aterrizaje del coche eléctrico</b> a la planta catalana, previsto para 2025 y financiado con los fondos europeos Next Generation EU. El plan está supeditado eso sí a que se aprueben el resto de medidas del convenio, todavía en fase de negociación. </p>
<p>"Este programa de suspensión de contratos ayudaría a minimizar el excedente de personal y a hacer frente a los retos de la electrificación y adaptar la organización para convertirnos en una compañía más ágil y eficiente, que nos permita ajustar la plantilla al proceso de transformación de SEAT S.A. con una propuesta lo menos traumática posible", explicó la empresa a <i>elEconomista</i>. </p> <h2>La cara B del plan eléctrico de Seat: peligran hasta 2.800 empleos  </h2><p>El ajuste de personal se realiza debido a que la carga de trabajo para producir un vehículo de cero emisiones es aproximadamente un 30% inferior a la de un coche de combustión. Por ello, los sindicatos, que asumen la necesidad de electrificar Martorell, alertaron de un excedente de plantilla de hasta 2.800 personas entre personal directo e indirecto. </p>
<p>«Es inasumible hacerlo solo por razones de edad, hasta 2025 solo se jubilarán 800 trabajadores», explicaban los sindicatos hace semanas. Las prejubilaciones son la primera herramienta adicional. </p>
<p>No solamente se debe afrontar el futuro la factoría principal, <b>también hay dudas en la planta de componentes de El Prat de Llobregat (Barcelona), con 1.300 empleados</b>, que produce unas cajas de cambio que ya no serán necesarias con el coche eléctrico. Lo lógico hubiese sido asignarle la elaboración de los nuevos motores limpios, pero los propulsores se adjudicarán al centro que Audi tiene en Hungría. La organización sí prometió que otorgaría nuevas piezas a la planta.</p><div id="300x251" mod="11766094" class="b300 pub_mob251"><script type="text/javascript">
				if (dispositivo=='mobile'){
					jQuery(
                        function() {
                            jQuery("div[class='b300 pub_desk251']").remove();
                        }
                    );
					googletag.cmd.push(function() { googletag.display('300x251'); });
				}
			</script></div>
<div id="300x252" mod="11766094" class="b300 pub_mob252"><script type="text/javascript">
				if (dispositivo=='mobile'){
					jQuery(
                        function() {
                            jQuery("div[class='b300 pub_desk252']").remove();
                        }
                    );
					googletag.cmd.push(function() { googletag.display('300x252'); });
				}
			</script></div>
<div id="300x253" mod="11766094" class="b300 pub_mob253"><script type="text/javascript">
				/*if (dispositivo=='mobile'){
					jQuery(
                        function() {
                            jQuery("div[class='b300 pub_desk253']").remove();
                        }
                    );*/
					googletag.cmd.push(function() { googletag.display('300x253'); });
				/*}*/
			</script></div>
<script type="text/javascript">
								if (dispositivo=='mobile') {
									parrafos = jQuery("#not_11766094 .Article__paragraphGroup>p:not(:empty)");
									switch(parrafos.length) {
                                        case 0:
										case 1: jQuery("#not_11766094 div[class='b300 pub_mob250']").after(jQuery("#not_11766094 div[class='b300 pub_mob251']")); break;
										case 2: jQuery(parrafos[1]).after(jQuery("#not_11766094 div[class='b300 pub_mob251']")); break;
                                        case 3:
                                        case 4: jQuery(parrafos[2]).after(jQuery("#not_11766094 div[class='b300 pub_mob251']")); 
                                                jQuery("div[class='b300 pub_mob252']").remove();
                                                jQuery("div[class='b300 pub_mob253']").remove();
                                                jQuery("div[class='b300 pub_mob254']").remove();
                                                break;                                        
                                        case 5:
                                        case 6: jQuery(parrafos[2]).after(jQuery("#not_11766094 div[class='b300 pub_mob251']")); 
                                                jQuery(parrafos[4]).after(jQuery("#not_11766094 div[class='b300 pub_mob252']"));
                                                jQuery(
                                                    function() {
                                                        jQuery("div[class='b300 pub_desk252']").remove();
                                                    }
                                                );
                                                jQuery("div[class='b300 pub_mob253']").remove();
                                                jQuery("div[class='b300 pub_mob254']").remove();
                                                break;
                                        case 7:
                                        case 8: jQuery(parrafos[2]).after(jQuery("#not_11766094 div[class='b300 pub_mob251']")); 
                                                jQuery(parrafos[4]).after(jQuery("#not_11766094 div[class='b300 pub_mob252']"));
                                                jQuery(
                                                    function() {
                                                        jQuery("div[class='b300 pub_desk252']").remove();
                                                    }
                                                );
                                                jQuery(parrafos[6]).after(jQuery("#not_11766094 div[class='b300 pub_mob253']"));
                                                jQuery("div[class='b300 pub_mob254']").remove();
                                                break;
                                        default:jQuery(parrafos[2]).after(jQuery("#not_11766094 div[class='b300 pub_mob251']"));
                                                jQuery(parrafos[4]).after(jQuery("#not_11766094 div[class='b300 pub_mob252']"));
                                                jQuery(
                                                    function() {
                                                        jQuery("div[class='b300 pub_desk252']").remove();
                                                    }
                                                );
                                                jQuery(parrafos[6]).after(jQuery("#not_11766094 div[class='b300 pub_mob253']"));
                                                jQuery(parrafos[8]).after(jQuery("#not_11766094 div[class='b300 pub_mob254']"));
									}
								} else {
                                    jQuery("div[class='b300 pub_mob253']").remove();
                                    jQuery("div[class='b300 pub_mob254']").remove();
                                }
							</script><script type="text/javascript">
                            parrafos = jQuery("#not_11766094 .Article__paragraphGroup>p:not(:empty)");
                            parrafo_posicion = 2>parrafos.length?parrafos[parrafos.length-1]:parrafos[1];
                            div = document.createElement("div");
                            div.id = "contentbox1";
                            div.className = "sunmedia";
                            parrafo_posicion.after(div);
                            jQuery("#contentbox1").html("<div id='contentbox-inline'></div>");
                        </script><script type="text/javascript">
							if (typeof visitadas === "undefined") {
								let visitadas = getCookie("idVisited");
								let idNoticia = 11766094;
								if (visitadas !== null) {
									let idVisited = JSON.parse(visitadas);
									if (!idVisited.includes(idNoticia)) {
										idVisited.push(idNoticia);
										let expDate = getCookie("expDate");
										document.cookie = "idVisited=" + JSON.stringify(idVisited) + ";" + expDate + ";path=/";
									}
								} else {
									let idVisited = [idNoticia];
									const date = new Date();
									date.setDate(date.getDate() + 1);
									let expires = "expires=" + date.toGMTString();
									document.cookie = "idVisited=" + JSON.stringify(idVisited) + ";" + expires + ";path=/";
									document.cookie = 'expDate' + "=" + expires + ";" + expires + ";path=/";
								}
							}
						</script><div class="Article__socialShareContent text-center d-flex justify-content-center align-items-center">
<span class="d-none">comentarios</span><a href="#1648118541665_forum" onclick="jQuery('#not_11766094 .articleZone_Footer').show();window.dataLayer.push({'event': 'event', 'eventoCategoria': 'noticia','eventoAccion': 'boton-flotante-comentarios','eventoEtiqueta': 'Ir a comentar'});"><svg xmlns="http://www.w3.org/2000/svg" height="34px" viewBox="0 0 24 24" width="34px" fill="currentColor" style="vertical-align: middle;"><path d="M0 0h24v24H0z" fill="none"></path><path d="M21 6h-2v9H6v2c0 .55.45 1 1 1h11l4 4V7c0-.55-.45-1-1-1zm-4 6V3c0-.55-.45-1-1-1H3c-.55 0-1 .45-1 1v14l4-4h10c.55 0 1-.45 1-1z"></path></svg><span class="badge badge-danger">0</span></a><span class="d-none">WhatsApp</span><a href="https://api.whatsapp.com/send?text=https://www.eleconomista.es/motor/noticias/11766094/05/22/Seat-eleva-a-1340-personas-el-plan-de-prejubilaciones-por-el-coche-electrico-.html?utm_source%3Dwhatsapp%26utm_medium%3Dshare_button&amp;id=1648118629957_whatsapp" data-action="share/whatsapp/share"><img style="vertical-align:middle;" onclick="window.dataLayer.push({'event': 'event', 'eventoCategoria': 'noticia','eventoAccion': 'boton-flotante-whatsapp','eventoEtiqueta': 'Compartir en Whatsapp'});" src="//s03.s3c.es/imag3/iconos/svg/whatsAppGreen.svg" width="33px" height="33px" alt="WhatsApp"></a><span class="d-none">Facebook</span><a onclick="return abrirFacebook();" href="#1648118806784_facebook"><img style="vertical-align:middle;" onclick="window.dataLayer.push({'event': 'event', 'eventoCategoria': 'noticia','eventoAccion': 'boton-flotante-facebook','eventoEtiqueta': 'Compartir en Facebook'});" src="//s03.s3c.es/imag3/iconos/svg/facebookBlue.svg" width="22px" height="34.05px" alt="Facebook"></a><span class="d-none">Twitter</span><a href="https://twitter.com/share?text=Seat+eleva+a+1.340+personas+el+plan+de+prejubilaciones+por+el+coche+el%C3%A9ctrico+&amp;url=https://www.eleconomista.es/motor/noticias/11766094/05/22/Seat-eleva-a-1340-personas-el-plan-de-prejubilaciones-por-el-coche-electrico-.html&amp;via=elEconomistaes&amp;id=1648118839245_twitter"><img style="vertical-align:middle;" onclick="window.dataLayer.push({'event': 'event', 'eventoCategoria': 'noticia','eventoAccion': 'boton-flotante-twitter','eventoEtiqueta': 'Compartir en Twitter'});" src="//s03.s3c.es/imag3/iconos/svg/twitterBlue.svg" width="33px" height="33px" alt="Twitter"></a><span class="d-none">Linkedin</span><a onclick="return abrirLinkedin();" href="#1648118858235_linkedin"><img style="vertical-align:middle;" onclick="window.dataLayer.push({'event': 'event', 'eventoCategoria': 'noticia','eventoAccion': 'boton-flotante-linkedin','eventoEtiqueta': 'Compartir en Linkedin'});" src="//s03.s3c.es/imag3/iconos/svg/linkedinBlue.svg" width="33px" height="33px" alt="linkedin"></a>
</div>
</div>
</div>
</div>

                                    <aside id="main-rail" class="main-rail col-lg-4 col-md-12 col-12 order-lg-1 order-md-3 order-3">
                                        <div class="rail-sideBar"><div class="railContainer1">
                                                <div class="railContainer-item"><div id="300x250" class="b300 pub_desk" style="height:600px;"><script type="text/javascript">
			if (dispositivo=='desktop'){
				jQuery("div[class='b300 pub_mob']").remove();
				googletag.cmd.push(function() { googletag.display('300x250'); });
			}
			</script></div>

                                                </div><!--railContainer-item-->
                                            </div><!--railContainer1--><!--segundo-->
                                            <div class="railContainer2">
                                                <div class="railContainer-item"><div id="300x251" mod="11292" class="b300 pub_desk251" style="height:600px;"><script type="text/javascript">
				if (dispositivo=='desktop'){
					jQuery("div[class='b300 pub_mob251']").remove();
					googletag.cmd.push(function() { googletag.display('300x251'); });
				}
			</script></div>
<div mod="11661" XXX="11661">
<hr>
<div class="enPortada masLeidas"><div class="enPortada_Content">
<div class="enPortada_header hearder_ModGeneral"><h5>Más Leídas <a href="https://www.eleconomista.es/mas-leidas/" target="_top">Ver más noticias</a>
</h5></div>
<article class="article"><div class="articleContent d-lg-inline-flex">
<div class="articleImage col-lg-5 col-md-5 col-12"><a href="//www.eleconomista.es/mercados-cotizaciones/noticias/11762681/05/22/El-bitcoin-y-el-ethereum-no-aguantan-el-crash-de-las-criptomonedas-y-caen-en-picado-destrozando-soportes-.html"><figure itemtype="http://schema.org/ImageObject" itemscope="" itemprop="image"><picture class="lazy"><data-src media="(min-width: 900px)" srcset="https://s03.s3c.es/imag/_v0/1200x655/e/f/5/94x51_debable-criptomonedas.jpg"></data-src><data-src media="(min-width: 768px)" srcset="https://s03.s3c.es/imag/_v0/1200x655/e/f/5/244x140_debable-criptomonedas.jpg"></data-src><data-src media="(min-width: 268px)" srcset="https://s03.s3c.es/imag/_v0/1200x655/e/f/5/268x146_debable-criptomonedas.jpg"></data-src><img src="https://s03.s3c.es/imag/_v0/16x9/c/4/d/aspect_770x420.jpg" style="height: auto;" width="1200" height="655"></picture></figure></a></div>
<div class="textWrap col-lg-7 col-md-7 col-12"><div class="articleHeadline">
<span class="masLeidas_number">1</span><a itemprop="mainEntityOfPage" class="articleLink" href="//www.eleconomista.es/mercados-cotizaciones/noticias/11762681/05/22/El-bitcoin-y-el-ethereum-no-aguantan-el-crash-de-las-criptomonedas-y-caen-en-picado-destrozando-soportes-.html"><h2 class="h6" itemprop="headline">El bitcoin y el ethereum no aguantan el crash de las criptomonedas y …</h2></a>
</div></div>
</div></article><article class="article"><div class="articleContent d-lg-inline-flex">
<div class="articleImage col-lg-5 col-md-5 col-12"><a href="//www.eleconomista.es/economia/noticias/11721854/04/22/Como-registrar-tu-movil-en-la-Seguridad-Social-para-no-depender-del-certificado-digital.html"><figure itemtype="http://schema.org/ImageObject" itemscope="" itemprop="image"><picture class="lazy"><data-src media="(min-width: 900px)" srcset="https://s03.s3c.es/imag/_v0/770x420/3/6/6/94x51_persona-maneja-telefono-movil-dreamstime.jpg"></data-src><data-src media="(min-width: 768px)" srcset="https://s03.s3c.es/imag/_v0/770x420/3/6/6/244x140_persona-maneja-telefono-movil-dreamstime.jpg"></data-src><data-src media="(min-width: 268px)" srcset="https://s03.s3c.es/imag/_v0/770x420/3/6/6/268x146_persona-maneja-telefono-movil-dreamstime.jpg"></data-src><img src="https://s03.s3c.es/imag/_v0/16x9/c/4/d/aspect_770x420.jpg" style="height: auto;" width="770" height="420"></picture></figure></a></div>
<div class="textWrap col-lg-7 col-md-7 col-12"><div class="articleHeadline">
<span class="masLeidas_number">2</span><a itemprop="mainEntityOfPage" class="articleLink" href="//www.eleconomista.es/economia/noticias/11721854/04/22/Como-registrar-tu-movil-en-la-Seguridad-Social-para-no-depender-del-certificado-digital.html"><h2 class="h6" itemprop="headline">Cómo registrar tu móvil en la Seguridad Social para no depender del …</h2></a>
</div></div>
</div></article><article class="article"><div class="articleContent d-lg-inline-flex">
<div class="articleImage col-lg-5 col-md-5 col-12"><a href="//www.eleconomista.es/mercados-cotizaciones/noticias/11763134/05/22/Caida-en-las-criptomonedas-el-enfrentamiento-entre-Musk-y-Buffett-sobre-el-Bitcoin-que-ahora-se-ve-distinto-.html"><figure itemtype="http://schema.org/ImageObject" itemscope="" itemprop="image"><picture class="lazy"><data-src media="(min-width: 900px)" srcset="https://s03.s3c.es/imag/_v0/1200x655/8/2/5/94x51_musk_buffett.jpg"></data-src><data-src media="(min-width: 768px)" srcset="https://s03.s3c.es/imag/_v0/1200x655/8/2/5/244x140_musk_buffett.jpg"></data-src><data-src media="(min-width: 268px)" srcset="https://s03.s3c.es/imag/_v0/1200x655/8/2/5/268x146_musk_buffett.jpg"></data-src><img src="https://s03.s3c.es/imag/_v0/16x9/c/4/d/aspect_770x420.jpg" style="height: auto;" width="1200" height="655"></picture></figure></a></div>
<div class="textWrap col-lg-7 col-md-7 col-12"><div class="articleHeadline">
<span class="masLeidas_number">3</span><a itemprop="mainEntityOfPage" class="articleLink" href="//www.eleconomista.es/mercados-cotizaciones/noticias/11763134/05/22/Caida-en-las-criptomonedas-el-enfrentamiento-entre-Musk-y-Buffett-sobre-el-Bitcoin-que-ahora-se-ve-distinto-.html"><h2 class="h6" itemprop="headline">Caída en las criptomonedas: el enfrentamiento entre Musk y Buffett …</h2></a>
</div></div>
</div></article><article class="article"><div class="articleContent d-lg-inline-flex">
<div class="articleImage col-lg-5 col-md-5 col-12"><a href="//www.eleconomista.es/mercados-cotizaciones/noticias/11763309/05/22/Riesgo-de-crisis-financiera-El-crash-de-las-criptomonedas-borra-800000-millones-de-mercado.html"><figure itemtype="http://schema.org/ImageObject" itemscope="" itemprop="image"><picture class="lazy"><data-src media="(min-width: 900px)" srcset="https://s03.s3c.es/imag/_v0/1200x665/6/3/c/94x51_bitcoin-ethereum-crisis.jpg"></data-src><data-src media="(min-width: 768px)" srcset="https://s03.s3c.es/imag/_v0/1200x665/6/3/c/244x140_bitcoin-ethereum-crisis.jpg"></data-src><data-src media="(min-width: 268px)" srcset="https://s03.s3c.es/imag/_v0/1200x665/6/3/c/268x146_bitcoin-ethereum-crisis.jpg"></data-src><img src="https://s03.s3c.es/imag/_v0/16x9/c/4/d/aspect_770x420.jpg" style="height: auto;" width="1200" height="665"></picture></figure></a></div>
<div class="textWrap col-lg-7 col-md-7 col-12"><div class="articleHeadline">
<span class="masLeidas_number">4</span><a itemprop="mainEntityOfPage" class="articleLink" href="//www.eleconomista.es/mercados-cotizaciones/noticias/11763309/05/22/Riesgo-de-crisis-financiera-El-crash-de-las-criptomonedas-borra-800000-millones-de-mercado.html"><h2 class="h6" itemprop="headline">¿Nueva crisis financiera? El crash de las criptomonedas borra 800.000 …</h2></a>
</div></div>
</div></article><article class="article"><div class="articleContent d-lg-inline-flex">
<div class="articleImage col-lg-5 col-md-5 col-12"><a href="//www.eleconomista.es/mercados-cotizaciones/noticias/11763852/05/22/El-fundador-de-Binance-llama-a-volver-a-los-productos-reales-que-usa-la-gente-tras-el-desplome-del-mercado.html"><figure itemtype="http://schema.org/ImageObject" itemscope="" itemprop="image"><picture class="lazy"><data-src media="(min-width: 900px)" srcset="https://s03.s3c.es/imag/_v0/1200x655/e/4/4/94x51_binance-reuters.jpg"></data-src><data-src media="(min-width: 768px)" srcset="https://s03.s3c.es/imag/_v0/1200x655/e/4/4/244x140_binance-reuters.jpg"></data-src><data-src media="(min-width: 268px)" srcset="https://s03.s3c.es/imag/_v0/1200x655/e/4/4/268x146_binance-reuters.jpg"></data-src><img src="https://s03.s3c.es/imag/_v0/16x9/c/4/d/aspect_770x420.jpg" style="height: auto;" width="1200" height="655"></picture></figure></a></div>
<div class="textWrap col-lg-7 col-md-7 col-12"><div class="articleHeadline">
<span class="masLeidas_number">5</span><a itemprop="mainEntityOfPage" class="articleLink" href="//www.eleconomista.es/mercados-cotizaciones/noticias/11763852/05/22/El-fundador-de-Binance-llama-a-volver-a-los-productos-reales-que-usa-la-gente-tras-el-desplome-del-mercado.html"><h2 class="h6" itemprop="headline">El fundador de Binance llama a volver a los "productos reales que usa …</h2></a>
</div></div>
</div></article>
</div></div>
</div><script>
if(typeof(__gaTracker_ML)!=="function"){
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker_ML');
__gaTracker_ML('create', 'UA-96151454-1', 'auto');
__gaTracker_ML('create', 'UA-96151454-3', 'auto', {'name': 'nuevo'});
}
jQuery('div[class="enPortada masLeidas"] a').bind("click", function(){
__gaTracker_ML('send', 'event', 'Clic', 'Mas_leidas',  this.href);
__gaTracker_ML('nuevo.send', 'event', 'Clic', 'Mas_leidas',  this.href);
});

</script>
</html>
                                                </div><!--railContainer-item-->
                                            </div><!--railContainer2--><!--tercero-->
                                                    <div class="railContainer3">
                                                        <div class="railContainer-item"><div id="300x252" mod="11293" class="b300 pub_desk252" style="height:600px;"><script type="text/javascript">
				if (dispositivo=='desktop' || dispositivo=='portatil'){
					jQuery("div[class='b300 pub_mob252']").remove();
					googletag.cmd.push(function() { googletag.display('300x252'); });
				}
			</script></div>

                                                        </div><!--railContainer-item-->
                                                    </div><!--railContainer3--><!-- STATIC BOTTOM-->
                                            <div class="railStatic">
                                                <div class="railStatic_Item"><div mod="11289"></div>

                                                </div>
                                            </div>
                                        </div><!--rail-sideBar-->
                                    </aside><!--main-rail-->
                                    <section class="banners-superiores col-12" id="banners-superiores" >
                                        <div class="text-center">
                                        
                                        </div>
                                    </section><script type="text/javascript">//<![CDATA[
/*	function abrirDelicious()
	{
		window.open('http://del.icio.us/post?v=4&noui&jump=close&url='+encodeURIComponent(location.href) + '&title=' + encodeURIComponent(document.title),'delicious','toolbar=0,width=700,height=400');
		return false;
	}

	function abrirTuenti()
	{
		window.open('http://www.tuenti.com/share?url='+encodeURIComponent(location.href));
		return false;
	}

	function abrirDigg(titulo, texto)
	{

		window.open('http://www.digg.com/submit?phase=2&url=' + encodeURIComponent(location.href) + '&title=' + titulo + '&bodytext=' + texto + '&topic=business_finance', 'digg','toolbar=no, scrollbars=yes,resizable=yes');
		return false;

	}

	function abrirMeneame()
	{
		window.open('http://meneame.net/submit.php?url=%20'+location.href ,'meneame','toolbar=yes, scrollbars=yes,resizable=yes');
		return false;
	}

	function abrirTwitter()
	{
		window.open('http://twitter.com/home?status='+location.href ,'Twitter','toolbar=yes, scrollbars=yes,resizable=yes');
		return false;
	}
*/
	function abrirFacebook()
	{
		window.open('http://www.facebook.com/share.php?u='+location.href ,'Facebook','toolbar=yes, scrollbars=yes,resizable=yes');
		return false;
	}
/*	function abrirGoogle()
	{
		window.open('https://plus.google.com/share?url='+encodeURIComponent(location.href));
		return false;
	}
*/
	function abrirLinkedin()
	{
		window.open('https://www.linkedin.com/shareArticle?url='+encodeURIComponent(location.href));
		return false;
	}

	var tam_actual = 2;
	function actualizarTamano (signo)
	{
		tam = tam_actual;
		if ( ((signo==1) && (tam_actual < 4)) || ((signo==-1) && (tam_actual > 1))){
			tam_actual = tam_Siguiente = tam + signo;

			$$('div#cuerpo_noticia > p').each(
					function(s) {
						if (s.hasClassName('tam'+tam))
							s.removeClassName('tam'+tam);
						s.addClassName('tam'+tam_Siguiente)
					});

			$$('div#cuerpo_noticia > h2').each(
					function(s) {
						if (s.hasClassName('tam'+tam))
							s.removeClassName('tam'+tam);
						s.addClassName('tam'+tam_Siguiente)
					});
		}
	}

	
			enviarNoticiaLeida_Site( 11766094, 1 ) ;
		//]]></script><div class="shareFloating_column"></div><section class="newsBottom_components col-lg-12 col-md-12 col-12 d-lg-block order-1"><div class="row">
<div class="Tags_component col-lg-8 col-md-8 col-12"><div class="Tags_componentContent d-flex flex-wrap">
<a href="//www.eleconomista.es/tags/cataluna">Cataluña</a><a href="//www.eleconomista.es/tags/seat">Seat</a><a href="//www.eleconomista.es/tags/grupo-volkswagen">Grupo volkswagen</a>
</div></div>
<div class="Article__socialShare col-lg-4 col-md-4 col-12 d-none d-md-block"><div class="Article__socialShareContent">
<div class="articleInfo_text text-right"><small class="font-weight-bold text-uppercase">Comparte esta noticia</small></div>
<div class="SocialBar__component d-flex align-items-center justify-content-md-end">
<a onclick="return abrirFacebook();" href="#1648119291124_facebook2"><img src="//s03.s3c.es/imag3/iconos/svg/facebook.svg" width="18px" alt="Facebook"></a><a href="https://twitter.com/share?text=Seat+eleva+a+1.340+personas+el+plan+de+prejubilaciones+por+el+coche+el%C3%A9ctrico+&amp;url=https://www.eleconomista.es/motor/noticias/11766094/05/22/Seat-eleva-a-1340-personas-el-plan-de-prejubilaciones-por-el-coche-electrico-.html&amp;via=elEconomistaes&amp;id=1648119515927_twitter2"><img src="//s03.s3c.es/imag3/iconos/svg/twitter.svg" width="25px" alt="Twitter"></a><a onclick="return abrirLinkedin();" href="#1648119537351_linkedin2"><img src="//s03.s3c.es/imag3/iconos/svg/linkedin.svg" width="25px" alt="linkedin"></a>
</div>
<div class="collapse" id="socialShareCollapseBottom"><div class="card card-body"><div class="d-flex align-items-center">
<a href="/noticias-email/8893277/Como-acabar-con-los-mosquitos-Aplasta-uno-y-la-proxima-vez-te-evitaran" rel="nofollow"><i class="material-icons">email</i></a><a href="javascript:window.print();"><i class="material-icons">print</i></a>
</div></div></div>
</div></div>
</div></section>

                                    <div class="article_Outbrain col-lg-8 col-md-12 col-12 order-lg-4 order-md-2 order-2"><div class="article_OutbrainContent" style="min-height: 735px">
<div class="OUTBRAIN" data-src="" data-widget-id="AR_1"></div>
<script type="text/javascript">
        window.addEventListener(
            'scroll',
            function sOB()
            {
                let element = document.querySelector('.OUTBRAIN');
                let position = element.getBoundingClientRect();
                if (position.top < window.innerHeight*1.25 || position.bottom <= 0) {
                    if (0==jQuery('script[src=\'//widgets.outbrain.com/outbrain.js\']').length) {
                        let s = jQuery('<script/>');
                        s.attr('type', 'text/javascript');
                        s.attr('src', '//widgets.outbrain.com/outbrain.js');
                        jQuery('.OUTBRAIN').after(s);
                    } else {
                        OBR.extern.researchWidget();
                    }

                    window.removeEventListener('scroll', sOB);
                }
            }
        );
        </script>
</div>

                                        </div>
                                    <div class="col-lg-4 col-md-12 col-12 order-lg-5 order-md-5 order-4"><!--div mod="14251" --><div id="a84c3c80-dc2f-4a68-a2f1-7c6bc158f43d"></div>
<script id="closcr" src="https://a.citiservi.es/clocal.js?zid=a84c3c80-dc2f-4a68-a2f1-7c6bc158f43d" async></script>
<style>
.tp-container-inner { width: 100% !important }
.tp-modal {z-index: 300000000050 !important; }
#contentbox1 {position: relative; width: 100%;z-index: 99;}
</style><!--/div-->
<div mod="11194" onclick="window.dataLayer.push({'event': 'event','eventoCategoria': 'noticia','eventoAccion': 'modulo-enportada','eventoEtiqueta': 'noticia-modulo-enportada'});">
<hr>
<div class="enPortada"><div class="enPortada_Content">
<div class="enPortada_header hearder_ModGeneral"><h5>En portada <a href="/ultimas-noticias">Ver últimas noticias</a>
</h5></div>
<article class="article"><div class="articleContent d-lg-inline-flex">
<div class="articleImage col-lg-5 col-md-5 col-12"><a href="//www.eleconomista.es/energia/noticias/11765105/05/22/El-Gobierno-aprueba-el-tope-al-gas-sin-el-permiso-de-la-Comision-Europea.html"><figure itemtype="http://schema.org/ImageObject" itemscope="" itemprop="image"><picture class="lazy"><data-src media="(min-width: 900px)" srcset="https://s03.s3c.es/imag/_v0/1200x655/c/f/4/94x51_Cmin-gas.jpg"></data-src><data-src media="(min-width: 768px)" srcset="https://s03.s3c.es/imag/_v0/1200x655/c/f/4/244x140_Cmin-gas.jpg"></data-src><data-src media="(min-width: 268px)" srcset="https://s03.s3c.es/imag/_v0/1200x655/c/f/4/268x146_Cmin-gas.jpg"></data-src><img src="https://s03.s3c.es/imag/_v0/16x9/c/4/d/aspect_770x420.jpg" style="height: auto;" width="1200" height="655"></picture></figure></a></div>
<div class="textWrap col-lg-7 col-md-7 col-12"><div class="articleHeadline"><a itemprop="mainEntityOfPage" class="articleLink" href="//www.eleconomista.es/energia/noticias/11765105/05/22/El-Gobierno-aprueba-el-tope-al-gas-sin-el-permiso-de-la-Comision-Europea.html"><h2 class="h6" itemprop="headline">El Gobierno aprueba el tope al precio del gas pero sin el permiso de Bruselas</h2></a></div></div>
</div></article><article class="article"><div class="articleContent d-lg-inline-flex">
<div class="articleImage col-lg-5 col-md-5 col-12"><a href="//www.eleconomista.es/energia/noticias/11758216/05/22/Espana-aumenta-la-compra-de-gas-a-Rusia-pese-a-la-invasion.html"><figure itemtype="http://schema.org/ImageObject" itemscope="" itemprop="image"><picture class="lazy"><data-src media="(min-width: 900px)" srcset="https://s03.s3c.es/imag/_v0/770x420/b/1/c/94x51_pipeline-nord-stream.jpg"></data-src><data-src media="(min-width: 768px)" srcset="https://s03.s3c.es/imag/_v0/770x420/b/1/c/244x140_pipeline-nord-stream.jpg"></data-src><data-src media="(min-width: 268px)" srcset="https://s03.s3c.es/imag/_v0/770x420/b/1/c/268x146_pipeline-nord-stream.jpg"></data-src><img src="https://s03.s3c.es/imag/_v0/16x9/c/4/d/aspect_770x420.jpg" style="height: auto;" width="" height=""></picture></figure></a></div>
<div class="textWrap col-lg-7 col-md-7 col-12"><div class="articleHeadline"><a itemprop="mainEntityOfPage" class="articleLink" href="//www.eleconomista.es/energia/noticias/11758216/05/22/Espana-aumenta-la-compra-de-gas-a-Rusia-pese-a-la-invasion.html"><h2 class="h6" itemprop="headline">España aumenta la compra de gas a Rusia pese a la invasión</h2></a></div></div>
</div></article><article class="article"><div class="articleContent d-lg-inline-flex">
<div class="articleImage col-lg-5 col-md-5 col-12"><a href="//www.eleconomista.es/energia/noticias/11764202/05/22/El-gas-sube-un-13-tras-las-sanciones-rusas-a-Polonia-y-corta-el-suministro-por-Yamal.html"><figure itemtype="http://schema.org/ImageObject" itemscope="" itemprop="image"><picture class="lazy"><data-src media="(min-width: 900px)" srcset="https://s03.s3c.es/imag/_v0/770x420/4/f/1/94x51_suncor-tuberias-arenas-bituminosas-reuters-770x420.png"></data-src><data-src media="(min-width: 768px)" srcset="https://s03.s3c.es/imag/_v0/770x420/4/f/1/244x140_suncor-tuberias-arenas-bituminosas-reuters-770x420.png"></data-src><data-src media="(min-width: 268px)" srcset="https://s03.s3c.es/imag/_v0/770x420/4/f/1/268x146_suncor-tuberias-arenas-bituminosas-reuters-770x420.png"></data-src><img src="https://s03.s3c.es/imag/_v0/16x9/c/4/d/aspect_770x420.jpg" style="height: auto;" width="" height=""></picture></figure></a></div>
<div class="textWrap col-lg-7 col-md-7 col-12"><div class="articleHeadline"><a itemprop="mainEntityOfPage" class="articleLink" href="//www.eleconomista.es/energia/noticias/11764202/05/22/El-gas-sube-un-13-tras-las-sanciones-rusas-a-Polonia-y-corta-el-suministro-por-Yamal.html"><h2 class="h6" itemprop="headline">Rusia corta el suministro de gas a Europa a través de Polonia</h2></a></div></div>
</div></article><article class="article"><div class="articleContent d-lg-inline-flex">
<div class="articleImage col-lg-5 col-md-5 col-12"><a href="//www.eleconomista.es/energia/noticias/11765229/05/22/La-Comision-Europea-exige-a-Ribera-cambiar-la-tarifa-regulada-para-autorizar-el-tope-al-gas.html"><figure itemtype="http://schema.org/ImageObject" itemscope="" itemprop="image"><picture class="lazy"><data-src media="(min-width: 900px)" srcset="https://s03.s3c.es/imag/_v0/770x420/6/b/4/94x51_vestager.jpg"></data-src><data-src media="(min-width: 768px)" srcset="https://s03.s3c.es/imag/_v0/770x420/6/b/4/244x140_vestager.jpg"></data-src><data-src media="(min-width: 268px)" srcset="https://s03.s3c.es/imag/_v0/770x420/6/b/4/268x146_vestager.jpg"></data-src><img src="https://s03.s3c.es/imag/_v0/16x9/c/4/d/aspect_770x420.jpg" style="height: auto;" width="" height=""></picture></figure></a></div>
<div class="textWrap col-lg-7 col-md-7 col-12"><div class="articleHeadline"><a itemprop="mainEntityOfPage" class="articleLink" href="//www.eleconomista.es/energia/noticias/11765229/05/22/La-Comision-Europea-exige-a-Ribera-cambiar-la-tarifa-regulada-para-autorizar-el-tope-al-gas.html"><h2 class="h6" itemprop="headline">La Comisión exige a Ribera cambiar la tarifa regulada para intervenir el mercado</h2></a></div></div>
</div></article><article class="article"><div class="articleContent d-lg-inline-flex">
<div class="articleImage col-lg-5 col-md-5 col-12"><a href="//www.eleconomista.es/tecnologia/noticias/11765209/05/22/Elon-Musk-suspende-la-adquisicion-de-Twitter-menos-de-tres-semanas-despues-de-anunciarla.html"><figure itemtype="http://schema.org/ImageObject" itemscope="" itemprop="image"><picture class="lazy"><data-src media="(min-width: 900px)" srcset="https://s03.s3c.es/imag/_v0/2310x1260/6/d/3/94x51_elon_4.gif"></data-src><data-src media="(min-width: 768px)" srcset="https://s03.s3c.es/imag/_v0/2310x1260/6/d/3/244x140_elon_4.gif"></data-src><data-src media="(min-width: 268px)" srcset="https://s03.s3c.es/imag/_v0/2310x1260/6/d/3/268x146_elon_4.gif"></data-src><img src="https://s03.s3c.es/imag/_v0/16x9/c/4/d/aspect_770x420.jpg" style="height: auto;" width="2310" height="1260"></picture></figure></a></div>
<div class="textWrap col-lg-7 col-md-7 col-12"><div class="articleHeadline"><a itemprop="mainEntityOfPage" class="articleLink" href="//www.eleconomista.es/tecnologia/noticias/11765209/05/22/Elon-Musk-suspende-la-adquisicion-de-Twitter-menos-de-tres-semanas-despues-de-anunciarla.html"><h2 class="h6" itemprop="headline"><center>Elon Musk suspende la compra de Twitter y se hunde hasta un 20%</center></h2></a></div></div>
</div></article>
</div></div>
</div>
</html>
                                    </div>
                                </div>
                            </div>
                        </div><div class="show-comments border-top border-bottom py-2 font-weight-bold my-2 d-flex justify-content-between align-items-center px-2" onclick="jQuery('#not_11766094 .show-comments').toggleClass('show');jQuery('#not_11766094 .articleZone_Footer').toggle();">
<p class="content-info p-0 m-0"><svg xmlns="http://www.w3.org/2000/svg" height="24px" viewBox="0 0 24 24" width="24px" fill="currentColor" style="height:25px; width:25px; vertical-align:middle;"><path d="M0 0h24v24H0V0z" fill="none"></path><path d="M20 2H4c-1.1 0-2 .9-2 2v18l4-4h14c1.1 0 2-.9 2-2V4c0-1.1-.9-2-2-2z"></path></svg>
                Leer comentarios <span id="total-comment">(0)</span></p>
<div class="arrow"><svg xmlns="http://www.w3.org/2000/svg" class="h-6 w-6" fill="none" viewBox="0 0 24 24" stroke="currentColor" style="height:25px; width:25px; vertical-align:middle;"><path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M19 9l-7 7-7-7"></path></svg></div>
</div><footer class="articleZone_Footer"><div class="mainComments" mod="11191">
<script src="https://apis.google.com/js/platform.js?onload=initGoogle"></script><form action="https://www.eleconomista.es/blogs/en-portada/wp-comments-post_ab3da3.php" method="post" id="commentform_11766094" name="commentform" class="mainComments_Form"><div class="container">
<div class="row justify-content-between no-gutters">
<header class="mainComments_Header col-12 pl-lg-4"><h5 id="1648118541665_forum"></h5>
<div class="form-comentario-terceros-generico" id="form-comentario-terceros-generico_11766094" style="display: none;"></div>
<div class="form-comentario-terceros-facebook" id="form-comentario-terceros-facebook_11766094" style="display: none;">
<div id="fb-login-box_11766094" class="fb-login-box"></div>
<div id="fb-login-button_11766094" class="fb-login-button" style="margin-left: 10px;">
								<fb:login-button size="medium" background="white" length="long" onlogin="fbLoginUser();"></fb:login-button>
							</div>
</div>
<div class="form-row form-comentario-terceros-google-plus" id="form-comentario-terceros-google-plus_11766094"><div id="gp-login-box_11766094" class="gp-login-box"></div></div></header><div class="mainComments_Buttons col-lg-4 col-md-5 col-12 pl-lg-4"><div class="mainComments_ButtonsWrap">
<a class="btn btn-lg btn-block btn-user" role="button" onclick="comentariosUsuariosTercerosObj.cambiarTipoV5('generico');" style="display: flex;justify-content: center;align-items: center;"><svg xmlns="http://www.w3.org/2000/svg" height="24px" viewBox="0 0 24 24" width="24px" fill="currentColor" style="vertical-align: middle;margin-right: 0.2rem;"><path d="M0 0h24v24H0z" fill="none"></path><path d="M12 12c2.21 0 4-1.79 4-4s-1.79-4-4-4-4 1.79-4 4 1.79 4 4 4zm0 2c-2.67 0-8 1.34-8 4v2h16v-2c0-2.66-5.33-4-8-4z"></path></svg> Usuario</a><a class="btn btn-lg btn-block btn-facebook" role="button" onclick="comentariosUsuariosTercerosObj.cambiarTipoV5('facebook');"><img src="//s03.s3c.es/imag3/iconos/svg/facebookWhite.svg" width="18px" height="27.86px" alt="Facebook"> Facebook</a><a class="btn btn-lg btn-block btn-google" role="button" onclick="comentariosUsuariosTercerosObj.cambiarTipoV5('google-plus');"> Google </a><p class="or-divider"><span>¿No eres usuario?</span></p>
<a class="btn btn-lg btn-secondary btn-block text-uppercase" onclick="hyl_f('reg');" role="button" style="display: flex;justify-content: center;align-items: center;"><svg xmlns="http://www.w3.org/2000/svg" height="20px" viewBox="0 0 24 24" width="20px" fill="currentColor" style="vertical-align: middle;margin-right: .2rem"><path d="M0 0h24v24H0z" fill="none"></path><path d="M3 17.25V21h3.75L17.81 9.94l-3.75-3.75L3 17.25zM20.71 7.04c.39-.39.39-1.02 0-1.41l-2.34-2.34c-.39-.39-1.02-.39-1.41 0l-1.83 1.83 3.75 3.75 1.83-1.83z"></path></svg> Regístrate aquí</a>
</div></div>
<div class="mainComments_Content col-lg-7 col-md-6 col-12">
<h5>Deja tu comentario</h5>
<div id="form-comentario-nombre_11766094" class="form-comentario-nombre">
<input name="author" id="author_11766094" class="form-control required author" title="Identif&amp;iacute;cate" placeholder="Introduce tu nombre" type="text" required=""><input name="authorId" id="authorId_11766094" class="authorId" type="hidden" value=""><input name="authorTipo" id="authorTipo_11766094" class="authorTipo" type="hidden" value="">
</div>
<div id="form-comentario-email_11766094" class="form-comentario-email"><input name="email" id="email_11766094" class="form-control validate-email email" title="Introduce tu email" placeholder="Introduce tu email" type="email"></div>
<div id="form-comentario-website_11766094" class="form-comentario-website"><input name="url" id="url_11766094" class="form-control validate-url url" title="Por favor, introduce la URL de tu pagina web" type="hidden"></div>
<textarea name="comment" title="Introduce el texto del comentario" placeholder="Introduce el comentario" id="comment_11766094" class="form-control required mb-0" type="text" rows="9" tabindex="1" required=""></textarea>
</div>
</div>
<div class="pl-lg-4"><small class="text-muted">elEconomista no se hace responsable de las opiniones expresadas en los comentarios y los mismos no constituyen la opinión de elEconomista. No obstante, elEconomista no tiene obligación de controlar la utilización de éstos por los usuarios y no garantiza que se haga un uso diligente o prudente de los mismos. Tampoco tiene la obligación de verificar y no verifica la identidad de los usuarios, ni la veracidad, vigencia, exhaustividad y/o autenticidad de los datos que los usuarios proporcionan y excluye cualquier responsabilidad por los daños y perjuicios de toda naturaleza que pudieran deberse a la utilización de los mismos o que puedan deberse a la ilicitud, carácter lesivo, falta de veracidad, vigencia, exhaustividad y/o autenticidad de la información proporcionada.</small></div>
<div class="form-inline mt-4 pl-lg-4">
<input type="checkbox" value="1" title="Tienes que aceptar las condiciones" class="form-check-input validate-selection required" name="mivariable_checkbox" id="mivariable_checkbox_11766094" tabindex="5" required=""><label class="form-check-label" for="mivariable_checkbox"><a href="https://www.eleconomista.es/politica-de-privacidad/index-2018-05-25.php">Acepto la política de privacidad</a></label><div class="ml-auto">
<input name="comment_post_ID" value="1483180" type="hidden"><input name="redirect_to" value="https://www.eleconomista.es/motor/noticias/11766094/05/22/1/Seat-eleva-a-1340-personas-el-plan-de-prejubilaciones-por-el-coche-electrico-.html" type="hidden"><input class="btn btn-secondary mr-4" type="button" value="Borrar" onclick="resetFormulario(11766094); return false" tabindex="7"><input class="btn btn-primary" type="button" value="Enviar" tabindex="6" onclick="window.dataLayer.push({'event': 'event', 'eventoCategoria': 'noticia','eventoAccion': 'boton-enviar-comentario','eventoEtiqueta': 'Enviar comentario'}); return (comentariosUsuariosTercerosObj.validate('11766094')); ">
</div>
</div>
</div></form>
<script type="text/javascript">
	function initGoogle(){
		gapi.load('auth2', function() {
			gapi.auth2.init({client_id : '724984939900.apps.googleusercontent.com'});
		});
	}
	</script>
</div></footer>

                    </div>
				</div>
			</section>
			<div class="container text-center bannerInferior">
				<div id="728x91" mod="2885" class="b960n"><script type="text/javascript">
                        if (dispositivo=='desktop' || dispositivo=='portatil'){
							googletag.cmd.push(function() { googletag.display('728x91'); });
						}else{
							jQuery("div[id='728x91']").remove();
						}
                    </script></div>

			</div>
		</main><script src="//s03.s3c.es/js/eleconomista/cache/76d89ec531d38e7e349dc13670a02c3f.52.cache.js" type="text/javascript" defer async=""></script>
<script>
      var _sf_async_config = _sf_async_config || {};
      /** CONFIGURATION START **/
      _sf_async_config.sections = '/elEconomista.es/motor'; //CHANGE THIS
      _sf_async_config.authors = ''; //CHANGE THIS
      
      
      
      /** CONFIGURATION END **/
      (function() {
          function loadChartbeat() {
              window._sf_endpt = (new Date()).getTime();
              var e = document.createElement('script');
              e.setAttribute('language', 'javascript');
              e.setAttribute('type', 'text/javascript');
              e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
              
              document.body.appendChild(e);
          }
          jQuery(document).ready(function(){loadChartbeat();});
        })();
      </script><footer id="main-footer"><div class="container text-center text-lg-left">
<div class="row footer-brand "><div class="col" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><a class="" href="/" itemprop="url"><picture><img src="//www.eleconomista.es/imag3/logos/economista/svg/economistaOB-amp.svg" alt="elEconomista.es" width="200" height="23.95" loading="lazy"></picture></a></div></div>
<div class="row copyright align-items-center" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="col-lg-3 col-md-12 text-center text-md-left">
<span>© Copyright</span><span>Editorial Ecoprensa, S.A.</span>
</div>
<div class="col-lg-9 col-md-12 text-center text-md-right" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<a href="//www.eleconomista.es/publicidad/">Publicidad •</a><a href="//www.eleconomista.es/quienes-somos/" target="_blank" itemprop="url"> Quiénes somos •</a><span mod="archivo_pie"><a href="//www.eleconomista.es/noticias/noticias"> Archivo •</a></span><a href="/ultimas-noticias/" itemprop="url"> Últimas Noticias •</a><a href="//www.eleconomista.es//indice/IBEX-35" target="_blank" itemprop="url"> Ibex 35</a><br><a href="//www.eleconomista.es/politica-de-privacidad/index-2018-05-25.php" target="_blank" itemprop="url"> Política de Privacidad •</a><a href="//www.eleconomista.es/aviso-legal/index-2018-05-25.php" target="_blank" itemprop="url"> Aviso Legal •</a><a href="//www.eleconomista.es/politica-de-privacidad/cookies-2018-05-25.php" itemprop="url"> Política de cookies •</a><a href="javascript:Didomi.preferences.show()"> Ajustes de cookies</a>
</div>
</div>
</div></footer>

	</div><div id="120x601" class="publicidad_120 sk_l d-none d-xl-block"><script type="text/javascript">
				if (dispositivo=='desktop'){
					googletag.cmd.push(function() {	googletag.display('120x601');});
					
				}
			</script></div>
<div id="120x600" class="publicidad_120 sk_r d-none d-xl-block" style="min-height:600px"><script type="text/javascript">
				if (dispositivo=='desktop'){
					googletag.cmd.push(function() {	googletag.display('120x600');});
					
				}
			</script></div>
<script type="text/javascript"> var g_cPartnerId = "eleconomista.es-01";var g_cTheme = "eleconomista_1_0";</script><script type="text/javascript">
function e(e){var t=!(arguments.length>1&&void 0!==arguments[1])||arguments[1],c=document.createElement("script");c.src=e,t?c.type="module":(c.async=!0,c.type="text/javascript",c.setAttribute("nomodule",""));var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(c,n)}function t(t,c,n){var a,o,r;null!==(a=t.marfeel)&&void 0!==a||(t.marfeel={}),null!==(o=(r=t.marfeel).cmd)&&void 0!==o||(r.cmd=[]),t.marfeel.config=n,t.marfeel.config.accountId=c;var i="https://sdk.mrf.io/statics";e("".concat(i,"/marfeel-sdk.js?id=").concat(c),!0),e("".concat(i,"/marfeel-sdk.es5.js?id=").concat(c),!1)}!function(e,c){var n=arguments.length>2&&void 0!==arguments[2]?arguments[2]:{};t(e,c,n)}(window,271,{} );
</script>
<link rel="stylesheet" type="text/css" href="//s03.s3c.es/css3/eleconomista/cache/app.min.268.cache.css" media="all" />
</body></html>