<!DOCTYPE html>
							<html lang="es">
					<head><title>Banco Santander recompra el 3% de la financiera de EEUU - elEconomista.es</title>
					<meta charset="utf-8" />
					<meta http-equiv="X-UA-Compatible" content="IE=Edge" /><meta property= "og:title" name="title" content="Banco Santander recompra el 3% de la financiera de EEUU - elEconomista.es" />
 <!--[if lt IE 9]>
						<link rel="stylesheet" href="/css/ie.css">
					<![endif]-->

					<!-- IE Fix for HTML5 Tags -->
					<!--[if lt IE 9]>
						<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
					<![endif]-->
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"><!-- Inicio de notificación de consentimiento de cookies de Didomi -->
				
				
				<script type="text/javascript" id="spcloader" src="//s03.s3c.es/js/didomicmpconfig_v1.min.js"></script>				
				<script type="text/javascript" id="spcloader" src="https://sdk.privacy-center.org/loader.js" async></script>


				<!-- Final de notificación de consentimiento de cookies de Didomi --><script>
		
		window.dataLayer = window.dataLayer || [];
		
		var lCk = function (name) {
			var nameEQ = name + '=';
			var ca = document.cookie.split(';');
			for ( var i = 0; i < ca.length; i++) {
				var c = ca[i];
				while (c.charAt(0) == ' ')
					c = c.substring(1, c.length);
				if (c.indexOf(nameEQ) == 0)
					return c.substring(nameEQ.length, c.length);
			}
			return null;
		}	
			
			window.dataLayer.push( {
						'canal': 'eleconomista', 
						'tipoWeb' : 'responsive', 
						'modoWeb' : 'escritorio', 
						'propietario' : 'propio', 
						'userId' :  ((lCk('USU')==null) ? 'no logado' : lCk('USU').toString()), 
						'logado' :  ((lCk('USU')==null) ? 'FALSE' : 'TRUE'), 
						'pagina' : 'banco santander recompra el 3  de la financiera de eeuu', 
						'tipoPagina' : 'noticia', 
						'noticiaCategoriaPrincipal' : 'empresas y finanzas',
						'noticiaCategoria' : 'empresas y finanzas, todos, flash, seleccion ee, a debate', 
							'noticiaAutor' : 'eva diaz, fernando tadeo', 
							'noticiaFechaActualizacion' : '201903110851', 
							'noticiaFechaPublicacion' : '201903110600', 
							'noticiaComentarios' : '0'
			});
		</script>
			<!-- Google Tag Manager -->
			<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer','GTM-N6HGPR5');</script>
			<!-- End Google Tag Manager -->
			
<meta property="og:description" name="description" content="El Banco Santander ha comprado a través de Santander Holding USA un 2,85% de la sociedad financiera de EEUU, Santander Consumer USA (SCUSA) por 200 millones de dólares (178 millones de euros, al cambio actual). El grupo cumple así con el plan de capital para SCUSA anunciado en 2018, en el que se señaló la recompra de títulos antes de junio de 2019." />

<meta property="og:image" name="image" content="https://s03.s3c.es/imag/_v0/770x420/a/0/7/santander-770.jpg" />
<meta http-equiv='X-UA-Compatible' content='IE=Edge' />
<META name="mrf-extractable" content="false"/><meta name="meta_keywords" content="FINANCIERA,EEUU,BANCO,SANTANDER,RECOMPRA" />
			<meta name="distribution" content="global" />
			<meta name="resource-type" content="document"/>
			<meta property="og:type" content="article" />
			<meta name="robots" content="all"/>
			<meta name="author" content="elEconomista.es" />
			<meta name="organization" content="Editorial Ecoprensa S.A." />
			<meta name="classification" content="World, Espanol, Paises, Espana, Noticias y medios, Periodicos, Economicos" />
			<meta name="revisit-after" content="7 days"/>
			<meta content="width=device-width,initial-scale=1.0,minimum-scale=1.0,maximum-scale=1.0,user-scalable=no" name="viewport">
			<meta name="format-detection" value="telephone=no"/><meta http-equiv="refresh" content="360" /><meta http-equiv="content-Type" content="text/html; charset=utf-8" /><meta name="date" content="2019-03-11T06:00:14+01:00" />
                <meta property="fb:pages" content="56760767000" />
                
<link rel="stylesheet" type="text/css" href="//s04.s3c.es/css3/eleconomista/cache/app.83.cache.css" media="screen" />
<link rel="stylesheet" type="text/css" href="//s03.s3c.es/css3/eleconomista/cache/print.css" media="print" />
<link rel="stylesheet" href="//s03.s3c.es/css3/selection-sharer.css" />
<meta property="fb:app_id" content="132138756987" />
<script type='text/javascript' language='javascript' src='//ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js'></script>
<script src='//s03.s3c.es/js/selection-sharer.js'></script>
<script type='text/javascript' language='javascript' src='//s03.s3c.es/js/eleconomista/cache/404aca491489c6feb71eb556cb45f861.126.cache.js'></script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-4972083793975112",
          enable_page_level_ads: true
     });
</script>
<script src='//s03.s3c.es/js/adops.js'></script>
<script type="text/javascript">
				  window._taboola = window._taboola || [];
				  _taboola.push({article:'auto'});
				  !function (e, f, u, i) {
					if (!document.getElementById(i)){
					  e.async = 1;
					  e.src = u;
					  e.id = i;
					  f.parentNode.insertBefore(e, f);
					}
				  }(document.createElement('script'),
				  document.getElementsByTagName('script')[0],
				  '//cdn.taboola.com/libtrc/eleconomista-network/loader.js',
				  'tb_loader_script');
				  if(window.performance && typeof window.performance.mark == 'function')
					{window.performance.mark('tbl_ic');}
				</script> 
<link href="//www.eleconomista.es/rss/rss-flash-del-mercado.php" rel="alternate" type="application/rss+xml" title="elEconomista :: Flash del Mercado"/>
<link href="https://www.eleconomista.es/rss/rss-category.php?category=empresas-finanzas" rel="alternate" type="application/rss+xml" title="elEconomista :: Empresas y finanzas"/>
<link rel="canonical" href="https://www.eleconomista.es/empresas-finanzas/noticias/9751693/03/19/El-Santander-recompra-el-3-de-la-financiera-de-EEUU.html" />
<meta property="og:url" content="https://www.eleconomista.es/empresas-finanzas/noticias/9751693/03/19/El-Santander-recompra-el-3-de-la-financiera-de-EEUU.html" />

<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900"><script type='text/javascript'>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</script>   
					<script async src="//js-sec.indexww.com/ht/p/188931-41130506057009.js"></script> <!-- Prebid Config Section END -->
<!-- <script type='text/javascript' src='//acdn.adnxs.com/prebid/not-for-prod/1/prebid.js' async></script> -->
<script type='text/javascript' src='//s03.s3c.es/js/cmp/prebid.js' async></script>
<script>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</script><script type='text/javascript'>
	var isIE = false||!!document.documentMode;
	var isLS = 0;
	
	//isIE = false;
    var string_funcion='';
    
	if(isIE&&isLS){
		//Pub SINC
		var gts_gpt = 'sync';
       
		(function() {
		var useSSL = 'https:' == document.location.protocol;
		var src = (useSSL ? 'https:' : 'http:') +
		'//www.googletagservices.com/tag/js/gpt.js';
		document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
		})();
	}
</script>
<script type='text/javascript'>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</script><meta name="original-source" content="//www.eleconomista.es/empresas-finanzas/noticias/9751693/03/19/El-Santander-recompra-el-3-de-la-financiera-de-EEUU.html" /><link rel="amphtml" href="//www.eleconomista.es/noticias-amp/9751693/El-Santander-recompra-el-3-de-la-financiera-de-EEUU" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@elEconomistaes" /><meta name="twitter:title" content="Banco Santander recompra el 3% de la financiera de EEUU" /><meta name="twitter:description" content="El Banco Santander ha comprado a través de Santander Holding USA un 2,85% de la sociedad financiera de EEUU, Santander Consumer USA (SCUSA) por 200 millones de dólares (178 millones de euros, al cambio actual). El grupo cumple así con el plan de capital para SCUSA anunciado en 2018, en el que se señaló la recompra de títulos antes de junio de 2019." /><meta name="cXenseParse:title" content="Banco Santander recompra el 3% de la financiera de EEUU" /><meta name="cXenseParse:recs:articleid" content="9751693">
		<script type="application/ld+json">
		{
			"@context": "http://schema.org",
			"@type": "NewsArticle",
				"headline": "Banco Santander recompra el 3% de la financiera de EEUU",   
			"datePublished": "2019-03-11T06:00:14+01:00",
			"dateModified": "2019-03-11 08:51:14",
			"publisher": {
				"@type": "Organization",
				"name": "elEconomista",
				"logo": {
					"@type": "ImageObject",
					"url": "https://s03.s3c.es/imag3/logo2.gif",
					"width": 400,
					"height": 46
				}
			},
			"author":[
			{
				"@type": "Person",
				"name": "Eva Díaz"
			},
			{
				"@type": "Person",
				"name": "Fernando Tadeo"
			}],
			"mainEntityOfPage":{
				"@type":"WebPage",
				"@id":"//www.eleconomista.es/empresas-finanzas/noticias/9751693/03/19/El-Santander-recompra-el-3-de-la-financiera-de-EEUU.html"
			},
			"image": {
				"@type": "ImageObject",
				"url": "https://s03.s3c.es/imag/_v0/770x420/a/0/7/santander-770.jpg",
				"height": 420,
				"width": 770
			}
			}
			</script><script type="text/javascript">
          var _sf_async_config = _sf_async_config || {};
          /** CONFIGURATION START **/
          _sf_async_config.uid = 64854; // ACCOUNT NUMBER
          _sf_async_config.domain = 'eleconomista.es'; // DOMAIN 
          _sf_async_config.flickerControl = false;
          _sf_async_config.useCanonical = true;
          /** CONFIGURATION END **/
          var _sf_startpt = (new Date()).getTime();
      </script>
      <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><script type="text/javascript" async 
 src="//cdn.trugaze.io/bootstrap/IGGNPX5H.js">
</script></head>

<body  class="mainBody MainNoticia__Body" id="lazy-container" s="1"><div id="banners-superiores_1">
<script type="text/javascript" language="javascript">//<![CDATA[
		var time = new Date() ;
		randnum= (time.getTime()) ;
	//]]></script><div id="1x1"><script type="text/javascript">			
			if(gts_gpt != 'sync'){
				googletag.cmd.push(function() { 
					googletag.display('1x1'); 
				});
			} else {
				googletag.display('1x1'); 
			}
			</script></div>
</div><div class="cabecera-portales d-none d-lg-block" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<script>
  var _comscore = _comscore || [];
	window.didomiOnReady = window.didomiOnReady || [];
	window.didomiOnReady.push(function (Didomi) {
		if (!Didomi.isUserConsentStatusPartial()) {
			var vendorIds = [77];
			var my_cs_ucfr = "0";
			//window.__cmp('getVendorConsents', vendorIds, checkVendor77);
			//function checkVendor77(VendorConsents){
				
				
				//if(VendorConsents.vendorConsents.indexOf('77:true') !== -1){
				if(Didomi.getUserConsentStatusForVendor(77) === true){
					//if(VendorConsents.vendorConsents.indexOf('77:true') > 0){
						my_cs_ucfr = "1";
						
					//}
				}
				//console.log("my_cs_ucfr " + my_cs_ucfr);
				_comscore.push({ c1: "2", c2: "7107810", cs_ucfr: my_cs_ucfr});
				  (function() {
					var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
					s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
					el.parentNode.insertBefore(s, el);
				  })();
				
			
			//}
		}else{		
			_comscore.push({ c1: "2", c2: "7107810", cs_ucfr: ""});
				  (function() {
					var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
					s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
					el.parentNode.insertBefore(s, el);
				  })();
		}
	});
</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=7107810&amp;cs_ucfr=1&amp;cv=2.0&amp;cj=1"></noscript>
<script language="JavaScript" type="text/javascript" src="//s03.s3c.es/js/s_code.2016.pro.v2.js"></script><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N6HGPR5" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script language="JavaScript" type="text/javascript">//<![CDATA[
		s.pageName="";
		s.channel="Red ElEconomista";
		s.prop1="elEconomista.es";
		s.prop2="elEconomista.es";
		s.prop6="El Economista";s.prop8="elEconomista.es";s.prop9="eleconomista.es";

		s.campaign="";
		s.eVar1="";
		s.eVar1="";
		s.eVar2="";
		s.eVar3="";
		s.eVar4="";
		s.eVar5="";
		var s_code=s.t();if(s_code)document.write(s_code)
	//]]></script><script language="JavaScript" type="text/javascript"></script><noscript><img src="//eleconomista.d1.sc.omtrdc.net/b/ss/eleconomista/1/H.25.4--NS/?ce=UTF-8&amp;ns=eleconomista&amp;cc=EUR&amp;ch=Red%20ElEconomista&amp;c1=elEconomista.es&amp;c2=elEconomista.es&amp;c6=El%20Economista&amp;c8=elEconomista.es&amp;c9=eleconomista.es" height="1" width="1" border="0" alt=""></noscript>
<script language="javascript">//<![CDATA[
		var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
		document.write(unescape("%3Cscript src=\'" + gaJsHost + "google-analytics.com/ga.js\' type=\'text/javascript\'%3E%3C/script%3E"));
	//]]></script><script language="javascript">//<![CDATA[
		var pageTracker = _gat._getTracker('UA-1010908-1');	
		pageTracker._initData();
		pageTracker._trackPageview();
	//]]></script><div class="container d-flex flex-column justify-content-between pl-0 py-1"><ul class="nav nav-fill">
<li class="nav-item"><a class="nav-link p-0" href="//www.eleconomista.es/">el<span class="economista">Eco</span>nomista.es</a></li>
<li class="nav-item "><a class="nav-link p-0" href="//ecodiario.eleconomista.es" itemprop="url">Eco<span class="ecodiario">Diario</span></a></li>
<li class="nav-item "><a class="nav-link p-0" href="//ecoteuve.eleconomista.es/" itemprop="url">Eco<span class="ecotv">teuve</span></a></li>
<li class="nav-item "><a class="nav-link p-0" href="//informalia.eleconomista.es" itemprop="url"><span class="informalia">Informalia</span></a></li>
<li class="nav-item "><a class="nav-link p-0" href="//www.eleconomista.es/evasion/" itemprop="url">Evasión</a></li>
<li class="nav-item "><a class="nav-link p-0" href="//www.eleconomista.es/ecomotor" itemprop="url">Eco<span class="ecomotor">motor</span></a></li>
<li class="nav-item "><a class="nav-link p-0" href="//www.eleconomista.es/ecoley/" itemprop="url">Eco<span class="ecoley">ley</span></a></li>
<li class="nav-item "><a class="nav-link p-0" href="//www.eleconomista.es/ecotrader" itemprop="url">Eco<span class="ecoley">trader</span></a></li>
<li class="nav-item "><a class="nav-link p-0" href="//www.economiahoy.mx" itemprop="url"><span class="economista">Eco</span>nomia<span class="economista">hoy.mx</span></a></li>
<li class="nav-item"><a class="nav-link p-0" href="//www.eleconomistaamerica.com">América</a></li>
</ul></div>
</div>
<div class="collapse navbar-collapse sideBar position-fixed d-block" id="sideBar" style="">
<a class="sideBar-brand" href="/" itemprop="url"><figure><img class="lazy" src="https://s04.s3c.es/imag3/logos/economista/svg/economistaOB-amp.svg" alt="elEconomista.es" width="200" style=""></figure></a><div class="sideBar-search"><div class="col-auto">
<form method="GET" action="/buscador/resultados.php" name="buscador" accept-charset="UTF-8">
<input type="hidden" value="partner-pub-2866707026894500:3x0zyny7y13" name="cx"><input type="hidden" value="FORID:10" name="cof"><input type="hidden" value="UTF-8" name="ie"><input type="hidden" value="0" name="recordatorio"><input type="hidden" value="0" name="pagina"><label class="sr-only" for="texto_formulario">Buscar noticias, acciones...</label><div class="input-group mb-2 mb-sm-0">
<div class="input-group-addon"><i class="material-icons">search</i></div>
<input type="search" class="form-control" id="texto_formulario" name="fondo" placeholder="Buscar noticias, acciones...">
</div>
</form>
<div class="dropdown-divider"></div>
</div></div>
<nav itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><ul class="nav"><div id="dropdownSideBar" data-children=".item">
<div class="item">
<a class="dropdown-sideBar toggle-sideBar" data-toggle="collapse" data-parent="#dropdownSideBar" href="#MercadosyCotizaciones" aria-expanded="false" aria-controls="Mercados y Cotizaciones">
                Mercados
              </a><div id="MercadosyCotizaciones" class="collapse" role="tabpanel">
<li itemprop="name" class="nav-item"><a class="nav-link" href="/mercados-cotizaciones/" itemprop="url">Mercados</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/mercados-cotizaciones/renta-fija/" itemprop="url">Renta Fija</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/mercados-cotizaciones/divisas/" itemprop="url">Divisas</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/mercados-cotizaciones/divisas/" itemprop="url">Calculadora Divisas</a></li>
<li itemprop="name"><a class="nav-link" href="/mercados-cotizaciones/materias-primas/" itemprop="url">Materias Primas</a></li>
<li itemprop="name"><a class="nav-link" href="/carteras/" itemprop="url">Carteras consenso</a></li>
<li itemprop="name"><a class="nav-link" href="/fondos/buscador_fondos_avanzado.php" itemprop="url">Buscador de fondos</a></li>
<div class="dropdown-divider"></div>
<li itemprop="name"><a class="nav-link link-header" href="#">Cotizaciones</a></li>
<li itemprop="name"><a class="nav-link" href="/indices-mundiales/" itemprop="url">Índices mundiales</a></li>
<li itemprop="name"><a class="nav-link" href="//www.eleconomistaamerica.com/indices-latinoamericanos/" itemprop="url">Índices latinoamericanos</a></li>
<li itemprop="name"><a class="nav-link" href="/stoxx/" itemprop="url">Índices Stoxx</a></li>
<div class="dropdown-divider"></div>
<li itemprop="name"><a class="nav-link link-header" href="#">Fondos</a></li>
<li itemprop="name"><a class="nav-link" href="/fondos/" itemprop="url">Fondos</a></li>
<li itemprop="name"><a class="nav-link" href="/afondo/" itemprop="url">A fondo</a></li>
<li itemprop="name"><a class="nav-link" href="/fondos/buscador-avanzado/" itemprop="url">Buscador Morningstar</a></li>
</div>
</div>
<div class="item">
<a class="dropdown-sideBar toggle-sideBar" data-toggle="collapse" data-parent="#dropdownSideBar" href="#Empresas" aria-expanded="false" aria-controls="Empresas">
                Empresas
              </a><div id="Empresas" class="collapse" role="tabpanel">
<li itemprop="name" class="nav-item"><a class="nav-link" href="/empresas-finanzas/" itemprop="url">Empresas</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/empresas-finanzas/distribucion-alimentacion/" itemprop="url">Alimentación</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/empresas-finanzas/energia/" itemprop="url">Energía</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/empresas-finanzas/consumo/" itemprop="url">Consumo</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/agro/" itemprop="url">Agro</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/empresas-finanzas/infraestructuras-construccion-inmobiliario/" itemprop="url">Construcción</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/ecosanidad/" itemprop="url">Sanidad</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/empresas-finanzas/finanzas-seguros/" itemprop="url">Finanzas</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/inmobiliaria/" itemprop="url">Inmobiliaria</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/empresas-finanzas/telecomunicaciones-medios-comunicacion/" itemprop="url">Telecomunicaciones</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/empresas-finanzas/transporte/" itemprop="url">Transporte</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/especiales/turismo-viajes/" itemprop="url">Turismo y viajes</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/empresas-finanzas/agua-medioambiente/" itemprop="url">Agua</a></li>
<div class="dropdown-divider"></div>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/top-employers/" itemprop="url">Top Employers</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/empresas-finanzas/seguros/" itemprop="url">Seguros y Asegurados Magazine</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/pymes/" itemprop="url">Emprendedores y Pymes</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="http://infoautonomos.eleconomista.es" itemprop="url">Infoautónomos</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="http://empresite.eleconomista.es" itemprop="url">Buscador de empresas</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="http://ranking-empresas.eleconomista.es/?_ga=2.251240262.1917539891.1511786483-1486540943.1496823505" itemprop="url">Ranking de empresas</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="http://administradores.eleconomista.es" itemprop="url">Administradores de empresas</a></li>
</div>
</div>
<div class="item">
<a class="dropdown-sideBar toggle-sideBar" data-toggle="collapse" data-parent="#dropdownSideBar" href="#Economia" aria-expanded="false" aria-controls="Economia">
                            Economía
                        </a><div id="Economia" class="collapse" role="tabpanel">
<li itemprop="name" class="nav-item"><a class="nav-link" href="/economia/" itemprop="url">Economía</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/politica/" itemprop="url">Política</a></li>
</div>
</div>
<div class="item">
<a class="dropdown-sideBar toggle-sideBar" data-toggle="collapse" data-parent="#dropdownSideBar" href="#Tecnologia" aria-expanded="false" aria-controls="Tecnología">
                Tecnología
              </a><div id="Tecnologia" class="collapse" role="tabpanel">
<li itemprop="name" class="nav-item"><a class="nav-link" href="/tecnologia/" itemprop="url">Tecnología</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="https://juegosadn.eleconomista.es" itemprop="url">Videojuegos</a></li>
</div>
</div>
<li itemprop="name" class="dropdown-sideBar"><a href="/vivienda/" itemprop="url">Vivienda</a></li>
<li itemprop="name" class="dropdown-sideBar"><a href="/opinion/" itemprop="url">Opinión</a></li>
<div class="item">
<a class="dropdown-sideBar toggle-sideBar" data-toggle="collapse" data-parent="#dropdownSideBar" href="#Autonomias" aria-expanded="false" aria-controls="Autonomías">
                Autonomías
              </a><div id="Autonomias" class="collapse" role="tabpanel">
<li itemprop="name" class="nav-item"><a class="nav-link" href="/catalunya" itemprop="url">Cataluña</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/pais_vasco" itemprop="url">País Vasco</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/andalucia" itemprop="url">Andalucía</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/aragon" itemprop="url">Aragón</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/valenciana" itemprop="url">C. Valenciana</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/castilla_y_leon" itemprop="url">Castilla y León</a></li>
</div>
</div>
<div class="item">
<a class="dropdown-sideBar toggle-sideBar" data-toggle="collapse" data-parent="#dropdownSideBar" href="#Kiosco" aria-expanded="false" aria-controls="Kiosco">
                Kiosco eE
              </a><div id="Kiosco" class="collapse" role="tabpanel">
<li itemprop="name"><a class="nav-link link-header" href="#">Edición Digital</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="//www.eleconomista.es/elsuperlunes/" itemprop="url">elSuperLunes</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="//www.eleconomista.es/hemeroteca" itemprop="url">Edición PDF</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="//www.eleconomista.es/edicion-impresa/" itemprop="url">Suscriptor periódico</a></li>
<div class="dropdown-divider"></div>
<li itemprop="name"><a class="nav-link link-header" href="#">Revistas elEconomista.es</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="//www.eleconomista.es/ecoley/" itemprop="url">Iuris &amp; Lex</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="//www.eleconomista.es/empresas-finanzas/distribucion-alimentacion/" itemprop="url">Alimentación</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="//www.eleconomista.es/tecnologia/" itemprop="url">Tecnología</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="//www.eleconomista.es/mercados-cotizaciones/" itemprop="url">Inversión</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="//www.eleconomista.es/empresas-finanzas/energia/" itemprop="url">Energía</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="//www.eleconomista.es/pymes/franquicias/" itemprop="url">Franquicias</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="//www.eleconomista.es/ecosanidad/" itemprop="url">Sanidad</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="//www.eleconomista.es/pais_vasco/" itemprop="url">País Vasco</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="//www.eleconomista.es/agro/" itemprop="url">Agro</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="//www.eleconomista.es/ecomotor/" itemprop="url">Ecomotor</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="//www.eleconomista.es/empresas-finanzas/transporte/" itemprop="url">Transporte</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="//www.eleconomista.es/pymes/" itemprop="url">Agua</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="//www.eleconomista.es/pymes/" itemprop="url">Gestión empresarial</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="//www.eleconomista.es/empresas-finanzas/seguros/" itemprop="url">Seguros</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="//www.eleconomista.es/andalucia/" itemprop="url">Andalucía</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="//www.eleconomista.es/catalunya/" itemprop="url">Catalunya</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="//www.eleconomista.es/valenciana/" itemprop="url">Comunitat Valencia</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="//www.eleconomista.es/kiosco/inmobiliaria" itemprop="url">Inmobiliaria</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="//www.eleconomista.es/kiosco/buen-gobierno" itemprop="url">Buen Gobierno, Iuris &amp; Lex y RSC</a></li>
<li itemprop="name" class="nav-item"><a target="_blank" class="nav-link" href="//pensiones.eleconomista.es" itemprop="url">Pensiones</a></li>
</div>
</div>
<div class="item">
<a class="dropdown-sideBar toggle-sideBar" data-toggle="collapse" data-parent="#dropdownSideBar" href="#Servicios" aria-expanded="false" aria-controls="Servicios">
                Servicios
              </a><div id="Servicios" class="collapse" role="tabpanel">
<li itemprop="name" class="nav-item"><a class="nav-link" href="//www.eleconomista.es/fichas-de-empresas/" itemprop="url">Fichas valor</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="//www.eleconomista.es/hechos-relevantes/" itemprop="url">Últimos hechos CNMV</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="//www.eleconomista.es/conferencias/" itemprop="url">Conferencias</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="//www.eleconomista.es/observatorios" itemprop="url">Observatorios</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="//www.eleconomista.es/expres/" itemprop="url">elEconomista.esEXPRÉS</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="//www.eleconomista.es/especiales/" itemprop="url">Especiales</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="//www.eleconomista.es/agora/" itemprop="url">Ágora</a></li>
</div>
<li itemprop="name" class="dropdown-sideBar"><a href="/evasion/" itemprop="url">Evasión</a></li>
<li itemprop="name" class="dropdown-sideBar"><a href="/pymes/" itemprop="url">Pymes</a></li>
<li itemprop="name" class="dropdown-sideBar"><a href="//www.eleconomista.es/guia-restaurantes/" itemprop="url">Guía de Restaurantes</a></li>
</div>
</div></ul>
<div class="dropdown-divider"></div>
<div class="sideBar-portales">
<h6>Nuestros portales</h6>
<ul class="nav">
<li itemprop="name" class="dropdown-sideBar"><a class="nav-link" href="//ecodiario.eleconomista.es/" itemprop="url">EcoDiario</a></li>
<li itemprop="name" class="dropdown-sideBar"><a class="nav-link" href="//ecoteuve.eleconomista.es/" itemprop="url">Ecoteuve</a></li>
<li itemprop="name" class="dropdown-sideBar"><a class="nav-link" href="//informalia.eleconomista.es" itemprop="url">Informalia</a></li>
<li itemprop="name" class="dropdown-sideBar"><a class="nav-link" href="//www.eleconomista.es/ecomotor" itemprop="url">Ecomotor</a></li>
<li itemprop="name" class="dropdown-sideBar"><a class="nav-link" href="//www.eleconomista.es/ecoley/" itemprop="url">Ecoley</a></li>
<li itemprop="name" class="dropdown-sideBar"><a class="nav-link" href="//www.eleconomista.es/ecotrader" itemprop="url">Ecotrader</a></li>
<li itemprop="name" class="dropdown-sideBar"><a class="nav-link" href="//www.economiahoy.mx" itemprop="url">Economiahoy.mx</a></li>
<li itemprop="name" class="dropdown-sideBar"><a class="nav-link" href="//www.eleconomistaamerica.com" itemprop="url">América</a></li>
<li itemprop="name" class="dropdown-sideBar"><a class="nav-link" href="//www.eleconomista.es/ecoaula/" itemprop="url">Ecoaula</a></li>
</ul>
</div></nav>
</div><div class="mask-modal" id="mask-modal"></div><div class="modal fade modalSearch-header" id="headerSearch" tabindex="-1" role="dialog" aria-labelledby="headerSearch" aria-hidden="true"><div class="modal-dialog modal-lg modal-dialog-centered" role="document"><div class="modal-content">
<div class="modal-header">
<h5 class="modal-title" id="exampleModalLabel">Escribe aquí tu búsqueda</h5>
<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">×</span></button>
</div>
<div class="modal-body">
<form method="GET" action="/buscador/resultados.php" name="buscador" accept-charset="UTF-8">
<input type="hidden" value="partner-pub-2866707026894500:3x0zyny7y13" name="cx"><input type="hidden" value="FORID:10" name="cof"><input type="hidden" value="UTF-8" name="ie"><input type="hidden" value="0" name="recordatorio"><input type="hidden" value="0" name="pagina"><div class="input-group">
<div class="input-group-prepend"><div class="input-group-text"><i class="material-icons">search</i></div></div>
<input type="search" class="form-control" id="texto_formulario" name="fondo" placeholder="Buscar noticias, acciones..."><input name="Enviar" value="Buscar" type="submit" class="btn btn-primary btn-sm ml-4">
</div>
</form>
<div class="container-fluid"><div class="row">
<div class="col-4"><ul class="no-list">
<li><a href="/indices-mundiales/">Índices Mundiales</a></li>
<li><a href="//www.eleconomistaamerica.com/indices-latinoamericanos/">Mercados Latinoamericanos</a></li>
<li><a href="/stoxx/">índices Stoxx</a></li>
</ul></div>
<div class="col-4"><ul class="no-list">
<li><a href="/indice/IBEX-35">Ibex 35</a></li>
<li><a href="/mercados/mercado-continuo">Mercado Continuo Español</a></li>
<li><a href="/cruce/EURUSD">Euro / Dólar</a></li>
</ul></div>
<div class="col-4"><ul class="no-list">
<li><a href="/indice/DOW-JONES">Dow Jones</a></li>
<li><a href="/indice/NASDAQ-100">Nasdaq 100</a></li>
<li><a href="/indice/NASDAQ-COMPOSITE">Nasdaq Composite</a></li>
</ul></div>
</div></div>
</div>
</div></div></div><div id="main-header" class="site-header site-header-interior">
<div class="container-fluid"><div class="row justify-content-around">
<div class="col-xl-2 col-lg-3 col-md-3 col-2 headerLeftSide"><div class="row">
<div class="col-xl-5 col-lg-5 col-md-6 col-6"><button class="offCanvas-toggler btn btn-sm d-block btn-outline-dark" type="button" data-toggle="collapse" data-target="#sideBar" aria-controls="sideBar" aria-expanded="false" aria-label="Toggle navigation"><i class="material-icons">menu</i><span>Menú</span></button></div>
<div class="col-xl-6 col-lg-3 col-md-4 col-6 d-none d-lg-block d-md-block"><div class="sideBar-search"><button type="button" class="btn" data-toggle="modal" data-target="#headerSearch"><i class="material-icons">search</i><span>Buscar</span></button></div></div>
</div></div>
<div class="col-xl-8 col-lg-6 col-md-7 col-7 headerCenterSide"><div class="MainLogoWrap"><a class="headerMainLogo text-center" href="//www.eleconomista.es" itemprop="url" alt="elEconomista.es" title="elEconomista.es"><figure class="mb-0"><img src="//s03.s3c.es/imag3/logos/economista/svg/economistaBO-amp2.svg" alt="elEconomista.es"></figure></a></div></div>
<div class="col-xl-2 col-lg-3 col-md-2 col-2 headerRightSide"><div class="row"><div class="col-xl-12 col-lg-12 col-md-12 col-12 order-xl-2 order-lg-1">
<script type="application/ld+json">						
                    { 
                        "@context": "http://schema.org",
                        "@type": "Organization",
                        "name": "elEconomista.es",
                        "legalName" : "elEconomista.es",
                        "url": "https://www.eleconomista.es",
                        "logo": "https://s03.s3c.es/imag/_v0/400x53/f/a/8/logo-ee-anv-home1.png",
                        "foundingDate": "2006",
                        "address": {
                        "@type": "PostalAddress",
                        "streetAddress": "C/ Condesa de Venadito 1, 3 planta",
                        "addressLocality": "Madrid",
                        "addressRegion": "Madrid",
                        "postalCode": "28027",
                        "addressCountry": "España"
                        },
                        "contactPoint": {
                        "@type": "ContactPoint",
                        "contactType": "customer service",
                        "telephone": "+34 902 88 93 93",
                        "email": "comunicacion@eleconomista.es"
                        }						
                    }
    </script><script type="application/ld+json">
				{
					"@context": "http://schema.org",
					"@type": "WebSite",
					"url": "//www.eleconomista.es/",
					"potentialAction": {
						"@type": "SearchAction",
						"target": "https://www.eleconomista.es/buscador/resultados.php?fondo={query}",
						"query-input": "required name=query"
					}
				}
    </script><div id="hyl_n2f"><div class="hyl_n2u hyl_nlg" title="Conéctate" onclick="hyl_f('log')">
<span style="background-image: url(/cmm/avatar/avatar_0_m.png);"></span><a title="Conéctate">Conéctate</a>
</div></div>
</div></div></div>
</div></div>
<nav class="d-none d-md-none d-lg-block"><ul class="nav main-navbar justify-content-center" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<li class="nav-item"><a class="nav-link" href="/" itemprop="url">Portada</a></li>
<li class="nav-item"><a class="nav-link" href="/mercados-cotizaciones/" itemprop="url">Mercados y Cotizaciones</a></li>
<li class="nav-item"><a class="nav-link" href="/empresas-finanzas/" itemprop="url">Empresas</a></li>
<li class="nav-item"><a class="nav-link" href="/economia/" itemprop="url">Economía</a></li>
<li class="nav-item"><a class="nav-link" href="/tecnologia/" itemprop="url">Tecnología</a></li>
<li class="nav-item"><a class="nav-link" href="/vivienda/" itemprop="url">Vivienda</a></li>
<li class="nav-item"><a class="nav-link" href="/opinion/" itemprop="url">Opinión</a></li>
<li class="nav-item"><a class="nav-link" href="/catalunya/" itemprop="url">Autonomías</a></li>
<li class="nav-item"><a class="nav-link" href="/servicios-inversor/" itemprop="url">Servicios</a></li>
</ul></nav>
</div>

	<!-- progress bar -->

	<progress value="0" id="progressBar">
		<div class="progress-container">
			<span class="read-progress-bar"></span>
		</div>
	</progress>

	<!-- /progress --> 
	<div class="off-canvas-content"><div mod="11263" class="mainRelatedNews"><div class="mainRelatedNews_wrapper"><div class="container"><div class="row">
<div class="col"><div class="article" itemscope="" itemtype="http://schema.org/NewsArticle"><div class="articleContent">
<div class="articleImage"><a href="//www.eleconomista.es/empresas-finanzas/noticias/9751478/03/19/PwC-ve-indicios-de-delito-en-los-avales-a-Cantoblanco-y-Marsans-de-Avalmadrid.html"><figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img itemtype="//schema.org/ImageObject" itemprop="url" src="//s04.s3c.es/imag/_v0/770x420/6/7/c/pwc-getty.jpg" alt="PwC ve indicios de delito en los avales a Cantoblanco y Marsans de Avalmadrid" id="2971451"><meta itemprop="height" content="420">
<meta itemprop="width" content="770"></figure></a></div>
<div class="textWrap align-self-center"><div class="articleHeadline"><a itemprop="mainEntityOfPage" class="articleLink" href="//www.eleconomista.es/empresas-finanzas/noticias/9751478/03/19/PwC-ve-indicios-de-delito-en-los-avales-a-Cantoblanco-y-Marsans-de-Avalmadrid.html"><h2 class="h6" itemprop="headline">PwC ve indicios de delito en los avales a Cantoblanco y Marsans de Avalmadrid</h2></a></div></div>
</div></div></div>
<div class="col"><div class="article" itemscope="" itemtype="http://schema.org/NewsArticle"><div class="articleContent">
<div class="articleImage"><a href="//www.eleconomista.es/empresas-finanzas/noticias/9751460/03/19/Air-Europa-deja-de-pernoctar-en-Caracas-tras-sufrir-un-tiroteo.html"><figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img itemtype="//schema.org/ImageObject" itemprop="url" src="//s03.s3c.es/imag/_v0/770x420/5/0/3/air-europa.jpg" alt="Air Europa deja de pernoctar en Caracas tras sufrir un tiroteo" id="2971448"><meta itemprop="height" content="420">
<meta itemprop="width" content="770"></figure></a></div>
<div class="textWrap align-self-center"><div class="articleHeadline"><a itemprop="mainEntityOfPage" class="articleLink" href="//www.eleconomista.es/empresas-finanzas/noticias/9751460/03/19/Air-Europa-deja-de-pernoctar-en-Caracas-tras-sufrir-un-tiroteo.html"><h2 class="h6" itemprop="headline">Air Europa deja de pernoctar en Caracas tras sufrir un tiroteo</h2></a></div></div>
</div></div></div>
<div class="col"><div class="article" itemscope="" itemtype="http://schema.org/NewsArticle"><div class="articleContent">
<div class="articleImage"><a href="//www.eleconomista.es/deporte-negocio/noticias/9751153/03/19/La-semana-negra-del-Real-Madrid-condiciona-el-modelo-de-gestion-de-fichajes-de-Florentino-Perez.html"><figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img itemtype="//schema.org/ImageObject" itemprop="url" src="//s03.s3c.es/imag/_v0/770x420/7/1/1/florentino-perez-getty-2019.jpg" alt="Los resultados condicionan el modelo de gestión de fichajes de Florentino" id="2971314"><meta itemprop="height" content="420">
<meta itemprop="width" content="770"></figure></a></div>
<div class="textWrap align-self-center"><div class="articleHeadline"><a itemprop="mainEntityOfPage" class="articleLink" href="//www.eleconomista.es/deporte-negocio/noticias/9751153/03/19/La-semana-negra-del-Real-Madrid-condiciona-el-modelo-de-gestion-de-fichajes-de-Florentino-Perez.html"><h2 class="h6" itemprop="headline">Los resultados condicionan el modelo de gestión de fichajes de Florentino</h2></a></div></div>
</div></div></div>
</div></div></div></div>

		<main role="main" class="main-wrap" id="main-wrap"><section class="section-rute d-none d-lg-block"><div class="container"><div class="section-navigation d-none d-md-block"><div class="row">
<div class="col-lg-2 col-md-3 col-4 d-none d-sm-block rute-name"><h2 class="h6"><a href="https://www.eleconomista.es/empresas-finanzas">Empresas</a></h2></div>
<div class="col-lg-9 col-md-3 col-4 d-none d-sm-block"><ul class="nav nav-fill nav-tabs" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="tablist">
<li role="presentation" class="nav-item" itemprop="name" title="Alimentación"><a id="Alimentacion" class="nav-link" itemprop="url" href="https://www.eleconomista.es/empresas-finanzas/distribucion-alimentacion/" aria-controls="Alimentacion" aria-labelledby="Alimentacion">Alimentación</a></li>
<li role="presentation" class="nav-item" itemprop="name" title="Energía"><a id="Energia" class="nav-link" itemprop="url" href="https://www.eleconomista.es/empresas-finanzas/energia/" aria-controls="Energia" aria-labelledby="Energia">Energía</a></li>
<li role="presentation" class="nav-item" itemprop="name" title="Finanzas"><a id="Finanzas_seguros" class="nav-link" itemprop="url" href="https://www.eleconomista.es/empresas-finanzas/finanzas-seguros/" aria-controls="Finanzas_seguros" aria-labelledby="Finanzas_seguros">Finanzas</a></li>
<li role="presentation" class="nav-item" itemprop="name" title="Construcción"><a id="Infraestructuras_construccion" class="nav-link" itemprop="url" href="https://www.eleconomista.es/empresas-finanzas/infraestructuras-construccion-inmobiliario/" aria-controls="Infraestructuras_construccion" aria-labelledby="Infraestructuras_construccion">Construcción</a></li>
<li role="presentation" class="nav-item" itemprop="name" title="Sanidad"><a id="Sanidad" class="nav-link" itemprop="url" href="https://www.eleconomista.es/ecosanidad/" aria-controls="Sanidad" aria-labelledby="Sanidad">Sanidad</a></li>
<li role="presentation" class="nav-item" itemprop="name" title="Telecos"><a id="Telecomunicaciones" class="nav-link" itemprop="url" href="https://www.eleconomista.es/empresas-finanzas/telecomunicaciones-medios-comunicacion/" aria-controls="Telecomunicaciones" aria-labelledby="Telecomunicaciones">Telecos</a></li>
<li role="presentation" class="nav-item" itemprop="name" title="Transporte"><a id="Transporte" class="nav-link" itemprop="url" href="https://www.eleconomista.es/empresas-finanzas/transporte/" aria-controls="Transporte" aria-labelledby="Transporte">Transporte</a></li>
</ul></div>
<div class="col-lg-1 col-md-3 col-4 d-none d-sm-block ad-navigation"></div>
</div></div></div></section>

			<section class="banners-superiores2">
				<div class="container text-center"><div id="728x90" mod="11259" class="b960n 728_90desk"><script type="text/javascript">
			if (dispositivo=='desktop'){
				jQuery("div[class='b960n 728_90mob']").remove();
				if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('728x90'); });}else{googletag.display('728x90'); }
			}
			</script></div>
<div id="1x3"><script type="text/javascript">
				if (dispositivo=='desktop'){
					if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('1x3'); });}else{googletag.display('1x3'); }
				}
			</script></div>
<div id="seed_tag" mod="10463" class=""><script type="text/javascript">
				if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('seed_tag'); });}else{googletag.display('seed_tag'); }
			</script></div>
<div id="1x7" style="display:none;"><script type="text/javascript">
			if (dispositivo=='desktop'){
				if(gts_gpt != 'sync'){ 			
						googletag.cmd.push(function() { 
							googletag.display('1x7');
						});
				}else{
					googletag.display('1x7'); 
				}
			}
			</script></div>

				</div>
			</section>
			<section class="mainLayout articleComponent">
				<section class="lastMinute_News">
					<div class="container"><div id="webslice_ultima_hora" class="hslice entry-content">
<a style="display: none;" rel="entry-content" href="/slices/web-slice.php?modulo=392"></a><span class="entry-title" style="display: none;">Última hora en elEconomista.es</span><span class="ttl" style="display: none;">15</span><div mod="11200"></div>
</div>

					</div>
				</section>
				<div class="container"><div mod="11185"><div class="articleHead col-lg-12 col-md-12 col-sm-10 col-xs-10" itemtype="https://schema.org/NewsArticle" itemscope=""><div class="articleHead_wrap">
<span class="articleSection">Empresas y finanzas</span><h1 class="articleTitle">Banco Santander recompra el 3% de la financiera de EEUU</h1>
</div></div></div>

					<div id="cuerpo_noticia" class="articleZone cuerpo_noticia"  itemtype="https://schema.org/NewsArticle" itemscope="">
						<div class="row no-gutters">
							<div class="article-main main-content  col-lg-12 col-md-12 col-12 d-flex justify-content-start flex-wrap"><div mod="" class="col-lg-8 col-md-12 col-12 no-gutters-sm no-gutters-md">
<div class="header_ArticleRelated"><div class="header_ArticleRelatedContent"><ul><li>El banco invierte 178,3 millones en la operación</li></ul></div></div>
<script>
						function mylazy() {
							img_ancho = $('.articleHero img')[0].width;
							srcSet = $('.articleHero img').attr('data-srcset').split(',');
							src = $('.articleHero img').attr('src');
							for (i=0;i<srcSet.length;i++){
								set = srcSet[i].trim().split(' ');
								set[1]= set[1].substring(0, set[1].length-1);
								if (img_ancho <= set[1]){
									src = set[0];
									break;
								}
							}
							$('.articleHero img').attr('onload', '');
							$('.articleHero img').attr('src', src);
						}
					</script><div class="articleHero"><div class="articleHero_wrapper"><div class="articleImage"><figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img itemtype="//schema.org/ImageObject" itemprop="url" class="" data-sizes="50vw" alt="santander-770.jpg" id="2333339" onload="mylazy()" src="//s04.s3c.es/imag/_v0/770x420/a/0/7/180x100_santander-770.jpg" data-src="//s04.s3c.es/imag/_v0/770x420/a/0/7/700x420_santander-770.jpg" data-srcset="//s04.s3c.es/imag/_v0/770x420/a/0/7/490x_santander-770.jpg 500w, //s04.s3c.es/imag/_v0/770x420/a/0/7/700x420_santander-770.jpg 1000w, //s04.s3c.es/imag/_v0/770x420/a/0/7/santander-770.jpg 1500w"><meta itemprop="height" content="420">
<meta itemprop="width" content="770"></figure></div></div></div>
<div class="row">
<div class="articleInfo col-lg-2 col-md-12 col-12"><div class="row"><div class="stocks_Related col-lg-12 col-md-6 col-12 d-none d-lg-block d-xl-block"><div class="stocks_RelatedContent"><div class="stock_Wrap">
<a class="stock_Name text-uppercase font-weight-bold d-block" href="/empresa/SANTANDER">SANTANDER</a><div class="stock_Data">
<span class="ultimo_20" source="lightstreamer" table="noticia" item="item_100022564_55_df" field="precio_ultima_cotizacion">4,08</span><span class="accion1 pDif_20 estado_20" acc="1" source="lightstreamer" table="noticia" item="item_100022564_55_df" field="variacion_porcentual">+0,12%</span>
</div>
</div></div></div></div></div>
<div class="Article__paragraphGroup col-lg-10 col-md-12 col-12">
<div class="row no-gutters">
<div class="Article__authors col-12"><div class="authors_Name d-inline-flex"><ol class="breadcrumb">
<li class="breadcrumb-item"><a href="//www.eleconomista.es/autor/Eva-Diaz">Eva Díaz</a></li>
<li class="breadcrumb-item"><a href="//www.eleconomista.es/autor/Fernando-Tadeo">Fernando Tadeo</a></li>
</ol></div></div>
<div class="Article_time col-12"><time class="timestamp">8:51 - 11/03/2019</time></div>
</div>
<p><p>El Banco Santander ha comprado a través de Santander Holding USA un 2,85% de la sociedad financiera de EEUU, Santander Consumer USA (SCUSA) por 200 millones de dólares (178 millones de euros, al cambio actual). El grupo cumple así con el plan de capital para SCUSA anunciado en 2018, en el que se señaló la recompra de títulos antes de junio de 2019.</p></p>
<div id="300x250" class="b300 pub_mob"><script type="text/javascript">
				if (dispositivo=='mobile'){
					jQuery("div[class='b300 pub_desk']").remove();
					if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('300x250'); });}else{googletag.display('300x250'); }
				}
			</script></div><p>La operación ya atribuye al grupo financiero el 71% del capital de la financiera que tiene en EEUU. No obstante, y a falta de que SCUSA presente ante el regulador de los mercados norteamericano (Fed) su nuevo plan de capital de cara a este ejercicio, todo apunta a que el banco podría seguir recomprando títulos, según informan fuentes financieras.</p>
<p>Cabe recordar que la Fed permitió en 2017 a SHUSA el pago de dividendos. Por tanto, la recompra de acciones podría hacerse con el objetivo de retribuir a los accionistas, según indican las mismas fuentes. </p>
<p>Santander Holding USA, matriz de SCUSA, cerró el ejercicio pasado con un beneficio neto de 552 millones de euros y unos ingresos (margen de intereses más comisiones) de 6.250 millones de euros.</p><div id="300x251" mod="9751693" class="b300 pub_mob251"><script type="text/javascript">
				if (dispositivo=='mobile'){
					jQuery("div[class='b300 pub_desk251']").remove();
					if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('300x251'); });}else{googletag.display('300x251'); }
				}
			</script></div>
<script type="text/javascript">
							if (dispositivo=='mobile'){
								parrafos = jQuery(".Article__paragraphGroup p:not(:empty)");
								switch(parrafos.length){
									case 1 : jQuery("div[class='b300 pub_mob250']").after(jQuery("div[class='b300 pub_mob251']")); break;
									case 2 : jQuery(parrafos[1]).after(jQuery("div[class='b300 pub_mob251']")); break;
									default: jQuery(parrafos[2]).after(jQuery("div[class='b300 pub_mob251']"));
								}
							}
						</script>
</div>
</div>
</div>

								<aside id="main-rail" class="main-rail col-lg-4 col-md-12 col-12">
									<div class="rail-sideBar">
										<div class="railContainer1">
											<div class="railContainer-item"><div id="300x250" class="b300 pub_desk"><script type="text/javascript">
			if (dispositivo=='desktop'){
				jQuery("div[class='b300 pub_mob']").remove();
				if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('300x250'); });}else{googletag.display('300x250'); }
			}
			</script></div>
<div id="native" mod="11282" style="margin-bottom: 15px;">
<hr>
<script type="text/javascript">
				if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('native'); });}else{googletag.display('native'); }
			</script>
</div>

											</div><!--railContainer-item-->
										</div><!--railContainer1-->
										<!--segundo-->
										<div class="railContainer2">
											<div class="railContainer-item"><div id="300x251" mod="11292" class="b300 pub_desk251"><script type="text/javascript">
				if (dispositivo=='desktop'){
					jQuery("div[class='b300 pub_mob251']").remove();
					if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('300x251'); });}else{googletag.display('300x251'); }
				}
			</script></div>
<div mod="11661" XXX="">
<hr>
<div class="enPortada masLeidas"><div class="enPortada_Content">
<div class="enPortada_header hearder_ModGeneral"><h5>Más Leídas <a href="https://www.eleconomista.es/noticias/" target="_top">Ver más noticias</a>
</h5></div>
<article class="article"><div class="articleContent d-inline-flex">
<div class="number text-center col-lg-2 col-md-2 col-2">1</div>
<div class="textWrap col-lg-10 col-md-10 col-10"><div class="articleHeadline"><a itemprop="mainEntityOfPage" class="articleLink" href="//www.eleconomista.es/economia/noticias/9751691/03/19/Espana-sera-la-principal-beneficiada-por-el-seguro-de-desempleo-europeo.html" target="_top"><h2 class="h6" itemprop="headline">España será la principal beneficiada por el seguro de desempleo …</h2></a></div></div>
</div></article><article class="article"><div class="articleContent d-inline-flex">
<div class="number text-center col-lg-2 col-md-2 col-2">2</div>
<div class="textWrap col-lg-10 col-md-10 col-10"><div class="articleHeadline"><a itemprop="mainEntityOfPage" class="articleLink" href="//www.eleconomista.es/tecnologia/noticias/9751496/03/19/Cinco-noticias-tecnologicas-que-hoy-daran-que-hablar.html" target="_top"><h2 class="h6" itemprop="headline">Cinco noticias tecnológicas que hoy darán que hablar</h2></a></div></div>
</div></article><article class="article"><div class="articleContent d-inline-flex">
<div class="number text-center col-lg-2 col-md-2 col-2">3</div>
<div class="textWrap col-lg-10 col-md-10 col-10"><div class="articleHeadline"><a itemprop="mainEntityOfPage" class="articleLink" href="//www.eleconomista.es/seleccionMS/noticias/9751725/03/19/Los-niveles-de-entrada-se-encuentran-a-un-XX-.html" target="_top"><h2 class="h6" itemprop="headline">Aún hay que esperar un descenso del 3% en las bolsas europeas para …</h2></a></div></div>
</div></article><article class="article"><div class="articleContent d-inline-flex">
<div class="number text-center col-lg-2 col-md-2 col-2">4</div>
<div class="textWrap col-lg-10 col-md-10 col-10"><div class="articleHeadline"><a itemprop="mainEntityOfPage" class="articleLink" href="//www.eleconomista.es/empresas-finanzas/noticias/9751693/03/19/El-Santander-recompra-el-3-de-la-financiera-de-EEUU.html" target="_top"><h2 class="h6" itemprop="headline">Banco Santander recompra el 3% de la financiera de EEUU</h2></a></div></div>
</div></article><article class="article"><div class="articleContent d-inline-flex">
<div class="number text-center col-lg-2 col-md-2 col-2">5</div>
<div class="textWrap col-lg-10 col-md-10 col-10"><div class="articleHeadline"><a itemprop="mainEntityOfPage" class="articleLink" href="//www.eleconomista.es/empresas-finanzas/noticias/9751646/03/19/Tragsa-rechaza-construir-el-nuevo-Hospital-de-La-Paz-por-359-millones.html" target="_top"><h2 class="h6" itemprop="headline">Tragsa rechaza construir el nuevo Hospital de La Paz por 359 millones</h2></a></div></div>
</div></article>
</div></div>
</div>

											</div><!--railContainer-item-->
										</div><!--railContainer2-->
										<!--tercero-->
										<div class="railContainer3">
											<div class="railContainer-item"><div id="300x252" mod="11293" class="b300 pub_desk252"><script type="text/javascript">
				if (dispositivo=='desktop'){
					jQuery("div[class='b300 pub_mob252']").remove();
					if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('300x252'); });}else{googletag.display('300x252'); }
				}
			</script></div>

											</div><!--railContainer-item-->
										</div><!--railContainer3-->
										<!-- STATIC BOTTOM-->
										<div class="railStatic">
											<div class="railStatic_Item"><div mod="11289"></div>

											</div>
										</div>
									</div><!--rail-sideBar-->
								</aside><!--main-rail-->
								<section class="banners-superiores col-12" id="banners-superiores" >
									<div class="text-center">
									<div id="960x30" mod="1647" class="b930t"><script type="text/javascript">
				if (dispositivo=='desktop'){
					if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('960x30'); });}else{googletag.display('960x30'); }
				}
			</script></div>

									</div>
								</section><script type="text/javascript">//<![CDATA[
	function abrirDelicious()
	{
		window.open('http://del.icio.us/post?v=4&noui&jump=close&url='+encodeURIComponent(location.href) + '&title=' + encodeURIComponent(document.title),'delicious','toolbar=0,width=700,height=400');
		return false;
	}
	
	function abrirTuenti()
	{
		window.open('http://www.tuenti.com/share?url='+encodeURIComponent(location.href));
		return false;
	}
	
	function abrirDigg(titulo, texto)
	{
	
		window.open('http://www.digg.com/submit?phase=2&url=' + encodeURIComponent(location.href) + '&title=' + titulo + '&bodytext=' + texto + '&topic=business_finance', 'digg','toolbar=no, scrollbars=yes,resizable=yes');
		return false;
		
	}
	
	function abrirMeneame()
	{
		window.open('http://meneame.net/submit.php?url=%20'+location.href ,'meneame','toolbar=yes, scrollbars=yes,resizable=yes');
		return false;
	}

	function abrirTwitter()
	{
		window.open('http://twitter.com/home?status='+location.href ,'Twitter','toolbar=yes, scrollbars=yes,resizable=yes');		
		return false;
	}

	function abrirFacebook()
	{
		window.open('http://www.facebook.com/share.php?u='+location.href ,'Facebook','toolbar=yes, scrollbars=yes,resizable=yes');
		return false;
	}
	function abrirGoogle()
	{
		window.open('https://plus.google.com/share?url='+encodeURIComponent(location.href));
		return false;
	}
	function abrirLinkedin()
	{
		window.open('https://www.linkedin.com/shareArticle?url='+encodeURIComponent(location.href));
		return false;
	}
	
	var tam_actual = 2;
	function actualizarTamano (signo)
	{
		tam = tam_actual;
		if ( ((signo==1) && (tam_actual < 4)) || ((signo==-1) && (tam_actual > 1))){
			tam_actual = tam_Siguiente = tam + signo;

			$$('div#cuerpo_noticia > p').each(
					function(s) {
						if (s.hasClassName('tam'+tam)) 
							s.removeClassName('tam'+tam);
						s.addClassName('tam'+tam_Siguiente)
					});

			$$('div#cuerpo_noticia > h2').each(
					function(s) {
						if (s.hasClassName('tam'+tam)) 
							s.removeClassName('tam'+tam);
						s.addClassName('tam'+tam_Siguiente)
					});
		}
	}
	
	
			enviarNoticiaLeida_Site( 9751693, 1 ) ;
		//]]></script><div class="shareFloating_column"><div class="shareFloating_wrap d-lg-block d-md-flex d-sm-flex justify-content-around">
<div class="socialFloating d-block d-sm-none">
<span class="hidden-text">WhatsApp</span><a href="https://api.whatsapp.com/send?text=https://www.eleconomista.es/empresas-finanzas/noticias/9751693/03/19/El-Santander-recompra-el-3-de-la-financiera-de-EEUU.html?utm_source%3Dwhatsapp%26utm_medium%3Dshare_button" data-action="share/whatsapp/share"><img onclick="window.dataLayer.push({'event': 'event', 'eventoCategoria': 'noticia','eventoAccion': 'boton-flotante-whatsapp','eventoEtiqueta': 'Compartir en Whatsapp'});" src="//s03.s3c.es/imag3/iconos/svg/whatsAppGreen.svg" width="30" alt="WhatsApp"></a>
</div>
<div class="socialFloating">
<span class="hidden-text">Facebook</span><a onclick="return abrirFacebook();" href="#"><img onclick="window.dataLayer.push({'event': 'event', 'eventoCategoria': 'noticia','eventoAccion': 'boton-flotante-facebook','eventoEtiqueta': 'Compartir en Facebook'});" src="//s03.s3c.es/imag3/iconos/svg/facebookBlue.svg" width="18px" alt="Facebook"></a>
</div>
<div class="socialFloating">
<span class="hidden-text">Twitter</span><a href="https://twitter.com/share?text=Banco+Santander+recompra+el+3%25+de+la+financiera+de+EEUU&amp;url=https://www.eleconomista.es/empresas-finanzas/noticias/9751693/03/19/El-Santander-recompra-el-3-de-la-financiera-de-EEUU.html&amp;via=elEconomistaes"><img onclick="window.dataLayer.push({'event': 'event', 'eventoCategoria': 'noticia','eventoAccion': 'boton-flotante-twitter','eventoEtiqueta': 'Compartir en Twitter'});" src="//s03.s3c.es/imag3/iconos/svg/twitterBlue.svg" width="25px" alt="Twitter"></a>
</div>
<div class="socialFloating">
<span class="hidden-text">Linkedin</span><a onclick="return abrirLinkedin();" href="#"><img onclick="window.dataLayer.push({'event': 'event', 'eventoCategoria': 'noticia','eventoAccion': 'boton-flotante-linkedin','eventoEtiqueta': 'Compartir en Linkedin'});" src="//s03.s3c.es/imag3/iconos/svg/linkedinBlue.svg" width="25px" alt="linkedin"></a>
</div>
<div class="socialFloating">
<span class="hidden-text">email</span><a href="/noticias-email/9751693/El-Santander-recompra-el-3-de-la-financiera-de-EEUU" rel="nofollow"><i onclick="window.dataLayer.push({'event': 'event', 'eventoCategoria': 'noticia','eventoAccion': 'boton-flotante-email','eventoEtiqueta': 'Compartir por email'});" class="material-icons">email</i></a>
</div>
<div class="socialFloating">
<span class="hidden-text">imprimir</span><a href="javascript:window.print();"><i onclick="window.dataLayer.push({'event': 'event', 'eventoCategoria': 'noticia','eventoAccion': 'boton-flotante-imprimir','eventoEtiqueta': 'Imprimir noticia'});" class="material-icons">print</i></a>
</div>
<div class="socialFloating">
<span class="hidden-text">comentarios</span><a href="#forum" onclick="window.dataLayer.push({'event': 'event', 'eventoCategoria': 'noticia','eventoAccion': 'boton-flotante-comentarios','eventoEtiqueta': 'Ir a comentar'});"><i class="material-icons">forum</i><span class="badge badge-danger">0</span></a>
</div>
</div></div><section class="newsBottom_components col-lg-12 col-md-12 col-12 d-none d-lg-block"><div class="row">
<div class="Tags_component col-lg-8 col-md-8 col-12"><div class="Tags_componentContent d-flex flex-wrap"></div></div>
<div class="Article__socialShare col-lg-4 col-md-4 col-12"><div class="Article__socialShareContent">
<div class="articleInfo_text text-right"><small class="font-weight-bold text-uppercase">Comparte esta noticia</small></div>
<div class="SocialBar__component d-flex align-items-center justify-content-md-end">
<a onclick="return abrirFacebook();" href="#"><img src="//s03.s3c.es/imag3/iconos/svg/facebook.svg" width="18px" alt="Facebook"></a><a href="https://twitter.com/share?text=Banco+Santander+recompra+el+3%25+de+la+financiera+de+EEUU&amp;url=https://www.eleconomista.es/empresas-finanzas/noticias/9751693/03/19/El-Santander-recompra-el-3-de-la-financiera-de-EEUU.html&amp;via=elEconomistaes"><img src="//s03.s3c.es/imag3/iconos/svg/twitter.svg" width="25px" alt="Twitter"></a><a onclick="return abrirGoogle();" href="#"><img src="//s03.s3c.es/imag3/iconos/svg/googleplus.svg" width="25px" alt="Google plus"></a><a data-toggle="collapse" href="#socialShareCollapseBottom" role="button" aria-expanded="false" aria-controls="collapseExample"><i class="material-icons">share</i></a>
</div>
<div class="collapse" id="socialShareCollapseBottom"><div class="card card-body"><div class="d-flex align-items-center">
<a onclick="return abrirLinkedin();" href="#"><img src="//s03.s3c.es/imag3/iconos/svg/linkedin.svg" width="25px" alt="linkedin"></a><a href="/noticias-email/8893277/Como-acabar-con-los-mosquitos-Aplasta-uno-y-la-proxima-vez-te-evitaran" rel="nofollow"><i class="material-icons">email</i></a><a href="javascript:window.print();"><i class="material-icons">print</i></a>
</div></div></div>
</div></div>
</div></section>
<div class="article_Outbrain col-lg-8 col-md-12 col-12"><div class="article_OutbrainContent">
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
			  window._taboola = window._taboola || [];
			  _taboola.push({
				mode: 'thumbnails-b',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'mix'
			  });
			</script>
</div></div>

								<div class="col-lg-4 col-md-12 col-12"><div mod="11194" onclick="window.dataLayer.push({'event': 'event','eventoCategoria': 'noticia','eventoAccion': 'modulo-enportada','eventoEtiqueta': 'noticia-modulo-enportada'});"><div class="enPortada"><div class="enPortada_Content">
<div class="enPortada_header hearder_ModGeneral"><h5>En portada <a href="/">Ver más noticias</a>
</h5></div>
<article class="article"><div class="articleContent d-lg-inline-flex"><div class="textWrap col-lg-12 col-md-12 col-12"><div class="articleHeadline"><a itemprop="mainEntityOfPage" class="articleLink" href="//www.eleconomista.es/mercados-cotizaciones/noticias/9751764/03/19/El-Ibex-35-arranca-con-una-subida-del-034-hasta-los-9160-puntos.html"><h2 class="h6" itemprop="headline">El Ibex 35 cotiza plano y mantiene el riesgo caer un 3,6% a corto plazo</h2></a></div></div></div></article><article class="article"><div class="articleContent d-lg-inline-flex">
<div class="articleImage col-lg-5 col-md-5 col-12"><a href="//www.eleconomista.es/mercados-cotizaciones/noticias/9751725/03/19/Los-niveles-de-entrada-se-encuentran-a-un-XX-.html"><figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img itemtype="//schema.org/ImageObject" itemprop="url" src="//s04.s3c.es/imag/_v0/770x420/7/a/0/bolsa-madrid-770.jpg" alt="Hay que esperar a una caída del 3% en la bolsa para volver a comprar" id="2971539"><meta itemprop="height" content="">
<meta itemprop="width" content=""></figure></a></div>
<div class="textWrap col-lg-7 col-md-7 col-12"><div class="articleHeadline"><a itemprop="mainEntityOfPage" class="articleLink" href="//www.eleconomista.es/mercados-cotizaciones/noticias/9751725/03/19/Los-niveles-de-entrada-se-encuentran-a-un-XX-.html"><h2 class="h6" itemprop="headline">Hay que esperar a una caída del 3% en la bolsa para volver a comprar</h2></a></div></div>
</div></article><article class="article"><div class="articleContent d-lg-inline-flex">
<div class="articleImage col-lg-5 col-md-5 col-12"><a href="//www.eleconomista.es/empresas-finanzas/noticias/9751752/03/19/CriteriaCaixa-suscribe-la-ampliacion-de-capital-de-Cellnex-con-su-6-y-una-aportacion-de-72-millones.html"><figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img itemtype="//schema.org/ImageObject" itemprop="url" src="//s03.s3c.es/imag/_v0/770x420/1/0/2/cellnex-logo-770.jpg" alt="CriteriaCaixa suscribe la ampliación de capital de Cellnex con su 6%" id="2316478"><meta itemprop="height" content="">
<meta itemprop="width" content=""></figure></a></div>
<div class="textWrap col-lg-7 col-md-7 col-12"><div class="articleHeadline"><a itemprop="mainEntityOfPage" class="articleLink" href="//www.eleconomista.es/empresas-finanzas/noticias/9751752/03/19/CriteriaCaixa-suscribe-la-ampliacion-de-capital-de-Cellnex-con-su-6-y-una-aportacion-de-72-millones.html"><h2 class="h6" itemprop="headline">CriteriaCaixa suscribe la ampliación de capital de Cellnex con su 6% </h2></a></div></div>
</div></article><article class="article"><div class="articleContent d-lg-inline-flex">
<div class="articleImage col-lg-5 col-md-5 col-12"><a href="//www.eleconomista.es/empresas-finanzas/noticias/9751693/03/19/El-Santander-recompra-el-3-de-la-financiera-de-EEUU.html"><figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img itemtype="//schema.org/ImageObject" itemprop="url" src="//s04.s3c.es/imag/_v0/770x420/a/0/7/santander-770.jpg" alt="Banco Santander recompra el 3% de la financiera de EEUU" id="2333339"><meta itemprop="height" content="">
<meta itemprop="width" content=""></figure></a></div>
<div class="textWrap col-lg-7 col-md-7 col-12"><div class="articleHeadline"><a itemprop="mainEntityOfPage" class="articleLink" href="//www.eleconomista.es/empresas-finanzas/noticias/9751693/03/19/El-Santander-recompra-el-3-de-la-financiera-de-EEUU.html"><h2 class="h6" itemprop="headline">Banco Santander recompra el 3% de la financiera de EEUU</h2></a></div></div>
</div></article><article class="article"><div class="articleContent d-lg-inline-flex">
<div class="articleImage col-lg-5 col-md-5 col-12"><a href="//www.eleconomista.es/mercados-cotizaciones/noticias/9751650/03/19/Mas-consumo-y-menos-banca-asi-ha-cambiado-el-EuroStoxx-50-en-20-anos.html"><figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img itemtype="//schema.org/ImageObject" itemprop="url" src="//s04.s3c.es/imag/_v0/770x420/c/e/d/bolsa-numeros.jpg" alt="Así ha cambiado el EuroStoxx 50 en 20 años" id="2391383"><meta itemprop="height" content="">
<meta itemprop="width" content=""></figure></a></div>
<div class="textWrap col-lg-7 col-md-7 col-12"><div class="articleHeadline"><a itemprop="mainEntityOfPage" class="articleLink" href="//www.eleconomista.es/mercados-cotizaciones/noticias/9751650/03/19/Mas-consumo-y-menos-banca-asi-ha-cambiado-el-EuroStoxx-50-en-20-anos.html"><h2 class="h6" itemprop="headline">Así ha cambiado el EuroStoxx 50 en 20 años</h2></a></div></div>
</div></article>
</div></div></div>

								</div>
							</div>
						</div>
					</div>
				</div><footer class="articleZone_Footer"><div class="mainComments" mod="11191">
<script src="https://apis.google.com/js/platform.js?onload=initGoogle"></script><form action="//www.eleconomista.es/blogs/en-portada/wp-comments-post_ab3da3.php" method="post" id="commentform" name="commentform" class="mainComments_Form"><div class="container">
<div class="row justify-content-between no-gutters">
<header class="mainComments_Header col-12"><h5 id="forum">
<i class="material-icons">forum</i> Comentarios <span>0</span>
</h5>
<div class="" id="form-comentario-terceros-generico" style="display: none;"></div>
<div class="" id="form-comentario-terceros-facebook" style="display: none;">
<div id="fb-login-box"></div>
<div id="fb-login-button" style="margin-left: 10px;">
								<fb:login-button size="medium" background="white" length="long" onlogin="fbLoginUser();"></fb:login-button>
							</div>
</div>
<div class="form-row" id="form-comentario-terceros-google-plus"><div id="gp-login-box"></div></div></header><div class="mainComments_Buttons col-lg-4 col-md-5 col-12"><div class="mainComments_ButtonsWrap">
<a class="btn btn-lg btn-block btn-user" role="button" onclick="comentariosUsuariosTercerosObj.cambiarTipoV5('generico');"><i class="material-icons">person</i> Usuario</a><a class="btn btn-lg btn-block btn-facebook" role="button" onclick="comentariosUsuariosTercerosObj.cambiarTipoV5('facebook');"><img src="//s03.s3c.es/imag3/iconos/svg/facebookWhite.svg" width="18px" alt="Facebook"> Facebook</a><a class="btn btn-lg btn-block btn-google" role="button" onclick="comentariosUsuariosTercerosObj.cambiarTipoV5('google-plus');"><img src="//s03.s3c.es/imag3/iconos/svg/googleplusWhite.svg" width="25px" alt="Google plus"> Google +</a><p class="or-divider"><span>¿No eres usuario?</span></p>
<a class="btn btn-lg btn-secondary btn-block text-uppercase" onclick="hyl_f('reg');" role="button"><i class="material-icons">create</i> Regístrate aquí</a>
</div></div>
<div class="mainComments_Content col-lg-7 col-md-6 col-12">
<h5>Deja tu comentario</h5>
<div id="form-comentario-nombre">
<input name="author" id="author" class="form-control required" title="Identif&amp;iacute;cate" placeholder="Introduce tu nombre" type="text" required=""><input name="authorId" id="authorId" type="hidden" value=""><input name="authorTipo" id="authorTipo" type="hidden" value="">
</div>
<div id="form-comentario-email"><input name="email" id="email" class="form-control validate-email" title="Introduce tu email" placeholder="Introduce tu email" type="email"></div>
<div id="form-comentario-website"><input name="url" id="url" class="form-control validate-url" title="Por favor, introduce la URL de tu pagina web" type="hidden"></div>
<textarea name="comment" title="Introduce el texto del comentario" placeholder="Introduce el comentario" id="comment" class="form-control required mb-0" type="text" rows="9" tabindex="1" required=""></textarea>
</div>
</div>
<div><small class="text-muted">elEconomista no se hace responsable de las opiniones expresadas en los comentarios y los mismos no constituyen la opinión de elEconomista. No obstante, elEconomista no tiene obligación de controlar la utilización de éstos por los usuarios y no garantiza que se haga un uso diligente o prudente de los mismos. Tampoco tiene la obligación de verificar y no verifica la identidad de los usuarios, ni la veracidad, vigencia, exhaustividad y/o autenticidad de los datos que los usuarios proporcionan y excluye cualquier responsabilidad por los daños y perjuicios de toda naturaleza que pudieran deberse a la utilización de los mismos o que puedan deberse a la ilicitud, carácter lesivo, falta de veracidad, vigencia, exhaustividad y/o autenticidad de la información proporcionada.</small></div>
<div class="form-inline mt-4">
<input type="checkbox" value="1" title="Tienes que aceptar las condiciones" class="form-check-input validate-selection required" name="mivariable_checkbox" id="mivariable_checkbox" tabindex="5" required=""><label class="form-check-label" for="mivariable_checkbox"><a href="//www.eleconomista.es/politica-de-privacidad/">Acepto la política de privacidad</a></label><div class="ml-auto">
<input name="comment_post_ID" value="1255223" type="hidden"><input name="redirect_to" value="https://www.eleconomista.es/empresas-finanzas/noticias/9751693/03/19/1/El-Santander-recompra-el-3-de-la-financiera-de-EEUU.html" type="hidden"><input class="btn btn-secondary mr-4" type="button" value="Borrar" onclick="resetFormulario(); return false" tabindex="7"><input class="btn btn-primary" type="button" value="Enviar" tabindex="6" onclick="window.dataLayer.push({'event': 'event', 'eventoCategoria': 'noticia','eventoAccion': 'boton-enviar-comentario','eventoEtiqueta': 'Enviar comentario'}); return (comentariosUsuariosTercerosObj.validate()); ">
</div>
</div>
</div></form>
<script type="text/javascript">
	function initGoogle(){
		gapi.load('auth2', function() {
			gapi.auth2.init({client_id : '724984939900.apps.googleusercontent.com'});
		});
	}
	</script>
</div></footer>

			</section>
			<div class="container text-center bannerInferior">
				<div id="728x91" mod="2885" class="b960n"><script type="text/javascript">
                        if (dispositivo=='desktop'){
							if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('728x91'); });}else{googletag.display('728x91'); }
						}
                    </script></div>

			</div>
		</main><script src="//s03.s3c.es/js/eleconomista/cache/f0fd9870b52ce22f91814c0f3b9d8c3d.27.cache.js" type="text/javascript" defer async=""></script>
<script>
      var _sf_async_config = _sf_async_config || {};
      /** CONFIGURATION START **/
      _sf_async_config.sections = '/elEconomista.es/empresas-finanzas'; //CHANGE THIS
      _sf_async_config.authors = 'Eva Díaz, Fernando Tadeo'; //CHANGE THIS
      
      
      
      /** CONFIGURATION END **/
      (function() {
          function loadChartbeat() {
              window._sf_endpt = (new Date()).getTime();
              var e = document.createElement('script');
              e.setAttribute('language', 'javascript');
              e.setAttribute('type', 'text/javascript');
              e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
              
              document.body.appendChild(e);
          }
          jQuery(document).ready(function(){loadChartbeat();});
        })();
      </script><footer id="main-footer"><div class="container">
<div class="row footer-brand"><div class="col" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><a class="" href="/" itemprop="url"><picture><img src="//www.eleconomista.es/imag3/logos/economista/svg/economistaOB-amp.svg" alt="elEconomista.es" width="200" itemprop="logo"></picture></a></div></div>
<div class="row copyright align-items-center" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="col-lg-4 col-md-12">
<span>© Copyright</span><span>Editorial Ecoprensa, S.A.</span>
</div>
<div class="col-lg-8 col-md-12" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<a href="//www.eleconomista.es/politica-de-privacidad/index-2018-05-25.php" target="_blank" itemprop="url">Política de Privacidad •</a><a href="//www.eleconomista.es/aviso-legal/index-2018-05-25.php" target="_blank" itemprop="url">Aviso Legal •</a><a href="//www.eleconomista.es/politica-de-privacidad/cookies-2018-05-25.php" itemprop="url">Política de cookies •</a><a href="http://www.acens.com" target="_blank" rel="nofollow" itemprop="url">Cloud Hosting en Acens •</a><a class="optanon-toggle-display">Ajustes de cookies</a>
</div>
</div>
</div></footer>
<div id="barra-nav" class="barra-inf"><div id="550x20" mod="2086" class="bb"><script type="text/javascript">
					if (dispositivo=='desktop'){
						if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('550x20'); });}else{googletag.display('550x20'); }
					}
				</script></div></div><script type="text/javascript">
		 
					 
				if (/MSIE (\d+\.\d+);/.test(navigator.userAgent))
				{ 
				 var ieversion=new Number(RegExp.$1) // capture x.x portion and store as a number
				 if (ieversion==6)
				  document.getElementById("barra-nav").style.visibility = 'hidden';
				 }
				else if (navigator.userAgent.match(/iPad/i) || navigator.userAgent.match(/iPhone/i) || navigator.userAgent.match(/iPod/i))
					document.getElementById("barra-nav").style.visibility = 'hidden';
				
		
		</script><script type="text/javascript">
        if (typeof dockElement == 'function') {
			var UltNoticias = new dockElement('UltNoticias', {'title':'Ultimas Noticias', url_data:"/slices/bar-slice.php?modulo=1246", refreshPeriod:60, refreshDate:'empty'});

	//		var Blogs = new dockElement('Blogs', {'title':'BLogs', url_data:"/portada/index.php?ModoAjax=1856,1124&AjaxJS=1", refreshPeriod:9000, refreshDate:'empty'});
			
			//var Blogs = new dockElement('Blogs', {'title':'BLogs', url_data:"/slices/bar-slice.php?modulo=1856", refreshPeriod:9000, refreshDate:'empty'});
			var Cotizaciones = new dockElement("Cotizaciones", {'title':'Cotizaciones', url_data:'/slices/bar-slice.php?modulo=2171', refreshPeriod:60, refreshDate:'empty'});	
	//		var elementos = {'UltNoticias':UltNoticias, 'Blogs':Blogs, 'Cotizaciones':Cotizaciones};
			var elementos = {'UltNoticias':UltNoticias, 'Cotizaciones':Cotizaciones};
			dockBar = new dockBar(elementos);
		
			dockBar.setObservers();
        }

	</script>

	</div><div id="120x601" class="publicidad_120 sk_l d-none d-xl-block"><script type="text/javascript">
				if (dispositivo=='desktop'){
					if(gts_gpt != 'sync'){ 
						googletag.cmd.push(function() { 
							googletag.display('120x601');
						});
					}else{
						googletag.display('120x601'); 
					}
				}
			</script></div>
<div id="120x600" class="publicidad_120 sk_r d-none d-xl-block"><script type="text/javascript">
				if (dispositivo=='desktop'){
					if(gts_gpt != 'sync'){ 
						googletag.cmd.push(function() { 
							googletag.display('120x600');
						});
					}else{
						googletag.display('120x600'); 
					}
				}
			</script></div>
<script type="text/javascript">
		  window._taboola = window._taboola || [];
		  _taboola.push({flush: true});
		</script>
		<script type="text/javascript"> var g_cPartnerId = "eleconomista.es-01";var g_cTheme = "eleconomista_1_0";</script>
	<script type="text/javascript">
		jQuery(window).on("load",function(){
			var a=document.createElement("script");
			var b=document.getElementsByTagName("script")[0];		
			a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0027/6809.js?"+Math.floor(new Date().getTime()/3600000);
			a.async=true;
		a.type="text/javascript";b.parentNode.insertBefore(a,b)});
	</script>
	<!-- Google Code para etiquetas de remarketing -->
			<script type="text/javascript">
			var google_tag_params = {
			ecomm_prodid: 'REPLACE_WITH_VALUE',
			ecomm_pagetype: 'REPLACE_WITH_VALUE',
			ecomm_totalvalue: 'REPLACE_WITH_VALUE',
			};
			</script>
			<script type="text/javascript">
			/* <![CDATA[ */
			var google_conversion_id = 1063995664;
			var google_custom_params = window.google_tag_params;
			var google_remarketing_only = true;
			/* ]]> */
			</script>
			<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
			</script>
			<noscript>
			<div style="display:inline;">
			<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1063995664/?value=0&amp;guid=ON&amp;script=0"/>
			</div>
			</noscript><script>
		function adBlockDetected() {


			// var s=s_gi('eleconomistapro');
			// s.linkTrackVars='events';
			// s.linkTrackEvents='event3';
			// s.events='event3';
			// s.tl(this,'o','Adblock ON');


			// if( document.getElementById("advertencia")=== null) {

			// } else {
				// var  AB_mostr_posi= getCookie("AB_mostr_posi");
				// if (AB_mostr_posi != 1 ){
					// jQuery('#advertencia').show();
					// var d = new Date();
					// d.setTime(d.getTime() + (1*2*1*1*1000));
					// var expires = "expires="+ d.toUTCString();
					// var cNombreValor="AB_mostr_posi=1";
					// document.cookie = cNombreValor + "; " + expires+";domain=eleconomista.es";
				// }
			// }
		}
		function adBlockNotDetected() {
		}

		if(typeof blockAdBlock === 'undefined') {
			adBlockDetected();
		} else {
			blockAdBlock.setOption({ debug: false });
			blockAdBlock.onDetected(adBlockDetected).onNotDetected(adBlockNotDetected);
		}

		function checkAgain() {
			// setTimeout 300ms for the recheck is visible when you click on the button
			setTimeout(function() {
				if(typeof blockAdBlock === 'undefined') {
					adBlockDetected();
				} else {
					blockAdBlock.onDetected(adBlockDetected).onNotDetected(adBlockNotDetected);
					blockAdBlock.check();
				}
			}, 300);
		}

	</script>
</body></html>