<!DOCTYPE html>
							<html lang="es">
					<head><title>Los profesores superan los 50 años y 70.000 se jubilarán en un lustro - elEconomista.es</title>
					<meta charset="utf-8" />
					<meta http-equiv="X-UA-Compatible" content="IE=Edge" /><meta property= "og:title" name="title" content="Los profesores superan los 50 años y 70.000 se jubilarán en un lustro - elEconomista.es" />
 <!--[if lt IE 9]>
						<link rel="stylesheet" href="/css/ie.css">
					<![endif]-->

					<!-- IE Fix for HTML5 Tags -->
					<!--[if lt IE 9]>
						<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
					<![endif]-->
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"><!-- Inicio de notificación de consentimiento de cookies de OneTrust -->

				<script src="https://cdn.cookielaw.org/consent/9a38a3f0-06e1-42a9-bd77-2b24ca9006d3.js" type="text/javascript" charset="UTF-8" data-document-language="true"></script>

				<script type="text/javascript">
				
				function OnetrustAdsConsent(){
					
					if(googletag.apiReady){

						googletag.pubads().disableInitialLoad();

						if(OptanonActiveGroups.match(/,4,/)){
							googletag.pubads().setRequestNonPersonalizedAds(0);
							googletag.pubads().refresh();
							
						  }
						else{
							googletag.pubads().setRequestNonPersonalizedAds(1);
							googletag.pubads().refresh();
							
						}
					}
					else{
						OnetrustAdsConsent();
					}  
				}
				

				function OptanonWrapper() {  }

				</script>


				<!-- Final de notificación de consentimiento de cookies de OneTrust --><script>
		var lCk = function (name) {
			var nameEQ = name + '=';
			var ca = document.cookie.split(';');
			for ( var i = 0; i < ca.length; i++) {
				var c = ca[i];
				while (c.charAt(0) == ' ')
					c = c.substring(1, c.length);
				if (c.indexOf(nameEQ) == 0)
					return c.substring(nameEQ.length, c.length);
			}
			return null;
		}	
			
			window.dataLayer.push( {
						'canal': 'eleconomista', 
						'tipoWeb' : 'responsive', 
						'modoWeb' : 'escritorio', 
						'propietario' : 'propio', 
						'userId' :  ((lCk('USU')==null) ? 'no logado' : lCk('USU').toString()), 
						'logado' :  ((lCk('USU')==null) ? 'FALSE' : 'TRUE'), 
						'pagina' : 'los profesores superan los 50 anos y 70.000 se jubilaran en un lustro', 
						'tipoPagina' : 'noticia', 
						'noticiaCategoriaPrincipal' : 'ecoaula',
						'noticiaCategoria' : 'ecoaula, todos, flash, seleccion ee, a debate', 
							'noticiaAutor' : 'noelia garcia', 
							'noticiaFechaActualizacion' : '201902272022', 
							'noticiaFechaPublicacion' : '201902272022', 
							'noticiaComentarios' : '0'
			});
		</script>
			<!-- Google Tag Manager -->
			<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer','GTM-N6HGPR5');</script>
			<!-- End Google Tag Manager -->
			
<meta property="og:description" name="description" content="Desde que comenzó la crisis económica, las plazas de docentes han descendido: el envejecimiento del profesorado a causa de los recortes -debido a la supresión de la jubilación voluntaria e incentivada a los 60 años-, los límites en la tasa de reposición de las jubilaciones, así como la destrucción de empleo, han hecho que tengamos profesores de más de 50 años, de media." />

<meta property="og:image" name="image" content="https://s03.s3c.es/imag/_v0/770x420/e/c/b/profesor-mayor-encerado-dreamstime-770x420.jpg" />
<meta http-equiv='X-UA-Compatible' content='IE=Edge' />
<META name="mrf-extractable" content="false"/><meta name="meta_keywords" content="SUPERAN,PROFESORES,JUBILARÁN,LUSTRO" />
			<meta name="distribution" content="global" />
			<meta name="resource-type" content="document"/>
			<meta property="og:type" content="article" />
			<meta name="robots" content="all"/>
			<meta name="author" content="elEconomista.es" />
			<meta name="organization" content="Editorial Ecoprensa S.A." />
			<meta name="classification" content="World, Espanol, Paises, Espana, Noticias y medios, Periodicos, Economicos" />
			<meta name="revisit-after" content="7 days"/>
			<meta content="width=device-width,initial-scale=1.0,minimum-scale=1.0,maximum-scale=1.0,user-scalable=no" name="viewport">
			<meta name="format-detection" value="telephone=no"/><meta http-equiv="refresh" content="360" /><meta http-equiv="content-Type" content="text/html; charset=utf-8" /><meta name="date" content="2019-02-27T20:22:27+01:00" />
                <meta property="fb:pages" content="56760767000" />
                
<link rel="stylesheet" type="text/css" href="//s04.s3c.es/css3/eleconomista/cache/app.81.cache.css" media="screen" />
<link rel="stylesheet" type="text/css" href="//s03.s3c.es/css3/eleconomista/cache/print.css" media="print" />
<link rel="stylesheet" href="//s03.s3c.es/css3/selection-sharer.css" />
<meta property="fb:app_id" content="132138756987" />
<script type='text/javascript' language='javascript' src='//ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js'></script>
<script src='//s03.s3c.es/js/selection-sharer.js'></script>
<script type='text/javascript' language='javascript' src='//s03.s3c.es/js/eleconomista/cache/404aca491489c6feb71eb556cb45f861.126.cache.js'></script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-4972083793975112",
          enable_page_level_ads: true
     });
</script>
<script src='//s03.s3c.es/js/adops.js'></script>
<script type="text/javascript">
				  window._taboola = window._taboola || [];
				  _taboola.push({article:'auto'});
				  !function (e, f, u, i) {
					if (!document.getElementById(i)){
					  e.async = 1;
					  e.src = u;
					  e.id = i;
					  f.parentNode.insertBefore(e, f);
					}
				  }(document.createElement('script'),
				  document.getElementsByTagName('script')[0],
				  '//cdn.taboola.com/libtrc/eleconomista-network/loader.js',
				  'tb_loader_script');
				  if(window.performance && typeof window.performance.mark == 'function')
					{window.performance.mark('tbl_ic');}
				</script> 
<link href="//www.eleconomista.es/rss/rss-flash-del-mercado.php" rel="alternate" type="application/rss+xml" title="elEconomista :: Flash del Mercado"/>
<link href="https://www.eleconomista.es/rss/rss-category.php?category=ecoaula" rel="alternate" type="application/rss+xml" title="elEconomista :: Ecoaula"/>
<link rel="canonical" href="https://www.eleconomista.es/ecoaula/noticias/9729686/02/19/Los-profesores-superan-los-50-anos-y-70000-se-jubilaran-en-un-lustro.html" />
<meta property="og:url" content="https://www.eleconomista.es/ecoaula/noticias/9729686/02/19/Los-profesores-superan-los-50-anos-y-70000-se-jubilaran-en-un-lustro.html" />

<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900"><script type='text/javascript'>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</script>   
					<script async src="//js-sec.indexww.com/ht/p/188931-41130506057009.js"></script> <!-- Prebid Config Section END -->
<!-- <script type='text/javascript' src='//acdn.adnxs.com/prebid/not-for-prod/1/prebid.js' async></script> -->
<script type='text/javascript' src='//s03.s3c.es/js/cmp/prebid.js' async></script>
<script>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</script><script type='text/javascript'>
	var isIE = false||!!document.documentMode;
	var isLS = 0;
	
	//isIE = false;
    var string_funcion='';
    
	if(isIE&&isLS){
		//Pub SINC
		var gts_gpt = 'sync';
       
		(function() {
		var useSSL = 'https:' == document.location.protocol;
		var src = (useSSL ? 'https:' : 'http:') +
		'//www.googletagservices.com/tag/js/gpt.js';
		document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
		})();
	}
</script>
<script type='text/javascript'>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</script><meta name="original-source" content="//www.eleconomista.es/ecoaula/noticias/9729686/02/19/Los-profesores-superan-los-50-anos-y-70000-se-jubilaran-en-un-lustro.html" /><link rel="amphtml" href="//www.eleconomista.es/noticias-amp/9729686/Los-profesores-superan-los-50-anos-y-70000-se-jubilaran-en-un-lustro" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@elEconomistaes" /><meta name="twitter:title" content="Los profesores superan los 50 años y 70.000 se jubilarán en un lustro" /><meta name="twitter:description" content="Desde que comenzó la crisis económica, las plazas de docentes han descendido: el envejecimiento del profesorado a causa de los recortes -debido a la supresión de la jubilación voluntaria e incentivada a los 60 años-, los límites en la tasa de reposición de las jubilaciones, así como la destrucción de empleo, han hecho que tengamos profesores de más de 50 años, de media." /><meta name="cXenseParse:title" content="Los profesores superan los 50 aÃ±os y 70.000 se jubilarÃ¡n en un lustro" /><meta name="cXenseParse:recs:articleid" content="9729686">
		<script type="application/ld+json">
		{
			"@context": "http://schema.org",
			"@type": "NewsArticle",
				"headline": "Los profesores superan los 50 aÃ±os y 70.000 se jubilarÃ¡n en un lustro",   
			"datePublished": "2019-02-27T20:22:27+01:00",
			"dateModified": "2019-02-27 20:22:27",
			"publisher": {
				"@type": "Organization",
				"name": "elEconomista",
				"logo": {
					"@type": "ImageObject",
					"url": "https://s03.s3c.es/imag3/logo2.gif",
					"width": 400,
					"height": 46
				}
			},
			"author":{
				"@type": "Person",
				"name": "Noelia García"
			},
			"mainEntityOfPage":{
				"@type":"WebPage",
				"@id":"//www.eleconomista.es/ecoaula/noticias/9729686/02/19/Los-profesores-superan-los-50-anos-y-70000-se-jubilaran-en-un-lustro.html"
			},
			"image": {
				"@type": "ImageObject",
				"url": "https://s03.s3c.es/imag/_v0/770x420/e/c/b/profesor-mayor-encerado-dreamstime-770x420.jpg",
				"height": 420,
				"width": 770
			}
			}
			</script><script type="text/javascript">
          var _sf_async_config = _sf_async_config || {};
          /** CONFIGURATION START **/
          _sf_async_config.uid = 64854; // ACCOUNT NUMBER
          _sf_async_config.domain = 'eleconomista.es'; // DOMAIN 
          _sf_async_config.flickerControl = false;
          _sf_async_config.useCanonical = true;
          /** CONFIGURATION END **/
          var _sf_startpt = (new Date()).getTime();
      </script>
      <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><script type="text/javascript" async 
 src="//cdn.trugaze.io/bootstrap/IGGNPX5H.js">
</script></head>

<body  class="mainBody MainNoticia__Body" id="lazy-container" s="1"><div id="banners-superiores_1">
<script type="text/javascript" language="javascript">//<![CDATA[
		var time = new Date() ;
		randnum= (time.getTime()) ;
	//]]></script><div id="1x1"><script type="text/javascript">			
			if(gts_gpt != 'sync'){
				googletag.cmd.push(function() { 
					googletag.display('1x1'); 
				});
			} else {
				googletag.display('1x1'); 
			}
			</script></div>
</div><div class="cabecera-portales d-none d-lg-block" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<script>
  var _comscore = _comscore || [];
			
	if(window.getCookie("OptanonAlertBoxClosed") != null ){
		var vendorIds = [77];
		var my_cs_ucfr = "0";
		window.__cmp('getVendorConsents', vendorIds, checkVendor77);
		function checkVendor77(VendorConsents){
			
			
			//if(VendorConsents.vendorConsents.indexOf('77:true') !== -1){
			if(VendorConsents.vendorConsents[77] === true){
				//if(VendorConsents.vendorConsents.indexOf('77:true') > 0){
					my_cs_ucfr = "1";
					
				//}
			}
			//console.log("my_cs_ucfr " + my_cs_ucfr);
			_comscore.push({ c1: "2", c2: "7107810", cs_ucfr: my_cs_ucfr});
			  (function() {
				var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			  })();
			
		
		}
	}else{		
		_comscore.push({ c1: "2", c2: "7107810", cs_ucfr: ""});
			  (function() {
				var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			  })();
	}
</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=7107810&amp;cs_ucfr=1&amp;cv=2.0&amp;cj=1"></noscript>
<script language="JavaScript" type="text/javascript" src="//s03.s3c.es/js/s_code.2016.pro.v2.js"></script><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N6HGPR5" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script language="JavaScript" type="text/javascript">//<![CDATA[
		s.pageName="";
		s.channel="Red ElEconomista";
		s.prop1="elEconomista.es";
		s.prop2="elEconomista.es";
		s.prop6="El Economista";s.prop8="elEconomista.es";s.prop9="eleconomista.es";

		s.campaign="";
		s.eVar1="";
		s.eVar1="";
		s.eVar2="";
		s.eVar3="";
		s.eVar4="";
		s.eVar5="";
		var s_code=s.t();if(s_code)document.write(s_code)
	//]]></script><script language="JavaScript" type="text/javascript"></script><noscript><img src="//eleconomista.d1.sc.omtrdc.net/b/ss/eleconomista/1/H.25.4--NS/?ce=UTF-8&amp;ns=eleconomista&amp;cc=EUR&amp;ch=Red%20ElEconomista&amp;c1=elEconomista.es&amp;c2=elEconomista.es&amp;c6=El%20Economista&amp;c8=elEconomista.es&amp;c9=eleconomista.es" height="1" width="1" border="0" alt=""></noscript>
<script language="javascript">//<![CDATA[
		var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
		document.write(unescape("%3Cscript src=\'" + gaJsHost + "google-analytics.com/ga.js\' type=\'text/javascript\'%3E%3C/script%3E"));
	//]]></script><script language="javascript">//<![CDATA[
		var pageTracker = _gat._getTracker('UA-1010908-1');	
		pageTracker._initData();
		pageTracker._trackPageview();
	//]]></script><div class="container d-flex flex-column justify-content-between pl-0 py-1"><ul class="nav nav-fill">
<li class="nav-item"><a class="nav-link p-0" href="//www.eleconomista.es/">el<span class="economista">Eco</span>nomista.es</a></li>
<li class="nav-item "><a class="nav-link p-0" href="//ecodiario.eleconomista.es" itemprop="url">Eco<span class="ecodiario">Diario</span></a></li>
<li class="nav-item "><a class="nav-link p-0" href="//ecoteuve.eleconomista.es/" itemprop="url">Eco<span class="ecotv">teuve</span></a></li>
<li class="nav-item "><a class="nav-link p-0" href="//informalia.eleconomista.es" itemprop="url"><span class="informalia">Informalia</span></a></li>
<li class="nav-item "><a class="nav-link p-0" href="//www.eleconomista.es/evasion/" itemprop="url">Evasión</a></li>
<li class="nav-item "><a class="nav-link p-0" href="//www.eleconomista.es/ecomotor" itemprop="url">Eco<span class="ecomotor">motor</span></a></li>
<li class="nav-item "><a class="nav-link p-0" href="//www.eleconomista.es/ecoley/" itemprop="url">Eco<span class="ecoley">ley</span></a></li>
<li class="nav-item "><a class="nav-link p-0" href="//www.eleconomista.es/ecotrader" itemprop="url">Eco<span class="ecoley">trader</span></a></li>
<li class="nav-item "><a class="nav-link p-0" href="//www.economiahoy.mx" itemprop="url"><span class="economista">Eco</span>nomia<span class="economista">hoy.mx</span></a></li>
<li class="nav-item"><a class="nav-link p-0" href="//www.eleconomistaamerica.com">América</a></li>
</ul></div>
</div>
<div class="collapse navbar-collapse sideBar position-fixed d-block" id="sideBar" style="">
<a class="sideBar-brand" href="/" itemprop="url"><figure><img class="lazy" src="https://s04.s3c.es/imag3/logos/economista/svg/economistaOB-amp.svg" alt="elEconomista.es" width="200" style=""></figure></a><div class="sideBar-search"><div class="col-auto">
<form method="GET" action="/buscador/resultados.php" name="buscador" accept-charset="UTF-8">
<input type="hidden" value="partner-pub-2866707026894500:3x0zyny7y13" name="cx"><input type="hidden" value="FORID:10" name="cof"><input type="hidden" value="UTF-8" name="ie"><input type="hidden" value="0" name="recordatorio"><input type="hidden" value="0" name="pagina"><label class="sr-only" for="texto_formulario">Buscar noticias, acciones...</label><div class="input-group mb-2 mb-sm-0">
<div class="input-group-addon"><i class="material-icons">search</i></div>
<input type="search" class="form-control" id="texto_formulario" name="fondo" placeholder="Buscar noticias, acciones...">
</div>
</form>
<div class="dropdown-divider"></div>
</div></div>
<nav itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><ul class="nav"><div id="dropdownSideBar" data-children=".item">
<div class="item">
<a class="dropdown-sideBar toggle-sideBar" data-toggle="collapse" data-parent="#dropdownSideBar" href="#MercadosyCotizaciones" aria-expanded="false" aria-controls="Mercados y Cotizaciones">
                Mercados
              </a><div id="MercadosyCotizaciones" class="collapse" role="tabpanel">
<li itemprop="name" class="nav-item"><a class="nav-link" href="/mercados-cotizaciones/" itemprop="url">Mercados</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/mercados-cotizaciones/renta-fija/" itemprop="url">Renta Fija</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/mercados-cotizaciones/divisas/" itemprop="url">Divisas</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/mercados-cotizaciones/divisas/" itemprop="url">Calculadora Divisas</a></li>
<li itemprop="name"><a class="nav-link" href="/mercados-cotizaciones/materias-primas/" itemprop="url">Materias Primas</a></li>
<li itemprop="name"><a class="nav-link" href="/carteras/" itemprop="url">Carteras consenso</a></li>
<li itemprop="name"><a class="nav-link" href="/fondos/buscador_fondos_avanzado.php" itemprop="url">Buscador de fondos</a></li>
<div class="dropdown-divider"></div>
<li itemprop="name"><a class="nav-link link-header" href="#">Cotizaciones</a></li>
<li itemprop="name"><a class="nav-link" href="/indices-mundiales/" itemprop="url">Índices mundiales</a></li>
<li itemprop="name"><a class="nav-link" href="//www.eleconomistaamerica.com/indices-latinoamericanos/" itemprop="url">Índices latinoamericanos</a></li>
<li itemprop="name"><a class="nav-link" href="/stoxx/" itemprop="url">Índices Stoxx</a></li>
<div class="dropdown-divider"></div>
<li itemprop="name"><a class="nav-link link-header" href="#">Fondos</a></li>
<li itemprop="name"><a class="nav-link" href="/fondos/" itemprop="url">Fondos</a></li>
<li itemprop="name"><a class="nav-link" href="/afondo/" itemprop="url">A fondo</a></li>
<li itemprop="name"><a class="nav-link" href="/fondos/buscador-avanzado/" itemprop="url">Buscador Morningstar</a></li>
</div>
</div>
<div class="item">
<a class="dropdown-sideBar toggle-sideBar" data-toggle="collapse" data-parent="#dropdownSideBar" href="#Empresas" aria-expanded="false" aria-controls="Empresas">
                Empresas
              </a><div id="Empresas" class="collapse" role="tabpanel">
<li itemprop="name" class="nav-item"><a class="nav-link" href="/empresas-finanzas/" itemprop="url">Empresas</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/empresas-finanzas/distribucion-alimentacion/" itemprop="url">Alimentación</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/empresas-finanzas/energia/" itemprop="url">Energía</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/empresas-finanzas/consumo/" itemprop="url">Consumo</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/agro/" itemprop="url">Agro</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/empresas-finanzas/infraestructuras-construccion-inmobiliario/" itemprop="url">Construcción</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/ecosanidad/" itemprop="url">Sanidad</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/empresas-finanzas/finanzas-seguros/" itemprop="url">Finanzas</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/inmobiliaria/" itemprop="url">Inmobiliaria</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/empresas-finanzas/telecomunicaciones-medios-comunicacion/" itemprop="url">Telecomunicaciones</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/empresas-finanzas/transporte/" itemprop="url">Transporte</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/especiales/turismo-viajes/" itemprop="url">Turismo y viajes</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/empresas-finanzas/agua-medioambiente/" itemprop="url">Agua</a></li>
<div class="dropdown-divider"></div>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/top-employers/" itemprop="url">Top Employers</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/empresas-finanzas/seguros/" itemprop="url">Seguros y Asegurados Magazine</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/pymes/" itemprop="url">Emprendedores y Pymes</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="http://infoautonomos.eleconomista.es" itemprop="url">Infoautónomos</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="http://empresite.eleconomista.es" itemprop="url">Buscador de empresas</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="http://ranking-empresas.eleconomista.es/?_ga=2.251240262.1917539891.1511786483-1486540943.1496823505" itemprop="url">Ranking de empresas</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="http://administradores.eleconomista.es" itemprop="url">Administradores de empresas</a></li>
</div>
</div>
<div class="item">
<a class="dropdown-sideBar toggle-sideBar" data-toggle="collapse" data-parent="#dropdownSideBar" href="#Economia" aria-expanded="false" aria-controls="Economia">
                            Economía
                        </a><div id="Economia" class="collapse" role="tabpanel">
<li itemprop="name" class="nav-item"><a class="nav-link" href="/economia/" itemprop="url">Economía</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/politica/" itemprop="url">Política</a></li>
</div>
</div>
<div class="item">
<a class="dropdown-sideBar toggle-sideBar" data-toggle="collapse" data-parent="#dropdownSideBar" href="#Tecnologia" aria-expanded="false" aria-controls="Tecnología">
                Tecnología
              </a><div id="Tecnologia" class="collapse" role="tabpanel">
<li itemprop="name" class="nav-item"><a class="nav-link" href="/tecnologia/" itemprop="url">Tecnología</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="https://juegosadn.eleconomista.es" itemprop="url">Videojuegos</a></li>
</div>
</div>
<li itemprop="name" class="dropdown-sideBar"><a href="/vivienda/" itemprop="url">Vivienda</a></li>
<li itemprop="name" class="dropdown-sideBar"><a href="/opinion/" itemprop="url">Opinión</a></li>
<div class="item">
<a class="dropdown-sideBar toggle-sideBar" data-toggle="collapse" data-parent="#dropdownSideBar" href="#Autonomias" aria-expanded="false" aria-controls="Autonomías">
                Autonomías
              </a><div id="Autonomias" class="collapse" role="tabpanel">
<li itemprop="name" class="nav-item"><a class="nav-link" href="/catalunya" itemprop="url">Cataluña</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/pais_vasco" itemprop="url">País Vasco</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/andalucia" itemprop="url">Andalucía</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/aragon" itemprop="url">Aragón</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/valenciana" itemprop="url">C. Valenciana</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/castilla_y_leon" itemprop="url">Castilla y León</a></li>
</div>
</div>
<div class="item">
<a class="dropdown-sideBar toggle-sideBar" data-toggle="collapse" data-parent="#dropdownSideBar" href="#Kiosco" aria-expanded="false" aria-controls="Kiosco">
                Kiosco eE
              </a><div id="Kiosco" class="collapse" role="tabpanel">
<li itemprop="name"><a class="nav-link link-header" href="#">Edición Digital</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="//www.eleconomista.es/elsuperlunes/" itemprop="url">elSuperLunes</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="//www.eleconomista.es/hemeroteca" itemprop="url">Edición PDF</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="//www.eleconomista.es/edicion-impresa/" itemprop="url">Suscriptor periódico</a></li>
<div class="dropdown-divider"></div>
<li itemprop="name"><a class="nav-link link-header" href="#">Revistas elEconomista.es</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="//www.eleconomista.es/ecoley/" itemprop="url">Iuris &amp; Lex</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="//www.eleconomista.es/empresas-finanzas/distribucion-alimentacion/" itemprop="url">Alimentación</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="//www.eleconomista.es/tecnologia/" itemprop="url">Tecnología</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="//www.eleconomista.es/mercados-cotizaciones/" itemprop="url">Inversión</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="//www.eleconomista.es/empresas-finanzas/energia/" itemprop="url">Energía</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="//www.eleconomista.es/pymes/franquicias/" itemprop="url">Franquicias</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="//www.eleconomista.es/ecosanidad/" itemprop="url">Sanidad</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="//www.eleconomista.es/pais_vasco/" itemprop="url">País Vasco</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="//www.eleconomista.es/agro/" itemprop="url">Agro</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="//www.eleconomista.es/ecomotor/" itemprop="url">Ecomotor</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="//www.eleconomista.es/empresas-finanzas/transporte/" itemprop="url">Transporte</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="//www.eleconomista.es/pymes/" itemprop="url">Agua</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="//www.eleconomista.es/pymes/" itemprop="url">Gestión empresarial</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="//www.eleconomista.es/empresas-finanzas/seguros/" itemprop="url">Seguros</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="//www.eleconomista.es/andalucia/" itemprop="url">Andalucía</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="//www.eleconomista.es/catalunya/" itemprop="url">Catalunya</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="//www.eleconomista.es/valenciana/" itemprop="url">Comunitat Valencia</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="//www.eleconomista.es/kiosco/inmobiliaria" itemprop="url">Inmobiliaria</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="//www.eleconomista.es/kiosco/buen-gobierno" itemprop="url">Buen Gobierno, Iuris &amp; Lex y RSC</a></li>
<li itemprop="name" class="nav-item"><a target="_blank" class="nav-link" href="//pensiones.eleconomista.es" itemprop="url">Pensiones</a></li>
</div>
</div>
<div class="item">
<a class="dropdown-sideBar toggle-sideBar" data-toggle="collapse" data-parent="#dropdownSideBar" href="#Servicios" aria-expanded="false" aria-controls="Servicios">
                Servicios
              </a><div id="Servicios" class="collapse" role="tabpanel">
<li itemprop="name" class="nav-item"><a class="nav-link" href="//www.eleconomista.es/fichas-de-empresas/" itemprop="url">Fichas valor</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="//www.eleconomista.es/hechos-relevantes/" itemprop="url">Últimos hechos CNMV</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="//www.eleconomista.es/conferencias/" itemprop="url">Conferencias</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="//www.eleconomista.es/observatorios" itemprop="url">Observatorios</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="//www.eleconomista.es/expres/" itemprop="url">elEconomista.esEXPRÉS</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="//www.eleconomista.es/especiales/" itemprop="url">Especiales</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="//www.eleconomista.es/agora/" itemprop="url">Ágora</a></li>
</div>
<li itemprop="name" class="dropdown-sideBar"><a href="/evasion/" itemprop="url">Evasión</a></li>
<li itemprop="name" class="dropdown-sideBar"><a href="/pymes/" itemprop="url">Pymes</a></li>
<li itemprop="name" class="dropdown-sideBar"><a href="//www.eleconomista.es/guia-restaurantes/" itemprop="url">Guía de Restaurantes</a></li>
</div>
</div></ul>
<div class="dropdown-divider"></div>
<div class="sideBar-portales">
<h6>Nuestros portales</h6>
<ul class="nav">
<li itemprop="name" class="dropdown-sideBar"><a class="nav-link" href="//ecodiario.eleconomista.es/" itemprop="url">EcoDiario</a></li>
<li itemprop="name" class="dropdown-sideBar"><a class="nav-link" href="//ecoteuve.eleconomista.es/" itemprop="url">Ecoteuve</a></li>
<li itemprop="name" class="dropdown-sideBar"><a class="nav-link" href="//informalia.eleconomista.es" itemprop="url">Informalia</a></li>
<li itemprop="name" class="dropdown-sideBar"><a class="nav-link" href="//www.eleconomista.es/ecomotor" itemprop="url">Ecomotor</a></li>
<li itemprop="name" class="dropdown-sideBar"><a class="nav-link" href="//www.eleconomista.es/ecoley/" itemprop="url">Ecoley</a></li>
<li itemprop="name" class="dropdown-sideBar"><a class="nav-link" href="//www.eleconomista.es/ecotrader" itemprop="url">Ecotrader</a></li>
<li itemprop="name" class="dropdown-sideBar"><a class="nav-link" href="//www.economiahoy.mx" itemprop="url">Economiahoy.mx</a></li>
<li itemprop="name" class="dropdown-sideBar"><a class="nav-link" href="//www.eleconomistaamerica.com" itemprop="url">América</a></li>
<li itemprop="name" class="dropdown-sideBar"><a class="nav-link" href="//www.eleconomista.es/ecoaula/" itemprop="url">Ecoaula</a></li>
</ul>
</div></nav>
</div><div class="mask-modal" id="mask-modal"></div><div class="modal fade modalSearch-header" id="headerSearch" tabindex="-1" role="dialog" aria-labelledby="headerSearch" aria-hidden="true"><div class="modal-dialog modal-lg modal-dialog-centered" role="document"><div class="modal-content">
<div class="modal-header">
<h5 class="modal-title" id="exampleModalLabel">Escribe aquí tu búsqueda</h5>
<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">×</span></button>
</div>
<div class="modal-body">
<form method="GET" action="/buscador/resultados.php" name="buscador" accept-charset="UTF-8">
<input type="hidden" value="partner-pub-2866707026894500:3x0zyny7y13" name="cx"><input type="hidden" value="FORID:10" name="cof"><input type="hidden" value="UTF-8" name="ie"><input type="hidden" value="0" name="recordatorio"><input type="hidden" value="0" name="pagina"><div class="input-group">
<div class="input-group-prepend"><div class="input-group-text"><i class="material-icons">search</i></div></div>
<input type="search" class="form-control" id="texto_formulario" name="fondo" placeholder="Buscar noticias, acciones..."><input name="Enviar" value="Buscar" type="submit" class="btn btn-primary btn-sm ml-4">
</div>
</form>
<div class="container-fluid"><div class="row">
<div class="col-4"><ul class="no-list">
<li><a href="/indices-mundiales/">Índices Mundiales</a></li>
<li><a href="//www.eleconomistaamerica.com/indices-latinoamericanos/">Mercados Latinoamericanos</a></li>
<li><a href="/stoxx/">índices Stoxx</a></li>
</ul></div>
<div class="col-4"><ul class="no-list">
<li><a href="/indice/IBEX-35">Ibex 35</a></li>
<li><a href="/mercados/mercado-continuo">Mercado Continuo Español</a></li>
<li><a href="/cruce/EURUSD">Euro / Dólar</a></li>
</ul></div>
<div class="col-4"><ul class="no-list">
<li><a href="/indice/DOW-JONES">Dow Jones</a></li>
<li><a href="/indice/NASDAQ-100">Nasdaq 100</a></li>
<li><a href="/indice/NASDAQ-COMPOSITE">Nasdaq Composite</a></li>
</ul></div>
</div></div>
</div>
</div></div></div><div id="main-header" class="site-header site-header-interior">
<div class="container-fluid"><div class="row justify-content-around">
<div class="col-xl-2 col-lg-3 col-md-3 col-2 headerLeftSide"><div class="row">
<div class="col-xl-5 col-lg-5 col-md-6 col-6"><button class="offCanvas-toggler btn btn-sm d-block btn-outline-dark" type="button" data-toggle="collapse" data-target="#sideBar" aria-controls="sideBar" aria-expanded="false" aria-label="Toggle navigation"><i class="material-icons">menu</i><span>Menú</span></button></div>
<div class="col-xl-6 col-lg-3 col-md-4 col-6 d-none d-lg-block d-md-block"><div class="sideBar-search"><button type="button" class="btn" data-toggle="modal" data-target="#headerSearch"><i class="material-icons">search</i><span>Buscar</span></button></div></div>
</div></div>
<div class="col-xl-8 col-lg-6 col-md-7 col-7 headerCenterSide"><div class="MainLogoWrap"><a class="headerMainLogo text-center" href="//www.eleconomista.es" itemprop="url" alt="elEconomista.es" title="elEconomista.es"><figure class="mb-0"><img src="//s03.s3c.es/imag3/logos/economista/svg/economistaBO-amp2.svg" alt="elEconomista.es"></figure></a></div></div>
<div class="col-xl-2 col-lg-3 col-md-2 col-2 headerRightSide"><div class="row"><div class="col-xl-12 col-lg-12 col-md-12 col-12 order-xl-2 order-lg-1">
<script type="application/ld+json">						
                    { 
                        "@context": "http://schema.org",
                        "@type": "Organization",
                        "name": "elEconomista.es",
                        "legalName" : "elEconomista.es",
                        "url": "https://www.eleconomista.es",
                        "logo": "https://s03.s3c.es/imag/_v0/400x53/f/a/8/logo-ee-anv-home1.png",
                        "foundingDate": "2006",
                        "address": {
                        "@type": "PostalAddress",
                        "streetAddress": "C/ Condesa de Venadito 1, 3 planta",
                        "addressLocality": "Madrid",
                        "addressRegion": "Madrid",
                        "postalCode": "28027",
                        "addressCountry": "España"
                        },
                        "contactPoint": {
                        "@type": "ContactPoint",
                        "contactType": "customer service",
                        "telephone": "+34 902 88 93 93",
                        "email": "comunicacion@eleconomista.es"
                        }						
                    }
    </script><script type="application/ld+json">
				{
					"@context": "http://schema.org",
					"@type": "WebSite",
					"url": "//www.eleconomista.es/",
					"potentialAction": {
						"@type": "SearchAction",
						"target": "https://www.eleconomista.es/buscador/resultados.php?fondo={query}",
						"query-input": "required name=query"
					}
				}
    </script><div id="hyl_n2f"><div class="hyl_n2u hyl_nlg" title="Conéctate" onclick="hyl_f('log')">
<span style="background-image: url(/cmm/avatar/avatar_0_m.png);"></span><a title="Conéctate">Conéctate</a>
</div></div>
</div></div></div>
</div></div>
<nav class="d-none d-md-none d-lg-block"><ul class="nav main-navbar justify-content-center" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<li class="nav-item"><a class="nav-link" href="/" itemprop="url">Portada</a></li>
<li class="nav-item"><a class="nav-link" href="/mercados-cotizaciones/" itemprop="url">Mercados y Cotizaciones</a></li>
<li class="nav-item"><a class="nav-link" href="/empresas-finanzas/" itemprop="url">Empresas</a></li>
<li class="nav-item"><a class="nav-link" href="/economia/" itemprop="url">Economía</a></li>
<li class="nav-item"><a class="nav-link" href="/tecnologia/" itemprop="url">Tecnología</a></li>
<li class="nav-item"><a class="nav-link" href="/vivienda/" itemprop="url">Vivienda</a></li>
<li class="nav-item"><a class="nav-link" href="/opinion/" itemprop="url">Opinión</a></li>
<li class="nav-item"><a class="nav-link" href="/catalunya/" itemprop="url">Autonomías</a></li>
<li class="nav-item"><a class="nav-link" href="/servicios-inversor/" itemprop="url">Servicios</a></li>
</ul></nav>
</div>

	<!-- progress bar -->

	<progress value="0" id="progressBar">
		<div class="progress-container">
			<span class="read-progress-bar"></span>
		</div>
	</progress>

	<!-- /progress --> 
	<div class="off-canvas-content"><div mod="11263" class="mainRelatedNews"><div class="mainRelatedNews_wrapper"><div class="container"><div class="row">
<div class="col"><div class="article" itemscope="" itemtype="http://schema.org/NewsArticle"><div class="articleContent">
<div class="articleImage"><a href="//www.eleconomista.es/economia/noticias/9727993/02/19/La-Comision-Europea-llama-la-atencion-a-Espana-por-su-elevada-deuda-la-temporalidad-y-la-desigualdad.html"><figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img itemtype="//schema.org/ImageObject" itemprop="url" src="//s04.s3c.es/imag/_v0/770x420/e/c/8/espana-mapa-bandera.jpg" alt="Bruselas le da un toque a España por la deuda, el empleo y la desigualdad" id="2715387"><meta itemprop="height" content="420">
<meta itemprop="width" content="770"></figure></a></div>
<div class="textWrap align-self-center"><div class="articleHeadline"><a itemprop="mainEntityOfPage" class="articleLink" href="//www.eleconomista.es/economia/noticias/9727993/02/19/La-Comision-Europea-llama-la-atencion-a-Espana-por-su-elevada-deuda-la-temporalidad-y-la-desigualdad.html"><h2 class="h6" itemprop="headline">Bruselas le da un toque a España por la deuda, el empleo y la desigualdad</h2></a></div></div>
</div></div></div>
<div class="col"><div class="article" itemscope="" itemtype="http://schema.org/NewsArticle"><div class="articleContent">
<div class="articleImage"><a href="//www.eleconomista.es/economia/noticias/9726992/02/19/Cotizar-por-los-ingresos-la-quimera-del-autonomo-otra-legislatura-mas.html"><figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img itemtype="//schema.org/ImageObject" itemprop="url" src="//s04.s3c.es/imag/_v0/770x420/d/f/0/salarios-foto-autonomos-trabajadores.jpg" alt="Cotizar por los ingresos, la quimera del autónomo otra legislatura más" id="2453193"><meta itemprop="height" content="420">
<meta itemprop="width" content="770"></figure></a></div>
<div class="textWrap align-self-center"><div class="articleHeadline"><a itemprop="mainEntityOfPage" class="articleLink" href="//www.eleconomista.es/economia/noticias/9726992/02/19/Cotizar-por-los-ingresos-la-quimera-del-autonomo-otra-legislatura-mas.html"><h2 class="h6" itemprop="headline">Cotizar por los ingresos, la quimera del autónomo otra legislatura más</h2></a></div></div>
</div></div></div>
<div class="col"><div class="article" itemscope="" itemtype="http://schema.org/NewsArticle"><div class="articleContent">
<div class="articleImage"><a href="//www.eleconomista.es/deporte-negocio/noticias/9729172/02/19/DAZN-entra-en-el-mercado-espanol-que-es-cuanto-vale-que-derechos-tiene-y-que-futuro-le-espera.html"><figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img itemtype="//schema.org/ImageObject" itemprop="url" src="//s04.s3c.es/imag/_v0/770x420/b/4/7/dazn-veronica-diquattro-danigmata.jpg" alt="DAZN entra en el mercado español: ¿qué es? ¿cuánto vale?" id="2965479"><meta itemprop="height" content="420">
<meta itemprop="width" content="770"></figure></a></div>
<div class="textWrap align-self-center"><div class="articleHeadline"><a itemprop="mainEntityOfPage" class="articleLink" href="//www.eleconomista.es/deporte-negocio/noticias/9729172/02/19/DAZN-entra-en-el-mercado-espanol-que-es-cuanto-vale-que-derechos-tiene-y-que-futuro-le-espera.html"><h2 class="h6" itemprop="headline">DAZN entra en el mercado español: ¿qué es? ¿cuánto vale? </h2></a></div></div>
</div></div></div>
</div></div></div></div>

		<main role="main" class="main-wrap" id="main-wrap">
			<section class="banners-superiores2">
				<div class="container text-center"><div id="728x90" mod="11259" class="b960n 728_90desk"><script type="text/javascript">
			if (dispositivo=='desktop'){
				jQuery("div[class='b960n 728_90mob']").remove();
				if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('728x90'); });}else{googletag.display('728x90'); }
			}
			</script></div>
<div id="1x3"><script type="text/javascript">
				if (dispositivo=='desktop'){
					if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('1x3'); });}else{googletag.display('1x3'); }
				}
			</script></div>
<div id="seed_tag" mod="10463" class=""><script type="text/javascript">
				if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('seed_tag'); });}else{googletag.display('seed_tag'); }
			</script></div>
<div id="1x7" style="display:none;"><script type="text/javascript">
			if (dispositivo=='desktop'){
				if(gts_gpt != 'sync'){ 			
						googletag.cmd.push(function() { 
							googletag.display('1x7');
						});
				}else{
					googletag.display('1x7'); 
				}
			}
			</script></div>

				</div>
			</section>
			<section class="mainLayout articleComponent">
				<section class="lastMinute_News">
					<div class="container">
					</div>
				</section>
				<div class="container"><div mod="11185"><div class="articleHead col-lg-12 col-md-12 col-sm-10 col-xs-10" itemtype="https://schema.org/NewsArticle" itemscope=""><div class="articleHead_wrap">
<span class="articleSection">Ecoaula</span><h1 class="articleTitle">Los profesores superan los 50 años y 70.000 se jubilarán en un lustro</h1>
</div></div></div>

					<div id="cuerpo_noticia" class="articleZone cuerpo_noticia"  itemtype="https://schema.org/NewsArticle" itemscope="">
						<div class="row no-gutters">
							<div class="article-main main-content  col-lg-12 col-md-12 col-12 d-flex justify-content-start flex-wrap"><div mod="" class="col-lg-8 col-md-12 col-12 no-gutters-sm no-gutters-md">
<div class="header_ArticleRelated"><div class="header_ArticleRelatedContent"><ul><li>España necesitaría 48.801 profesores más para equipararse a la UE</li></ul></div></div>
<script>
						function mylazy() {
							img_ancho = $('.articleHero img')[0].width;
							srcSet = $('.articleHero img').attr('data-srcset').split(',');
							src = $('.articleHero img').attr('src');
							for (i=0;i<srcSet.length;i++){
								set = srcSet[i].trim().split(' ');
								set[1]= set[1].substring(0, set[1].length-1);
								if (img_ancho <= set[1]){
									src = set[0];
									break;
								}
							}
							$('.articleHero img').attr('onload', '');
							$('.articleHero img').attr('src', src);
						}
					</script><div class="articleHero"><div class="articleHero_wrapper"><div class="articleImage"><figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img itemtype="//schema.org/ImageObject" itemprop="url" class="" data-sizes="50vw" alt="profesor-mayor-encerado-dreamstime-770x420.jpg" id="2965605" onload="mylazy()" src="//s04.s3c.es/imag/_v0/770x420/e/c/b/180x100_profesor-mayor-encerado-dreamstime-770x420.jpg" data-src="//s04.s3c.es/imag/_v0/770x420/e/c/b/700x420_profesor-mayor-encerado-dreamstime-770x420.jpg" data-srcset="//s04.s3c.es/imag/_v0/770x420/e/c/b/490x_profesor-mayor-encerado-dreamstime-770x420.jpg 500w, //s04.s3c.es/imag/_v0/770x420/e/c/b/700x420_profesor-mayor-encerado-dreamstime-770x420.jpg 1000w, //s04.s3c.es/imag/_v0/770x420/e/c/b/profesor-mayor-encerado-dreamstime-770x420.jpg 1500w"><meta itemprop="height" content="420">
<meta itemprop="width" content="770"><figcaption class="imageCaption"><i>Foto: Dreamstime</i>.</figcaption></figure></div></div></div>
<div class="row">
<div class="articleInfo col-lg-2 col-md-12 col-12"><div class="row"></div></div>
<div class="Article__paragraphGroup col-lg-10 col-md-12 col-12">
<div class="row no-gutters">
<div class="Article__authors col-12"><div class="authors_Name d-inline-flex"><ol class="breadcrumb"><li class="breadcrumb-item"><a href="//www.eleconomista.es/autor/Noelia-Garcia">Noelia García</a></li></ol></div></div>
<div class="Article_time col-12"><time class="timestamp">27/02/2019 - 20:22</time></div>
</div>
<p><p>Desde que comenzó la crisis económica, las plazas de docentes han descendido: el envejecimiento del profesorado a causa de los recortes -debido a la supresión de la jubilación voluntaria e incentivada a los 60 años-, los límites en la tasa de reposición de las jubilaciones, así como la destrucción de empleo, han hecho que tengamos profesores de más de 50 años, de media.</p></p>
<div id="300x250" class="b300 pub_mob"><script type="text/javascript">
				if (dispositivo=='mobile'){
					jQuery("div[class='b300 pub_desk']").remove();
					if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('300x250'); });}else{googletag.display('300x250'); }
				}
			</script></div><p>El miércoles, durante la presentación en Madrid del informe <i>¿Cuánto trabaja el profesorado? Mitos y verdades</i>, la Federación de Enseñanza de CCOO se remarcó que la OCDE establece como composición óptima de las plantillas la que da 0,5 como resultado de dividir el número de docentes menores de 30 años por el de mayores de 50 años. Es decir, debería haber un docente menor de 30 años por cada dos mayores de 50 años. En el caso de España, esa ratio es de 0,15, es decir, uno de cada siete. El 37% del profesorado español tiene más de 50 años, y 70.000 docentes se jubilarán en los próximos cinco años.</p>
<p> Según datos del Ministerio de Educación incluidos en el informe, en el curso 2016-2017 había en España 182.161 docentes mayores de 50 años en centros públicos de enseñanza de régimen general.</p>
<p>La situación es muy similar en centros públicos y privados, aunque el profesorado de estos últimos es un poco más joven. </p>
<p>El Consejo Escolar también establece una diferenciación por género y pone de relevancaia que un 72% de los docentes españoles son mujeres. Esto implica que no hay paridad en la docencia. La feminización de la profesión en etapas formativas es palpable. Sin embargo, la tendencia se invierte en la educación superior: los varones solo son mayoría entre el profesorado universitario. Esta tónica no es exclusiva de España; en otros países como Bulgaria, Chequia, Hungría, Eslovaquia o Rumanía, las mujeres en la educación infantil y primaria representan más del 90%, según datos de Eurostat. Esto es así porque en estos países, durante cientos de años, se ha asociado la enseñanza al género femenino, pues a las mujeres les corresponde el cuidado de niños y, por consiguiente, una extensión de la crianza. La escuela es el reflejo o el espejo donde se proyectan los roles entre ambos sexos. </p>
<p>El informe de CCOO también alerta de la desigual situación de la jornada laboral si se compara con la media europea. En Primaria, el profesorado español imparte 118 horas lectivas más al año, lo que supone un 15,48% adicional. Las horas de docencia en Secundaria, FP y Enseñanzas de Régimen Especial también superan las ratios, un 6,7% en el caso de Secundaria y un 9,73% en Bachillerato, Ciclos Formativos de Grado Medio, Enseñanzas Artísticas y Escuelas Oficiales de Idiomas. </p> <h2>Revertir recortes</h2> <p>El Gobierno socialista <a href="https://www.eleconomista.es/ecoaula/noticias/9714537/02/19/El-Congreso-aprobara-la-ley-que-fija-en-23-el-maximo-de-horas-lectivas-semanales-de-los-profesores-espanoles.html">ha solucionado una parte de este problema</a>, pero a ojos de los sindicatos es insuficiente. La nueva ley educativa aprueba una mejora de las condiciones laborales y suprime las últimas medidas del Real Decreto aprobado por el Ejecutivo de Mariano Rajoy en 2012 para aplicar recortes en educación. </p>
<p>No obstante, aunque se hayan revertido los recortes, los docentes no están aún contentos, puesto que queda mucho para asemejarse a sus homólogos en Europa. CCOO reivindica que son necesarios más de 48.800 profesores (13.100 de Infantil y Primaria y 35.700 de Secundaria Obligatoria) para que la jornada lectiva del profesorado español se iguale a la media de la UE22.</p>
<p>El informe Empleo en Educación, de Infoempleo y Unir, destaca que, por CCAA, las que han tenido un mayor crecimiento del número de docentes son: La Rioja (27%), Andalucía (23,2%), Melilla (18,8%), Baleares (18,4%) y Murcia (16,8%). Respecto al profesorado de centros privados, destaca el aumento de docentes en Andalucía (45,5%), Murcia (44,8%), La Rioja (39,3%) y Melilla (33,8%). </p>
<p>En esta misma línea, el Ejecutivo prepara ahora una modificación del Real Decreto 276/2007 por el que se regula el ingreso, el acceso y la adquisición de especialidades en los cuerpos docentes, para evitar que las profesoras en prácticas se vean perjudicadas por su situación de baja de maternidad a la hora de optar a un concurso de plazas.</p><div id="300x251" mod="9729686" class="b300 pub_mob251"><script type="text/javascript">
				if (dispositivo=='mobile'){
					jQuery("div[class='b300 pub_desk251']").remove();
					if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('300x251'); });}else{googletag.display('300x251'); }
				}
			</script></div>
<script type="text/javascript">
							if (dispositivo=='mobile'){
								parrafos = jQuery(".Article__paragraphGroup p:not(:empty)");
								switch(parrafos.length){
									case 1 : jQuery("div[class='b300 pub_mob250']").after(jQuery("div[class='b300 pub_mob251']")); break;
									case 2 : jQuery(parrafos[1]).after(jQuery("div[class='b300 pub_mob251']")); break;
									default: jQuery(parrafos[2]).after(jQuery("div[class='b300 pub_mob251']"));
								}
							}
						</script><caja-noticia-s style="display:none;"><article class="inside_ArticleRelated article"><div class="articleContent d-flex align-items-center">
<div class="articleImage col-lg-5 col-md-5 col-sm-12"><a href="//www.eleconomista.es/ecoaula/noticias/9727751/02/19/Los-asistentes-virtuales-seran-los-nuevos-profesores-particulares.html"><figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img itemtype="//schema.org/ImageObject" itemprop="url" class="lazy lazy-loading" data-sizes="50vw" alt="¿Los asistentes virtuales serán los nuevos profesores particulares?" id="2947396" src="//s03.s3c.es/imag/_v0/7370x4916/7/b/2/180x100_transformacion-digital.jpg" data-src="//s03.s3c.es/imag/_v0/7370x4916/7/b/2/700x420_transformacion-digital.jpg" data-srcset="//s03.s3c.es/imag/_v0/7370x4916/7/b/2/490x_transformacion-digital.jpg 500w, //s03.s3c.es/imag/_v0/7370x4916/7/b/2/700x420_transformacion-digital.jpg 1000w, //s03.s3c.es/imag/_v0/7370x4916/7/b/2/transformacion-digital.jpg 1500w"><meta itemprop="height" content="4916">
<meta itemprop="width" content="7370"></figure></a></div>
<div class="textWrap col-lg-7 col-md-7 col-sm-12">
<div class="articleHeading"><small></small></div>
<div class="articleHeadline"><a itemprop="mainEntityOfPage" class="articleLink" href="//www.eleconomista.es/ecoaula/noticias/9727751/02/19/Los-asistentes-virtuales-seran-los-nuevos-profesores-particulares.html"><h2 class="h4" itemprop="headline">¿Los asistentes virtuales serán los nuevos profesores particulares?</h2></a></div>
</div>
</div></article></caja-noticia-s><script type="text/javascript">
					jQuery(function(){jQuery("caja-noticia")[0].innerHTML=jQuery("caja-noticia-s")[0].innerHTML;
					jQuery("caja-noticia")[0].innerHTML = jQuery("caja-noticia")[0].innerHTML.replace("lazy lazy-loading", "lazy lazy-loading lazy-loaded")});
				</script>
</div>
</div>
</div>

								<aside id="main-rail" class="main-rail col-lg-4 col-md-12 col-12">
									<div class="rail-sideBar">
										<div class="railContainer1">
											<div class="railContainer-item"><div id="300x250" class="b300 pub_desk"><script type="text/javascript">
			if (dispositivo=='desktop'){
				jQuery("div[class='b300 pub_mob']").remove();
				if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('300x250'); });}else{googletag.display('300x250'); }
			}
			</script></div>
<div id="native" mod="11282" style="margin-bottom: 15px;">
<hr>
<script type="text/javascript">
				if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('native'); });}else{googletag.display('native'); }
			</script>
</div>

											</div><!--railContainer-item-->
										</div><!--railContainer1-->
										<!--segundo-->
										<div class="railContainer2">
											<div class="railContainer-item"><div id="300x251" mod="11292" class="b300 pub_desk251"><script type="text/javascript">
				if (dispositivo=='desktop'){
					jQuery("div[class='b300 pub_mob251']").remove();
					if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('300x251'); });}else{googletag.display('300x251'); }
				}
			</script></div>
<div mod="11661" XXX="">
<hr>
<div class="enPortada masLeidas"><div class="enPortada_Content">
<div class="enPortada_header hearder_ModGeneral"><h5>Más Leídas <a href="https://www.eleconomista.es/noticias/" target="_top">Ver más noticias</a>
</h5></div>
<article class="article"><div class="articleContent d-inline-flex">
<div class="number text-center col-lg-2 col-md-2 col-2">1</div>
<div class="textWrap col-lg-10 col-md-10 col-10"><div class="articleHeadline"><a itemprop="mainEntityOfPage" class="articleLink" href="//www.eleconomista.es/economia/noticias/9729247/02/19/Las-novedades-fiscales-de-las-CCAA-para-2019-y-como-afectaran-a-la-Declaracion-de-la-Renta.html" target="_top"><h2 class="h6" itemprop="headline">Las novedades fiscales de las CCAA para 2019 y cómo afectarán a la …</h2></a></div></div>
</div></article><article class="article"><div class="articleContent d-inline-flex">
<div class="number text-center col-lg-2 col-md-2 col-2">2</div>
<div class="textWrap col-lg-10 col-md-10 col-10"><div class="articleHeadline"><a itemprop="mainEntityOfPage" class="articleLink" href="//www.eleconomista.es/economia/noticias/9729108/02/19/Los-funcionarios-cumplen-su-amenaza-y-denuncian-en-los-tribunales-el-recorte-de-los-dias-moscosos.html" target="_top"><h2 class="h6" itemprop="headline">Los funcionarios cumplen su amenaza y denuncian en los tribunales el …</h2></a></div></div>
</div></article><article class="article"><div class="articleContent d-inline-flex">
<div class="number text-center col-lg-2 col-md-2 col-2">3</div>
<div class="textWrap col-lg-10 col-md-10 col-10"><div class="articleHeadline"><a itemprop="mainEntityOfPage" class="articleLink" href="//www.eleconomista.es/mercados-cotizaciones/noticias/9728987/02/19/Arabia-Saudi-vacila-a-Trump-con-el-petroleo-Nos-estamos-tomando-con-calma-los-recortes.html" target="_top"><h2 class="h6" itemprop="headline">Arabia Saudí 'vacila' a Trump con el petróleo: "Ya nos estamos …</h2></a></div></div>
</div></article><article class="article"><div class="articleContent d-inline-flex">
<div class="number text-center col-lg-2 col-md-2 col-2">4</div>
<div class="textWrap col-lg-10 col-md-10 col-10"><div class="articleHeadline"><a itemprop="mainEntityOfPage" class="articleLink" href="//www.eleconomista.es/economia/noticias/9728117/02/19/El-Gobierno-y-Podemos-pactan-medidas-urgentes-en-vivienda-pero-falta-el-apoyo-de-los-nacionalismos-catalan-y-vasco.html" target="_top"><h2 class="h6" itemprop="headline">El Gobierno logra el apoyo de Podemos para aprobar de forma inminente …</h2></a></div></div>
</div></article><article class="article"><div class="articleContent d-inline-flex">
<div class="number text-center col-lg-2 col-md-2 col-2">5</div>
<div class="textWrap col-lg-10 col-md-10 col-10"><div class="articleHeadline"><a itemprop="mainEntityOfPage" class="articleLink" href="//www.eleconomista.es/deporte-negocio/noticias/9729172/02/19/DAZN-entra-en-el-mercado-espanol-que-es-cuanto-vale-que-derechos-tiene-y-que-futuro-le-espera.html" target="_top"><h2 class="h6" itemprop="headline">DAZN entra en el mercado español: ¿qué es? ¿cuánto vale? ¿qué …</h2></a></div></div>
</div></article>
</div></div>
</div>

											</div><!--railContainer-item-->
										</div><!--railContainer2-->
										<!--tercero-->
										<div class="railContainer3">
											<div class="railContainer-item"><div id="300x252" mod="11293" class="b300 pub_desk252"><script type="text/javascript">
				if (dispositivo=='desktop'){
					jQuery("div[class='b300 pub_mob252']").remove();
					if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('300x252'); });}else{googletag.display('300x252'); }
				}
			</script></div>

											</div><!--railContainer-item-->
										</div><!--railContainer3-->
										<!-- STATIC BOTTOM-->
										<div class="railStatic">
											<div class="railStatic_Item"><div mod="11289"></div>

											</div>
										</div>
									</div><!--rail-sideBar-->
								</aside><!--main-rail-->
								<section class="banners-superiores col-12" id="banners-superiores" >
									<div class="text-center">
									<div id="960x30" mod="1647" class="b930t"><script type="text/javascript">
				if (dispositivo=='desktop'){
					if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('960x30'); });}else{googletag.display('960x30'); }
				}
			</script></div>

									</div>
								</section><script type="text/javascript">//<![CDATA[
	function abrirDelicious()
	{
		window.open('http://del.icio.us/post?v=4&noui&jump=close&url='+encodeURIComponent(location.href) + '&title=' + encodeURIComponent(document.title),'delicious','toolbar=0,width=700,height=400');
		return false;
	}
	
	function abrirTuenti()
	{
		window.open('http://www.tuenti.com/share?url='+encodeURIComponent(location.href));
		return false;
	}
	
	function abrirDigg(titulo, texto)
	{
	
		window.open('http://www.digg.com/submit?phase=2&url=' + encodeURIComponent(location.href) + '&title=' + titulo + '&bodytext=' + texto + '&topic=business_finance', 'digg','toolbar=no, scrollbars=yes,resizable=yes');
		return false;
		
	}
	
	function abrirMeneame()
	{
		window.open('http://meneame.net/submit.php?url=%20'+location.href ,'meneame','toolbar=yes, scrollbars=yes,resizable=yes');
		return false;
	}

	function abrirTwitter()
	{
		window.open('http://twitter.com/home?status='+location.href ,'Twitter','toolbar=yes, scrollbars=yes,resizable=yes');		
		return false;
	}

	function abrirFacebook()
	{
		window.open('http://www.facebook.com/share.php?u='+location.href ,'Facebook','toolbar=yes, scrollbars=yes,resizable=yes');
		return false;
	}
	function abrirGoogle()
	{
		window.open('https://plus.google.com/share?url='+encodeURIComponent(location.href));
		return false;
	}
	function abrirLinkedin()
	{
		window.open('https://www.linkedin.com/shareArticle?url='+encodeURIComponent(location.href));
		return false;
	}
	
	var tam_actual = 2;
	function actualizarTamano (signo)
	{
		tam = tam_actual;
		if ( ((signo==1) && (tam_actual < 4)) || ((signo==-1) && (tam_actual > 1))){
			tam_actual = tam_Siguiente = tam + signo;

			$$('div#cuerpo_noticia > p').each(
					function(s) {
						if (s.hasClassName('tam'+tam)) 
							s.removeClassName('tam'+tam);
						s.addClassName('tam'+tam_Siguiente)
					});

			$$('div#cuerpo_noticia > h2').each(
					function(s) {
						if (s.hasClassName('tam'+tam)) 
							s.removeClassName('tam'+tam);
						s.addClassName('tam'+tam_Siguiente)
					});
		}
	}
	
	
			enviarNoticiaLeida_Site( 9729686, 1 ) ;
		//]]></script><div class="shareFloating_column"><div class="shareFloating_wrap d-lg-block d-md-flex d-sm-flex justify-content-around">
<div class="socialFloating d-block d-sm-none">
<span class="hidden-text">WhatsApp</span><a href="https://api.whatsapp.com/send?text=https://www.eleconomista.es/ecoaula/noticias/9729686/02/19/Los-profesores-superan-los-50-anos-y-70000-se-jubilaran-en-un-lustro.html?utm_source%3Dwhatsapp%26utm_medium%3Dshare_button" data-action="share/whatsapp/share"><img onclick="window.dataLayer.push({'event': 'event', 'eventoCategoria': 'noticia','eventoAccion': 'boton-flotante-whatsapp','eventoEtiqueta': 'Compartir en Whatsapp'});" src="//s03.s3c.es/imag3/iconos/svg/whatsAppGreen.svg" width="30" alt="WhatsApp"></a>
</div>
<div class="socialFloating">
<span class="hidden-text">Facebook</span><a onclick="return abrirFacebook();" href="#"><img onclick="window.dataLayer.push({'event': 'event', 'eventoCategoria': 'noticia','eventoAccion': 'boton-flotante-facebook','eventoEtiqueta': 'Compartir en Facebook'});" src="//s03.s3c.es/imag3/iconos/svg/facebookBlue.svg" width="18px" alt="Facebook"></a>
</div>
<div class="socialFloating">
<span class="hidden-text">Twitter</span><a href="https://twitter.com/share?text=Los+profesores+superan+los+50+a%C3%B1os+y+70.000+se+jubilar%C3%A1n+en+un+lustro&amp;url=https://www.eleconomista.es/ecoaula/noticias/9729686/02/19/Los-profesores-superan-los-50-anos-y-70000-se-jubilaran-en-un-lustro.html&amp;via=elEconomistaes"><img onclick="window.dataLayer.push({'event': 'event', 'eventoCategoria': 'noticia','eventoAccion': 'boton-flotante-twitter','eventoEtiqueta': 'Compartir en Twitter'});" src="//s03.s3c.es/imag3/iconos/svg/twitterBlue.svg" width="25px" alt="Twitter"></a>
</div>
<div class="socialFloating">
<span class="hidden-text">Google+</span><a onclick="return abrirGoogle();" href="#"><img onclick="window.dataLayer.push({'event': 'event', 'eventoCategoria': 'noticia','eventoAccion': 'boton-flotante-google+','eventoEtiqueta': 'Compartir en Google+'});" src="//s03.s3c.es/imag3/iconos/svg/googleplusRed.svg" width="25px" alt="Google plus"></a>
</div>
<div class="socialFloating">
<span class="hidden-text">Linkedin</span><a onclick="return abrirLinkedin();" href="#"><img onclick="window.dataLayer.push({'event': 'event', 'eventoCategoria': 'noticia','eventoAccion': 'boton-flotante-linkedin','eventoEtiqueta': 'Compartir en Linkedin'});" src="//s03.s3c.es/imag3/iconos/svg/linkedinBlue.svg" width="25px" alt="linkedin"></a>
</div>
<div class="socialFloating">
<span class="hidden-text">email</span><a href="/noticias-email/9729686/Los-profesores-superan-los-50-anos-y-70000-se-jubilaran-en-un-lustro" rel="nofollow"><i onclick="window.dataLayer.push({'event': 'event', 'eventoCategoria': 'noticia','eventoAccion': 'boton-flotante-email','eventoEtiqueta': 'Compartir por email'});" class="material-icons">email</i></a>
</div>
<div class="socialFloating">
<span class="hidden-text">imprimir</span><a href="javascript:window.print();"><i onclick="window.dataLayer.push({'event': 'event', 'eventoCategoria': 'noticia','eventoAccion': 'boton-flotante-imprimir','eventoEtiqueta': 'Imprimir noticia'});" class="material-icons">print</i></a>
</div>
<div class="socialFloating">
<span class="hidden-text">comentarios</span><a href="#forum" onclick="window.dataLayer.push({'event': 'event', 'eventoCategoria': 'noticia','eventoAccion': 'boton-flotante-comentarios','eventoEtiqueta': 'Ir a comentar'});"><i class="material-icons">forum</i><span class="badge badge-danger">0</span></a>
</div>
</div></div><section class="newsBottom_components col-lg-12 col-md-12 col-12 d-none d-lg-block"><div class="row">
<div class="Tags_component col-lg-8 col-md-8 col-12"><div class="Tags_componentContent d-flex flex-wrap"><a href="//www.eleconomista.es/tags/educacion">Educación</a></div></div>
<div class="Article__socialShare col-lg-4 col-md-4 col-12"><div class="Article__socialShareContent">
<div class="articleInfo_text text-right"><small class="font-weight-bold text-uppercase">Comparte esta noticia</small></div>
<div class="SocialBar__component d-flex align-items-center justify-content-md-end">
<a onclick="return abrirFacebook();" href="#"><img src="//s03.s3c.es/imag3/iconos/svg/facebook.svg" width="18px" alt="Facebook"></a><a href="https://twitter.com/share?text=Los+profesores+superan+los+50+a%C3%B1os+y+70.000+se+jubilar%C3%A1n+en+un+lustro&amp;url=https://www.eleconomista.es/ecoaula/noticias/9729686/02/19/Los-profesores-superan-los-50-anos-y-70000-se-jubilaran-en-un-lustro.html&amp;via=elEconomistaes"><img src="//s03.s3c.es/imag3/iconos/svg/twitter.svg" width="25px" alt="Twitter"></a><a onclick="return abrirGoogle();" href="#"><img src="//s03.s3c.es/imag3/iconos/svg/googleplus.svg" width="25px" alt="Google plus"></a><a data-toggle="collapse" href="#socialShareCollapseBottom" role="button" aria-expanded="false" aria-controls="collapseExample"><i class="material-icons">share</i></a>
</div>
<div class="collapse" id="socialShareCollapseBottom"><div class="card card-body"><div class="d-flex align-items-center">
<a onclick="return abrirLinkedin();" href="#"><img src="//s03.s3c.es/imag3/iconos/svg/linkedin.svg" width="25px" alt="linkedin"></a><a href="/noticias-email/8893277/Como-acabar-con-los-mosquitos-Aplasta-uno-y-la-proxima-vez-te-evitaran" rel="nofollow"><i class="material-icons">email</i></a><a href="javascript:window.print();"><i class="material-icons">print</i></a>
</div></div></div>
</div></div>
</div></section>
<div class="article_Outbrain col-lg-8 col-md-12 col-12"><div class="article_OutbrainContent">
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
			  window._taboola = window._taboola || [];
			  _taboola.push({
				mode: 'thumbnails-b',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'mix'
			  });
			</script>
</div></div>

								<div class="col-lg-4 col-md-12 col-12"><div mod="11194" onclick="window.dataLayer.push({'event': 'event','eventoCategoria': 'noticia','eventoAccion': 'modulo-enportada','eventoEtiqueta': 'noticia-modulo-enportada'});"><div class="enPortada"><div class="enPortada_Content">
<div class="enPortada_header hearder_ModGeneral"><h5>En portada <a href="/">Ver más noticias</a>
</h5></div>
<article class="article"><div class="articleContent d-lg-inline-flex">
<div class="articleImage col-lg-5 col-md-5 col-12"><a href="//www.eleconomista.es/empresas-finanzas/noticias/9729529/02/19/IAG-propone-repartir-1315-millones-en-dividendos-en-pleno-Brexit.html"><figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img itemtype="//schema.org/ImageObject" itemprop="url" src="//s04.s3c.es/imag/_v0/770x420/2/1/a/Iberia-avion-logonuevo.jpg" alt="IAG propone en pleno Brexit un dividendo de 1.315 millones de euros" id="2327159"><meta itemprop="height" content="">
<meta itemprop="width" content=""></figure></a></div>
<div class="textWrap col-lg-7 col-md-7 col-12"><div class="articleHeadline"><a itemprop="mainEntityOfPage" class="articleLink" href="//www.eleconomista.es/empresas-finanzas/noticias/9729529/02/19/IAG-propone-repartir-1315-millones-en-dividendos-en-pleno-Brexit.html"><h2 class="h6" itemprop="headline">IAG propone en pleno Brexit un dividendo de 1.315 millones de euros</h2></a></div></div>
</div></article><article class="article"><div class="articleContent d-lg-inline-flex">
<div class="articleImage col-lg-5 col-md-5 col-12"><a href="//www.eleconomista.es/mercados-cotizaciones/noticias/9729526/02/19/IAG-pierde-desde-maximos-del-ano-1300-millones-de-capitalizacion-.html"><figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img itemtype="//schema.org/ImageObject" itemprop="url" src="//s04.s3c.es/imag/_v0/770x420/2/1/a/Iberia-avion-logonuevo.jpg" alt="Pierde desde máximos del año 1.300 millones de capitalización" id="2327159"><meta itemprop="height" content="">
<meta itemprop="width" content=""></figure></a></div>
<div class="textWrap col-lg-7 col-md-7 col-12"><div class="articleHeadline"><a itemprop="mainEntityOfPage" class="articleLink" href="//www.eleconomista.es/mercados-cotizaciones/noticias/9729526/02/19/IAG-pierde-desde-maximos-del-ano-1300-millones-de-capitalizacion-.html"><h2 class="h6" itemprop="headline">Pierde desde máximos del año 1.300 millones de capitalización </h2></a></div></div>
</div></article><article class="article"><div class="articleContent d-lg-inline-flex"><div class="textWrap col-lg-12 col-md-12 col-12"><div class="articleHeadline"><a itemprop="mainEntityOfPage" class="articleLink" href="//www.eleconomista.es/mercados-cotizaciones/noticias/9727364/02/19/El-Ibex-35-abre-con-una-caida-del-02-hasta-los-9208-puntos-tras-una-nueva-avalancha-de-resultados.html"><h2 class="h6" itemprop="headline">El Ibex 35 resiste por encima de los 9.200  con la ayuda de la banca</h2></a></div></div></div></article><article class="article"><div class="articleContent d-lg-inline-flex"><div class="textWrap col-lg-12 col-md-12 col-12"><div class="articleHeadline"><a itemprop="mainEntityOfPage" class="articleLink" href="//www.eleconomista.es/mercados-cotizaciones/noticias/9727833/02/19/El-mercado-da-la-espalda-a-Santander-al-mantener-el-dividendo-en-accione.html"><h2 class="h6" itemprop="headline">Santander salva el día pese al 'castigo' de primera hora</h2></a></div></div></div></article><article class="article"><div class="articleContent d-lg-inline-flex">
<div class="articleImage col-lg-5 col-md-5 col-12"><a href="//www.eleconomista.es/mercados-cotizaciones/noticias/9728847/02/19/Que-el-interes-del-bono-espanol-baje-tanto-a-dos-meses-de-las-elecciones-tiene-riesgo.html"><figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img itemtype="//schema.org/ImageObject" itemprop="url" src="//s03.s3c.es/imag/_v0/770x420/4/f/a/jacoboblanquertressis.jpg" alt="Que el interés del bono baje tanto antes de las elecciones tiene riesgo" id="2473460"><meta itemprop="height" content="">
<meta itemprop="width" content=""></figure></a></div>
<div class="textWrap col-lg-7 col-md-7 col-12"><div class="articleHeadline"><a itemprop="mainEntityOfPage" class="articleLink" href="//www.eleconomista.es/mercados-cotizaciones/noticias/9728847/02/19/Que-el-interes-del-bono-espanol-baje-tanto-a-dos-meses-de-las-elecciones-tiene-riesgo.html"><h2 class="h6" itemprop="headline">"Que el interés del bono baje tanto antes de las elecciones tiene riesgo"</h2></a></div></div>
</div></article>
</div></div></div>

								</div>
							</div>
						</div>
					</div>
				</div><footer class="articleZone_Footer"><div class="mainComments" mod="11191">
<script src="https://apis.google.com/js/platform.js?onload=initGoogle"></script><form action="//www.eleconomista.es/blogs/en-portada/wp-comments-post_ab3da3.php" method="post" id="commentform" name="commentform" class="mainComments_Form"><div class="container">
<div class="row justify-content-between no-gutters">
<header class="mainComments_Header col-12"><h5 id="forum">
<i class="material-icons">forum</i> Comentarios <span>0</span>
</h5>
<div class="" id="form-comentario-terceros-generico" style="display: none;"></div>
<div class="" id="form-comentario-terceros-facebook" style="display: none;">
<div id="fb-login-box"></div>
<div id="fb-login-button" style="margin-left: 10px;">
								<fb:login-button size="medium" background="white" length="long" onlogin="fbLoginUser();"></fb:login-button>
							</div>
</div>
<div class="form-row" id="form-comentario-terceros-google-plus"><div id="gp-login-box"></div></div></header><div class="mainComments_Buttons col-lg-4 col-md-5 col-12"><div class="mainComments_ButtonsWrap">
<a class="btn btn-lg btn-block btn-user" role="button" onclick="comentariosUsuariosTercerosObj.cambiarTipoV5('generico');"><i class="material-icons">person</i> Usuario</a><a class="btn btn-lg btn-block btn-facebook" role="button" onclick="comentariosUsuariosTercerosObj.cambiarTipoV5('facebook');"><img src="//s03.s3c.es/imag3/iconos/svg/facebookWhite.svg" width="18px" alt="Facebook"> Facebook</a><a class="btn btn-lg btn-block btn-google" role="button" onclick="comentariosUsuariosTercerosObj.cambiarTipoV5('google-plus');"><img src="//s03.s3c.es/imag3/iconos/svg/googleplusWhite.svg" width="25px" alt="Google plus"> Google +</a><p class="or-divider"><span>¿No eres usuario?</span></p>
<a class="btn btn-lg btn-secondary btn-block text-uppercase" onclick="hyl_f('reg');" role="button"><i class="material-icons">create</i> Regístrate aquí</a>
</div></div>
<div class="mainComments_Content col-lg-7 col-md-6 col-12">
<h5>Deja tu comentario</h5>
<div id="form-comentario-nombre">
<input name="author" id="author" class="form-control required" title="Identif&amp;iacute;cate" placeholder="Introduce tu nombre" type="text" required=""><input name="authorId" id="authorId" type="hidden" value=""><input name="authorTipo" id="authorTipo" type="hidden" value="">
</div>
<div id="form-comentario-email"><input name="email" id="email" class="form-control validate-email" title="Introduce tu email" placeholder="Introduce tu email" type="email"></div>
<div id="form-comentario-website"><input name="url" id="url" class="form-control validate-url" title="Por favor, introduce la URL de tu pagina web" type="hidden"></div>
<textarea name="comment" title="Introduce el texto del comentario" placeholder="Introduce el comentario" id="comment" class="form-control required mb-0" type="text" rows="9" tabindex="1" required=""></textarea>
</div>
</div>
<div><small class="text-muted">elEconomista no se hace responsable de las opiniones expresadas en los comentarios y los mismos no constituyen la opinión de elEconomista. No obstante, elEconomista no tiene obligación de controlar la utilización de éstos por los usuarios y no garantiza que se haga un uso diligente o prudente de los mismos. Tampoco tiene la obligación de verificar y no verifica la identidad de los usuarios, ni la veracidad, vigencia, exhaustividad y/o autenticidad de los datos que los usuarios proporcionan y excluye cualquier responsabilidad por los daños y perjuicios de toda naturaleza que pudieran deberse a la utilización de los mismos o que puedan deberse a la ilicitud, carácter lesivo, falta de veracidad, vigencia, exhaustividad y/o autenticidad de la información proporcionada.</small></div>
<div class="form-inline mt-4">
<input type="checkbox" value="1" title="Tienes que aceptar las condiciones" class="form-check-input validate-selection required" name="mivariable_checkbox" id="mivariable_checkbox" tabindex="5" required=""><label class="form-check-label" for="mivariable_checkbox"><a href="//www.eleconomista.es/politica-de-privacidad/">Acepto la política de privacidad</a></label><div class="ml-auto">
<input name="comment_post_ID" value="1252368" type="hidden"><input name="redirect_to" value="https://www.eleconomista.es/ecoaula/noticias/9729686/02/19/1/Los-profesores-superan-los-50-anos-y-70000-se-jubilaran-en-un-lustro.html" type="hidden"><input class="btn btn-secondary mr-4" type="button" value="Borrar" onclick="resetFormulario(); return false" tabindex="7"><input class="btn btn-primary" type="button" value="Enviar" tabindex="6" onclick="window.dataLayer.push({'event': 'event', 'eventoCategoria': 'noticia','eventoAccion': 'boton-enviar-comentario','eventoEtiqueta': 'Enviar comentario'}); return (comentariosUsuariosTercerosObj.validate()); ">
</div>
</div>
</div></form>
<script type="text/javascript">
	function initGoogle(){
		gapi.load('auth2', function() {
			gapi.auth2.init({client_id : '724984939900.apps.googleusercontent.com'});
		});
	}
	</script>
</div></footer>

			</section>
			<div class="container text-center bannerInferior">
				<div id="728x91" mod="2885" class="b960n"><script type="text/javascript">
                        if (dispositivo=='desktop'){
							if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('728x91'); });}else{googletag.display('728x91'); }
						}
                    </script></div>

			</div>
		</main><script src="//s03.s3c.es/js/eleconomista/cache/f0fd9870b52ce22f91814c0f3b9d8c3d.23.cache.js" type="text/javascript" defer async=""></script>
<script>
      var _sf_async_config = _sf_async_config || {};
      /** CONFIGURATION START **/
      _sf_async_config.sections = '/elEconomista.es/ecoaula'; //CHANGE THIS
      _sf_async_config.authors = 'Noelia García'; //CHANGE THIS
      
      
      
      /** CONFIGURATION END **/
      (function() {
          function loadChartbeat() {
              window._sf_endpt = (new Date()).getTime();
              var e = document.createElement('script');
              e.setAttribute('language', 'javascript');
              e.setAttribute('type', 'text/javascript');
              e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
              
              document.body.appendChild(e);
          }
          jQuery(document).ready(function(){loadChartbeat();});
        })();
      </script><footer id="main-footer"><div class="container">
<div class="row footer-brand"><div class="col" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><a class="" href="/" itemprop="url"><picture><img src="//www.eleconomista.es/imag3/logos/economista/svg/economistaOB-amp.svg" alt="elEconomista.es" width="200" itemprop="logo"></picture></a></div></div>
<div class="row copyright align-items-center" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="col-lg-4 col-md-12">
<span>© Copyright</span><span>Editorial Ecoprensa, S.A.</span>
</div>
<div class="col-lg-8 col-md-12" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<a href="//www.eleconomista.es/politica-de-privacidad/index-2018-05-25.php" target="_blank" itemprop="url">Política de Privacidad •</a><a href="//www.eleconomista.es/aviso-legal/index-2018-05-25.php" target="_blank" itemprop="url">Aviso Legal •</a><a href="//www.eleconomista.es/politica-de-privacidad/cookies-2018-05-25.php" itemprop="url">Política de cookies •</a><a href="http://www.acens.com" target="_blank" rel="nofollow" itemprop="url">Cloud Hosting en Acens •</a><a class="optanon-toggle-display">Ajustes de cookies</a>
</div>
</div>
</div></footer>
<div id="barra-nav" class="barra-inf"><div id="550x20" mod="2086" class="bb"><script type="text/javascript">
					if (dispositivo=='desktop'){
						if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('550x20'); });}else{googletag.display('550x20'); }
					}
				</script></div></div><script type="text/javascript">
		 
					 
				if (/MSIE (\d+\.\d+);/.test(navigator.userAgent))
				{ 
				 var ieversion=new Number(RegExp.$1) // capture x.x portion and store as a number
				 if (ieversion==6)
				  document.getElementById("barra-nav").style.visibility = 'hidden';
				 }
				else if (navigator.userAgent.match(/iPad/i) || navigator.userAgent.match(/iPhone/i) || navigator.userAgent.match(/iPod/i))
					document.getElementById("barra-nav").style.visibility = 'hidden';
				
		
		</script><script type="text/javascript">
        if (typeof dockElement == 'function') {
			var UltNoticias = new dockElement('UltNoticias', {'title':'Ultimas Noticias', url_data:"/slices/bar-slice.php?modulo=1246", refreshPeriod:60, refreshDate:'empty'});

	//		var Blogs = new dockElement('Blogs', {'title':'BLogs', url_data:"/portada/index.php?ModoAjax=1856,1124&AjaxJS=1", refreshPeriod:9000, refreshDate:'empty'});
			
			//var Blogs = new dockElement('Blogs', {'title':'BLogs', url_data:"/slices/bar-slice.php?modulo=1856", refreshPeriod:9000, refreshDate:'empty'});
			var Cotizaciones = new dockElement("Cotizaciones", {'title':'Cotizaciones', url_data:'/slices/bar-slice.php?modulo=2171', refreshPeriod:60, refreshDate:'empty'});	
	//		var elementos = {'UltNoticias':UltNoticias, 'Blogs':Blogs, 'Cotizaciones':Cotizaciones};
			var elementos = {'UltNoticias':UltNoticias, 'Cotizaciones':Cotizaciones};
			dockBar = new dockBar(elementos);
		
			dockBar.setObservers();
        }

	</script>

	</div><div id="120x601" class="publicidad_120 sk_l d-none d-xl-block"><script type="text/javascript">
				if (dispositivo=='desktop'){
					if(gts_gpt != 'sync'){ 
						googletag.cmd.push(function() { 
							googletag.display('120x601');
						});
					}else{
						googletag.display('120x601'); 
					}
				}
			</script></div>
<div id="120x600" class="publicidad_120 sk_r d-none d-xl-block"><script type="text/javascript">
				if (dispositivo=='desktop'){
					if(gts_gpt != 'sync'){ 
						googletag.cmd.push(function() { 
							googletag.display('120x600');
						});
					}else{
						googletag.display('120x600'); 
					}
				}
			</script></div>
<script type="text/javascript">
		  window._taboola = window._taboola || [];
		  _taboola.push({flush: true});
		</script>
		<script type="text/javascript"> var g_cPartnerId = "eleconomista.es-01";var g_cTheme = "eleconomista_1_0";</script>
	<script type="text/javascript">
		jQuery(window).on("load",function(){
			var a=document.createElement("script");
			var b=document.getElementsByTagName("script")[0];		
			a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0027/6809.js?"+Math.floor(new Date().getTime()/3600000);
			a.async=true;
		a.type="text/javascript";b.parentNode.insertBefore(a,b)});
	</script>
	<!-- Google Code para etiquetas de remarketing -->
			<script type="text/javascript">
			var google_tag_params = {
			ecomm_prodid: 'REPLACE_WITH_VALUE',
			ecomm_pagetype: 'REPLACE_WITH_VALUE',
			ecomm_totalvalue: 'REPLACE_WITH_VALUE',
			};
			</script>
			<script type="text/javascript">
			/* <![CDATA[ */
			var google_conversion_id = 1063995664;
			var google_custom_params = window.google_tag_params;
			var google_remarketing_only = true;
			/* ]]> */
			</script>
			<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
			</script>
			<noscript>
			<div style="display:inline;">
			<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1063995664/?value=0&amp;guid=ON&amp;script=0"/>
			</div>
			</noscript><script>
		function adBlockDetected() {


			// var s=s_gi('eleconomistapro');
			// s.linkTrackVars='events';
			// s.linkTrackEvents='event3';
			// s.events='event3';
			// s.tl(this,'o','Adblock ON');


			// if( document.getElementById("advertencia")=== null) {

			// } else {
				// var  AB_mostr_posi= getCookie("AB_mostr_posi");
				// if (AB_mostr_posi != 1 ){
					// jQuery('#advertencia').show();
					// var d = new Date();
					// d.setTime(d.getTime() + (1*2*1*1*1000));
					// var expires = "expires="+ d.toUTCString();
					// var cNombreValor="AB_mostr_posi=1";
					// document.cookie = cNombreValor + "; " + expires+";domain=eleconomista.es";
				// }
			// }
		}
		function adBlockNotDetected() {
		}

		if(typeof blockAdBlock === 'undefined') {
			adBlockDetected();
		} else {
			blockAdBlock.setOption({ debug: false });
			blockAdBlock.onDetected(adBlockDetected).onNotDetected(adBlockNotDetected);
		}

		function checkAgain() {
			// setTimeout 300ms for the recheck is visible when you click on the button
			setTimeout(function() {
				if(typeof blockAdBlock === 'undefined') {
					adBlockDetected();
				} else {
					blockAdBlock.onDetected(adBlockDetected).onNotDetected(adBlockNotDetected);
					blockAdBlock.check();
				}
			}, 300);
		}

	</script>
</body></html>