<!DOCTYPE html>
							<html lang="es">
					<head><title>Nuevo motor de gasolina 1.3 de 140 y 160 CV para el Nissan Qashqai, el SUV líder - Ecomotor.es</title>
					<meta charset="utf-8" />
					<meta http-equiv="X-UA-Compatible" content="IE=Edge" /><meta property= "og:title" name="title" content="Nuevo motor de gasolina 1.3 de 140 y 160 CV para el Nissan Qashqai, el SUV líder - Ecomotor.es" />
 <!--[if lt IE 9]>
						<link rel="stylesheet" href="/css/ie.css">
					<![endif]-->

					<!-- IE Fix for HTML5 Tags -->
					<!--[if lt IE 9]>
						<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
					<![endif]--><!-- Inicio de notificación de consentimiento de cookies de OneTrust -->

				<script src="https://cdn.cookielaw.org/consent/9a38a3f0-06e1-42a9-bd77-2b24ca9006d3.js" type="text/javascript" charset="UTF-8" data-document-language="true"></script>

				<script type="text/javascript">

				function OptanonWrapper() { }

				</script>


				<!-- Final de notificación de consentimiento de cookies de OneTrust --><script>
		var lCk = function (name) {
			var nameEQ = name + '=';
			var ca = document.cookie.split(';');
			for ( var i = 0; i < ca.length; i++) {
				var c = ca[i];
				while (c.charAt(0) == ' ')
					c = c.substring(1, c.length);
				if (c.indexOf(nameEQ) == 0)
					return c.substring(nameEQ.length, c.length);
			}
			return null;
		}	
			
			window.dataLayer.push( {
						'canal': 'ecomotor', 
						'tipoWeb' : 'estatico', 
						'modoWeb' : 'escritorio', 
						'propietario' : 'propio', 
						'userId' :  ((lCk('USU')==null) ? 'no logado' : lCk('USU').toString()), 
						'logado' :  ((lCk('USU')==null) ? 'FALSE' : 'TRUE'), 
						'pagina' : 'nuevo motor de gasolina 1.3 de 140 y 160 cv para el nissan qashqai, el suv lider', 
						'tipoPagina' : 'noticia', 
						'noticiaCategoriaPrincipal' : 'novedades',
						'noticiaCategoria' : 'novedades, todos, flash, seleccion ee, a debate', 
							'noticiaAutor' : 'miguel angel linares', 
							'noticiaFechaActualizacion' : '201810171135', 
							'noticiaFechaPublicacion' : '201810171135', 
							'noticiaComentarios' : '0'
			});
		</script>
			<!-- Google Tag Manager -->
			<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer','GTM-N6HGPR5');</script>
			<!-- End Google Tag Manager -->
			
<meta property="og:description" name="description" content="Más de una década ha transcurrido desde su nacimiento, pero el 'fenómeno Qashqai' sigue plenamente vigente. El modelo de Nissan que dio comienzo a toda una era, la de los crossovers o SUV sigue en plena forma hoy por hoy, de hecho sigue siendo el vehículo del segmento de moda más vendido tanto en España como en Europa." />

<meta property="og:image" name="image" content="https://s03.s3c.es/imag/_v0/770x420/5/d/8/nissan-qashqai-nuevo-motor-2018-01.jpg" />
<meta http-equiv='X-UA-Compatible' content='IE=Edge' /><meta name="meta_keywords" content="NISSAN,MOTOR,LÍDER,GASOLINA,QASHQAI" />
			<meta name="distribution" content="global" />
			<meta name="resource-type" content="document"/>
			<meta property="og:type" content="article" />
			<meta name="robots" content="all"/>
			<meta name="author" content="elEconomista.es" />
			<meta name="organization" content="Editorial Ecoprensa S.A." />
			<meta name="classification" content="World, Espanol, Paises, Espana, Noticias y medios, Periodicos, Economicos" />
			<meta name="revisit-after" content="7 days"/>
			<meta content="width=device-width,initial-scale=1.0,minimum-scale=1.0,maximum-scale=1.0,user-scalable=no" name="viewport">
			<meta name="format-detection" value="telephone=no"/><meta http-equiv="refresh" content="360" /><meta http-equiv="content-Type" content="text/html; charset=utf-8" /><meta name="date" content="2018-10-17T11:35:40+02:00" />
<link rel="stylesheet" type="text/css" href="//s04.s3c.es/css3/eleconomista/cache/login-hyliacom,login-hyliacom-responsite,ecomotor-null,style-nores-ecomotor,font-awesome,font-awesome_min,menu-fichas,ficha-motor.89.cache.css" media="all" />
<link rel="stylesheet" href="//s03.s3c.es/css3/selection-sharer.css" />
<meta property="fb:app_id" content="132138756987" />
<script type='text/javascript' language='javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js'></script>
<script type='text/javascript' src='//s04.s3c.es/js/cookiesdirective.v2.1.js' charset='utf-8'></script>
<script type='text/javascript' language='javascript' src='//ajax.googleapis.com/ajax/libs/prototype/1.7.1/prototype.js'></script>
<script type='text/javascript' language='javascript' src='//ajax.googleapis.com/ajax/libs/scriptaculous/1.9.0/scriptaculous.js'></script>
<script type='text/javascript' language='javascript' src='//ajax.googleapis.com/ajax/libs/scriptaculous/1.9.0/effects.js'></script>
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js'></script>
<script src='//s03.s3c.es/js/selection-sharer.js'></script>
<script type='text/javascript' language='javascript' src='//s03.s3c.es/js/eleconomista/cache/cca6a69e98ce8a6fd46ac1f6cf91a605.54.cache.js'></script>
<link href="http://www.eleconomista.es/rss/rss-flash-del-mercado.php" rel="alternate" type="application/rss+xml" title="elEconomista :: Flash del Mercado"/>
<link href="http://www.eleconomista.es/ecomotor/rss/rss-category.php?category=novedades" rel="alternate" type="application/rss+xml" title="elEconomista :: Novedades"/>
<link rel="canonical" href="https://www.eleconomista.es/ecomotor/novedades/noticias/9457154/10/18/Nuevo-motor-de-gasolina-13-de-140-y-160-CV-para-el-Nissan-Qashqai-el-SUV-lider.html" />
<meta property="og:url" content="https://www.eleconomista.es/ecomotor/novedades/noticias/9457154/10/18/Nuevo-motor-de-gasolina-13-de-140-y-160-CV-para-el-Nissan-Qashqai-el-SUV-lider.html" />
<script type="text/javascript" language="javascript" src="//www.eleconomista.es/js/capacomer.js"></script><script src="//s03.s3c.es/js/eleconomista/cache/03ba64f059b1080456bcb70bb512b1ca.15.cache.js" type="text/javascript" defer async=""></script>
<link rel="manifest" href="/manifest.json">
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,300i,400,400i,500,500i,700,700i|Roboto+Mono:300,400,500|Product+Sans:300,400" rel="stylesheet"><script type='text/javascript'>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</script>   
					 <!-- Prebid Config Section END -->
<!-- <script type='text/javascript' src='//acdn.adnxs.com/prebid/not-for-prod/1/prebid.js' async></script> -->
<script type='text/javascript' src='//eleconomista.es/js/cmp/prebid.js' async></script>
<script>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</script><script type='text/javascript'>
	var isIE = false||!!document.documentMode;
	var isLS = 0;
	
	//isIE = false;
    var string_funcion='';
    
	if(isIE&&isLS){
		//Pub SINC
		var gts_gpt = 'sync';
       
		(function() {
		var useSSL = 'https:' == document.location.protocol;
		var src = (useSSL ? 'https:' : 'http:') +
		'//www.googletagservices.com/tag/js/gpt.js';
		document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
		})();
	}
</script>
<script type='text/javascript'>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</script><meta name="original-source" content="//www.eleconomista.es/ecomotor/novedades/noticias/9457154/10/18/Nuevo-motor-de-gasolina-13-de-140-y-160-CV-para-el-Nissan-Qashqai-el-SUV-lider.html" /><script>
			(function IIFE() {
				window.vocento = {
					config: {
						multimedia: {
							videoplayer: {
								serviceUrl: "//api-video-player.vocento.com"
							}
						}
					}
				};
			}());
		</script><script src="//static.vocento.com/voonto2/latest/voonto.js"></script><link rel="amphtml" href="//www.eleconomista.es/noticias-amp/9457154/Nuevo-motor-de-gasolina-13-de-140-y-160-CV-para-el-Nissan-Qashqai-el-SUV-lider" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@ecomotor" /><meta name="twitter:title" content="Nuevo motor de gasolina 1.3 de 140 y 160 CV para el Nissan Qashqai, el SUV líder" /><meta name="twitter:description" content="Más de una década ha transcurrido desde su nacimiento, pero el 'fenómeno Qashqai' sigue plenamente vigente. El modelo de Nissan que dio comienzo a toda una era, la de los crossovers o SUV sigue en plena forma hoy por hoy, de hecho sigue siendo el vehículo del segmento de moda más vendido tanto en España como en Europa." /><meta name="cXenseParse:title" content="Nuevo motor de gasolina 1.3 de 140 y 160 CV para el Nissan Qashqai, el SUV lÃ­der" /><meta name="cXenseParse:recs:articleid" content="9457154">
		<script type="application/ld+json">
		{
			"@context": "http://schema.org",
			"@type": "NewsArticle",
				"headline": "Nuevo motor de gasolina 1.3 de 140 y 160 CV para el Nissan Qashqai, el SUV lÃ­der",   
			"datePublished": "2018-10-17T11:35:40+02:00",
			"dateModified": "2018-10-17 11:35:40",
			"publisher": {
				"@type": "Organization",
				"name": "elEconomista",
				"logo": {
					"@type": "ImageObject",
					"url": "//s03.s3c.es/imag3/logo2.gif",
					"width": 400,
					"height": 46
				}
			},
			"author":{
				"@type": "Person",
				"name": "Miguel Ángel Linares"
			},
			"mainEntityOfPage":{
				"@type":"WebPage",
				"@id":"//www.eleconomista.es/ecomotor/novedades/noticias/9457154/10/18/Nuevo-motor-de-gasolina-13-de-140-y-160-CV-para-el-Nissan-Qashqai-el-SUV-lider.html"
			},
			"image": {
				"@type": "ImageObject",
				"url": "//s03.s3c.es/imag/_v0/770x420/5/d/8/nissan-qashqai-nuevo-motor-2018-01.jpg",
				"height": 420,
				"width": 770
			}
			}
			</script><link href="//fonts.googleapis.com/css?family=Roboto+Condensed:400,300,700" rel="stylesheet" type="text/css"><script type="text/javascript">
          var _sf_async_config = _sf_async_config || {};
          /** CONFIGURATION START **/
          _sf_async_config.uid = 64854; // ACCOUNT NUMBER
          _sf_async_config.domain = 'eleconomista.es'; // DOMAIN 
          _sf_async_config.flickerControl = false;
          _sf_async_config.useCanonical = true;
          /** CONFIGURATION END **/
          var _sf_startpt = (new Date()).getTime();
      </script>
      <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head>

<body id="empresas" s="8" ><script>
  var _comscore = _comscore || [];
			
	if(window.getCookie("OptanonAlertBoxClosed") != null ){
		var vendorIds = [77];
		var my_cs_ucfr = "0";
		window.__cmp('getVendorConsents', vendorIds, checkVendor77);
		function checkVendor77(VendorConsents){
			
			
			//if(VendorConsents.vendorConsents.indexOf('77:true') !== -1){
			if(VendorConsents.vendorConsents[77] === true){
				//if(VendorConsents.vendorConsents.indexOf('77:true') > 0){
					my_cs_ucfr = "1";
					
				//}
			}
			//console.log("my_cs_ucfr " + my_cs_ucfr);
			_comscore.push({ c1: "2", c2: "7107810", cs_ucfr: my_cs_ucfr});
			  (function() {
				var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			  })();
			
		
		}
	}else{		
		_comscore.push({ c1: "2", c2: "7107810", cs_ucfr: ""});
			  (function() {
				var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			  })();
	}
	
</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=7107810&amp;cv=2.0&amp;cj=1"></noscript><script language="JavaScript" type="text/javascript" src="//s03.s3c.es/js/s_code.2016.pro.v2.js"></script><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N6HGPR5" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script language="JavaScript" type="text/javascript">//<![CDATA[
		s.pageName="";
		s.channel="Red ElEconomista";
		s.prop1="ecoMotor.es";
		s.prop2="ecoMotor.es";
		s.prop6="El Economista";s.prop8="elEconomista.es";s.prop9="eleconomista.es";

		s.campaign="";
		s.eVar1="";
		s.eVar1="";
		s.eVar2="";
		s.eVar3="";
		s.eVar4="";
		s.eVar5="";
		var s_code=s.t();if(s_code)document.write(s_code)
	//]]></script><script language="JavaScript" type="text/javascript"></script><noscript><img src="//eleconomista.d1.sc.omtrdc.net/b/ss/eleconomista/1/H.25.4--NS/?ce=UTF-8&amp;ns=eleconomista&amp;cc=EUR&amp;ch=Red%20ElEconomista&amp;c1=ecoMotor.es&amp;c2=ecoMotor.es&amp;c6=El%20Economista&amp;c8=elEconomista.es&amp;c9=eleconomista.es" height="1" width="1" border="0" alt=""></noscript><script language="javascript">//<![CDATA[
		var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
		document.write(unescape("%3Cscript src=\'" + gaJsHost + "google-analytics.com/ga.js\' type=\'text/javascript\'%3E%3C/script%3E"));
	//]]></script><script language="javascript">//<![CDATA[
		var pageTracker = _gat._getTracker('UA-1010908-1');	
		pageTracker._initData();
		pageTracker._trackPageview();

//]]></script><div class="row">
<div class="red3" itemscope="" itemtype="//schema.org/SiteNavigationElement">
<div id="hyl_n2f"><div class="hyl_n2u hyl_nlg" title="Conéctate" onclick="hyl_f('log')">
<span style="background-image: url(/cmm/avatar/avatar_0_m.png);"></span><a title="Conéctate">Conéctate</a>
</div></div>
<style type="text/css"> 

							#hyl_n2f .hyl_n2u>span{
								width: 35px;
    							height: 35px;}
								
							.left {
								 float: inherit !important; 
							}

							  
					</style>
<ul>
<li itemprop="name" class=""><a href="//www.eleconomista.es" itemprop="url">Portada</a></li>
<li itemprop="name" class="ncab-ed"><a href="//ecodiario.eleconomista.es" itemprop="url">Eco<span style="color: #d5b036;">Diario</span></a></li>
<li itemprop="name" class="ncab-ed"><a href="//ecoteuve.eleconomista.es/" itemprop="url">Eco<span style="color: #800;">teuve</span></a></li>
<li itemprop="name" class="ncab-ed"><a href="//informalia.eleconomista.es" itemprop="url"><span style="color:#96B925;">Informalia</span></a></li>
<li itemprop="name" class="ncab-el"><a href="//www.eleconomista.es/evasion" itemprop="url">Evasión</a></li>
<li itemprop="name" class="ncab-em sel"><a href="//www.eleconomista.es/ecomotor" itemprop="url">Eco<span style="color: #0079c8;">Motor</span></a></li>
<li itemprop="name" class="ncab-el"><a href="//www.eleconomista.es/ecoley" itemprop="url">Eco<span style="color:#f00;">ley</span></a></li>
<li itemprop="name" class="ncab-et"><a href="//www.eleconomista.es/ecotrader" itemprop="url">Eco<span style="color: #f00;">trader</span></a></li>
<li itemprop="name" class="ncab-ea" onclick="window.location.href='//www.eleconomista.es/ecoaula/'" style="cursor:pointer"><a href="//www.eleconomista.es/ecoaula/" itemprop="url"><span>Eco</span><span style="color: #f60;">Aula</span></a></li>
<li onclick="window.location.href='//www.eleconomista.es/pymes'" class="ncab-en patro-logo-py" itemprop="name"><a href="//www.eleconomista.es/pymes" itemprop="url"><span>Eco</span><span style="color: #2A92BE; ">pymes</span></a></li>
<li class="not-click ame"><a data-dropdown="contentDrop7" data-options="is_hover:true" href="//www.eleconomistaamerica.com/"><span style="color:#f60;">América</span><i style="color:#f60;" class="icon-angle-down"></i></a></li>
<div id="contentDrop7" class="f-dropdown content small" data-dropdown-content="" style="position: absolute; top: 39px; left: -99999px;">
<h4>Países</h4>
<div class="large-6 columns"><ul class="side-nav">
<li class="radius secondary2 label" itemprop="name">
<img src="//s03.s3c.es/imag3/latam/f-argentina.png"><a href="//www.eleconomistaamerica.com.ar/" itemprop="url">Argentina</a>
</li>
<li class="radius secondary2 label" itemprop="name">
<img src="//s03.s3c.es/imag3/latam/f-chile.png"><a href="//www.eleconomistaamerica.cl/" itemprop="url">Chile</a>
</li>
<li class="radius secondary2 label" itemprop="name">
<img src="//s03.s3c.es/imag3/latam/f-colombia.png"><a href="//www.eleconomistaamerica.co/" itemprop="url">Colombia</a>
</li>
</ul></div>
<div class="large-6 columns"><ul class="side-nav">
<li class="radius secondary2 label" itemprop="name">
<img src="//s03.s3c.es/imag3/latam/f-mexico.png"><a href="//www.economiahoy.mx/" itemprop="url">México</a>
</li>
<li class="radius secondary2 label" itemprop="name">
<img style="vertical-align:middle; margin-right:3px;" src="//s03.s3c.es/imag3/latam/f-peru.png"><a href="//www.eleconomistaamerica.pe/" itemprop="url">Perú</a>
</li>
</ul></div>
<div class="large-12 columns">
<div class="large-6 columns">
<h3>Materias Primas</h3>
<ul class="side-nav simple">
<li itemprop="name"><a href="//www.eleconomistaamerica.com/materia-prima/Crudo-wti">Crudo</a></li>
<li itemprop="name"><a href="//www.eleconomistaamerica.com/materia-prima/oro">Oro</a></li>
<li itemprop="name"><a href="//www.eleconomistaamerica.com/materia-prima/soja">Soja</a></li>
<li itemprop="name" class="btn2"><a class="button radius ver-todos" href="//www.eleconomistaamerica.com/materias-primas/">Ver más</a></li>
</ul>
</div>
<div class="large-6 columns">
<h3>Índices</h3>
<ul class="side-nav simple">
<li itemprop="name"><a href="//www.eleconomistaamerica.com/indice/IPC-MEXICO" itemprop="url">IPC México</a></li>
<li itemprop="name"><a href="//www.eleconomistaamerica.com/indice/COL20" itemprop="url">COL 20</a></li>
<li itemprop="name"><a href="//www.eleconomistaamerica.com/indice/BOVESPA" itemprop="url">BOVESPA</a></li>
<li itemprop="name" class="btn2"><a class="button radius ver-todos" href="//www.eleconomistaamerica.com/indices-latinoamericanos/index.html" itemprop="url">Ver más</a></li>
</ul>
</div>
</div>
</div>
</ul>
</div>
<script language="javascript">
		if ( getCookie("Navegacion_Web") ) {
			var content = '<li><a href="#" onclick="return soloIPhone() ;">Volver a la version iPhone</a></li>' ;
			
			$("menuLink").insert( {bottom: content} ) ; 
		}
		
		function soloIPhone() {
			deleteCookie("Navegacion_Web", "/", "http://www.eleconomista.es") ;
			location = "http://iphone.eleconomista.mobi"
		}
	</script>
</div>

	<div class="principal">
		<div class="cabecera"><div class="row"><div class="cbp-af-header">
<div class="cbp-af-inner">
<div class="logo-header"><a href="//www.eleconomista.es/ecomotor/"><img src="//s04.s3c.es/imag3/ecomotor/logo-big.png" alt="Ecomotor"></a></div>
<div class="ruta"><a href="/noticias/ecomotor/novedades">Novedades</a></div>
<div class="large-7 columns ee-search">
<div class="">
<a href="/"><img style="margin: 9px 0 0 0;float: right;width: 128px;" src="//s04.s3c.es/imag3/logo2.gif" alt="elEconomista.es"></a><div id="sb-search" class="sb-search">
<form method="GET" action="/buscador/resultados.php" name="buscador" style="margin: 0px; padding: 0px; color:#fff" accept-charset="UTF-8">
<input type="hidden" value="FORID:10" name="cof"><input type="hidden" value="UTF-8" name="ie"><input type="hidden" value="0" name="recordatorio" style="margin: 0pt 3px 3px; padding: 0pt;"><input type="hidden" value="0" name="pagina" style="margin: 0pt 3px 3px; padding: 0pt;"><input type="text" id="texto_formulario" name="fondo" placeholder="Noticias, acciones..."><input type="submit" value="" name="Submit" class="sb-icon-search"><script type="application/ld+json">
					{
					"@context": "http://schema.org",
					"@type": "WebSite",
					"url": "//www.eleconomista.es/ecomotor/",
						"potentialAction": {
							"@type": "SearchAction",
							"target": "//www.eleconomista.es/buscador/resultados.php?fondo={search_term_string}",							
							"query-input": "required name=search_term_string"
						}
					}
					</script>
</form>
<a href="//ad.doubleclick.net/clk;222229683;27197156;n?http://www.iberdrola.com"><img src="//s04.s3c.es/imag3/v5/iberdrola.png"></a>
</div>
</div>
<div class="social-i"><ul>
<li><a href="https://www.facebook.com/elEconomista.es"><i class="icon-facebook"></i></a></li>
<li><a href="https://twitter.com/ecomotor"><i class="icon-twitter"></i></a></li>
<li><a href="https://plus.google.com/+eleconomistaes/posts"><i class="icon-google-plus"></i></a></li>
</ul></div>
</div>
</div>
<script language="javascript">
	//<![CDATA[		
		function DesplegarMenu(menu_actual, menu_nuevo) {
			Element.removeClassName(menu_actual, 'sel');
			Element.removeClassName('s-'+menu_actual, 'sel');
			Element.addClassName('s-'+menu_actual, 'non-sel');
			
			Element.removeClassName('s-'+menu_nuevo,'non-sel');
			Element.addClassName('s-'+menu_nuevo,'sel');
			Element.addClassName(menu_nuevo,'sel');
			return (menu_nuevo);
			
		};
		
		function Patrocinio(id, clase) {
			$(id).toggleClassName(clase);
		}
			
		var menu_actual = 'ecom-menu-v2';
	//]]>
	</script><nav id="nav" role="navigation" class="top-bar-section" data-options="is_hover:true"><ul id="mainNav" class="left" itemscope="" itemtype="//schema.org/SiteNavigationElement">
<li itemprop="name"><a class="no-p" href="//www.eleconomista.es/" itemprop="url">Portada</a></li>
<li class="not-click" itemprop="name"><a data-dropdown="contentDrop" data-options="is_hover:true" href="//www.eleconomista.es/mercados-cotizaciones/" itemprop="url">Mercados y Cotizaciones
					<i class="icon-angle-down"></i></a></li>
<div id="contentDrop" class="f-dropdown content medium" data-dropdown-content="" style="position: absolute; top: 30px; left: -99999px;">
<div class="large-4 columns">
<div class="drop-tit">Mercados</div>
<ul class="side-nav">
<li><a href="//www.eleconomista.es/mercados-cotizaciones/">Portada Mercados</a></li>
<li><a href="//www.eleconomista.es/mercados-cotizaciones/renta-variable-fundamental/">Renta Variable</a></li>
<li><a href="//www.eleconomista.es/mercados-cotizaciones/renta-fija/">Renta Fija</a></li>
<li><a href="//www.eleconomista.es/mercados-cotizaciones/divisas/">Divisas</a></li>
<li><a href="//www.eleconomista.es/mercados-cotizaciones/divisas/">Calculadora Divisas</a></li>
<li><a href="//www.eleconomista.es/mercados-cotizaciones/materias-primas/">Materias Primas</a></li>
<li><a href="//www.eleconomista.es/cfd/">CFDs</a></li>
<li><a href="//www.eleconomista.es/carteras/">Carteras consenso</a></li>
<li><a href="//www.eleconomista.es/fondos/buscador_fondos_avanzado.php">Buscador de fondos</a></li>
</ul>
</div>
<div class="large-7 columns">
<div class="drop-tit">Cotizaciones</div>
<ul class="side-nav">
<li class="overflow">
<a href="http://www.cepsa.com" rel="nofollow" target="_blank"><img src="//s04.s3c.es/imag3/logos/cepsa.png" alt="cepsa" style="float: right;"></a><a class="patro" href="//www.eleconomista.es/indices-mundiales/">Índices mundiales</a>
</li>
<li><a href="//www.eleconomistaamerica.com/indices-latinoamericanos/">Índices latinoamericanos</a></li>
<li><a href="//www.eleconomista.es/stoxx/">Índices Stoxx</a></li>
</ul>
</div>
<div class="large-7 columns">
<div class="small-5 columns">
<h3>Mercado español</h3>
<ul class="side-nav">
<li><a href="//www.eleconomista.es/indice/IBEX-35">Ibex 35</a></li>
<li><a href="//www.eleconomista.es/mercados/mercado-continuo">M. Continuo</a></li>
<li><a href="//www.eleconomista.es/indice/IGBM">IGBM</a></li>
<li><a href="//www.eleconomista.es/indice/ECO10">Eco 10</a></li>
<li><a href="//www.eleconomista.es/eco30">Eco 30</a></li>
<li><a href="//www.eleconomista.es/indice/IBEX-DIVIDENDO">Ibex dividendo</a></li>
</ul>
</div>
<div class="small-5 columns" style="float:right !important;margin-right: 0;">
<h3>Europa</h3>
<ul class="side-nav">
<li><a href="//www.eleconomista.es/indice/EUROSTOXX-50">Stoxx50</a></li>
<li><a href="//www.eleconomista.es/indice/DAX-30">Dax30</a></li>
<li><a href="//www.eleconomista.es/indice/CAC-40">Cac40</a></li>
<li><a href="//www.eleconomista.es/indice/FTSE-100">FTSE</a></li>
</ul>
</div>
<div class="small-5 columns" style="float:right !important;margin-right: 0;">
<h3>EEUU/Asia</h3>
<ul class="side-nav">
<li><a href="//www.eleconomista.es/indice/DOW-JONES">DowJones</a></li>
<li><a href="//www.eleconomista.es/indice/S-P-500">SP500</a></li>
<li><a href="//www.eleconomista.es/indice/NASDAQ-100">Nasdaq</a></li>
<li><a href="//www.eleconomista.es/indice/NASDAQ-COMPOSITE">Nasdaq Comp.</a></li>
<li><a href="//www.eleconomista.es/indice/NIKKEI">Nikkei</a></li>
</ul>
</div>
<div class="small-5 columns" style="width: 47%;padding: 0;">
<h3>Divisas y tipos</h3>
<ul class="side-nav">
<li><a href="//www.eleconomista.es/cruce/EURUSD">Euro/Dólar</a></li>
<li><a href="//www.eleconomista.es/cruce/EURJPY">Euro/Yen</a></li>
<li><a href="//www.eleconomista.es/cruce/EURGBP">Euro/Libra</a></li>
<li><a href="//www.eleconomista.es/tipo-interbancario/euribor-1-year">Euribor 1 año</a></li>
<li><a href="//www.eleconomista.es/tipo-interbancario/euribor-6-meses">Euribor 6 meses</a></li>
<li class="radius secondary label"><a class="dest radius" href="//www.eleconomista.es/prima-de-riesgo/" style="float:left; background: #E4E4E4;">Primas de Riesgo</a></li>
</ul>
</div>
</div>
</div>
<li class="not-click" itemprop="name"><a data-dropdown="contentDrop1" data-options="is_hover:true" href="//www.eleconomista.es/empresas-finanzas/" itemprop="url">Empresas
				<i class="icon-angle-down"></i></a></li>
<div id="contentDrop1" class="f-dropdown content medium" data-dropdown-content="">
<div class="large-12 columns">
<div class="drop-tit">Sectores</div>
<div class="small-4 columns"><ul class="side-nav">
<li><a href="//www.eleconomista.es/empresas-finanzas/">Portada empresas</a></li>
<li><a href="//www.eleconomista.es/empresas-finanzas/distribucion-alimentacion/">Alimentación<img src="//s04.s3c.es/imag3/logos/lidl-p.png" alt="Lidl" style="float:right; margin-top:3px; width:18px;"></a></li>
<li><a href="//www.eleconomista.es/empresas-finanzas/energia/">Energía</a></li>
<li><a href="//www.eleconomista.es/empresas-finanzas/consumo/">Consumo</a></li>
</ul></div>
<div class="small-4 columns"><ul class="side-nav">
<li style="overflow:hidden">
<a style="float:left;" href="//www.eleconomista.es/empresas-finanzas/infraestructuras-construccion-inmobiliario/">Construcción</a><a target="_blank" href="http://www.fcc.es/fccweb/" rel="nofollow"><img src="//s04.s3c.es/imag3/logos/fcc81x17.gif" alt="FCC" style="margin-left:5px; float:left"></a>
</li>
<li><a href="//www.eleconomista.es/ecosanidad/">Sanidad</a></li>
<li><a href="//www.eleconomista.es/empresas-finanzas/finanzas-seguros/">Finanzas </a></li>
<li><a href="//www.eleconomista.es/tecnologia/">Tecnología</a></li>
</ul></div>
<div class="small-4 columns"><ul class="side-nav">
<li><a href="//www.eleconomista.es/empresas-finanzas/telecomunicaciones-medios-comunicacion/">Telecomunicaciones</a></li>
<li><a href="//www.eleconomista.es/empresas-finanzas/transporte/">Transporte</a></li>
<li><a href="//www.eleconomista.es/especiales/turismo-viajes/">Turismo y viajes</a></li>
<li><a href="//www.eleconomista.es/empresas-finanzas/agua-medioambiente/">Agua</a></li>
<li><a href="//www.eleconomista.es/empresas-finanzas/factoria/">Factoría 4.0</a></li>
</ul></div>
</div>
<div class="large-12 columns"><ul class="side-nav">
<li class="radius secondary2 label"><a class="dest" href="//www.eleconomista.es/empresas-finanzas/seguros/">Seguros y Asegurados Magazine <span> - Vea la sección y lea la nueva revista</span></a></li>
<li class="radius secondary2 label">
<a class="dest patro" href="//www.eleconomista.es/pymes/">Emprendedores y Pymes</a><a target="_blank" href="http://www.bancopopular.es/popular-web" rel="nofollow"><img src="//s04.s3c.es/imag3/logos/popular2.png" alt="Banco Popular" style="margin-left:10px; float:left"></a>
</li>
<li class="radius secondary2 label">
<a class="dest patro" href="//www.eleconomista.es/ecosanidad/">Sanidad <span> - Vea la sección y lea la nueva revista</span></a><a target="_blank" href="http://www.novartis.es/"><img src="//s04.s3c.es/imag3/logos/novartis.png" alt="Novartis" style="margin-left:10px; float:left"></a>
</li>
<li class="radius secondary2 label">
<a class="dest patro" href="//empresite.eleconomista.es">Buscador de empresas <span> - no cotizadas</span></a><a class="l-img" target="_blank" href="//empresite.eleconomista.es/"><img src="//s04.s3c.es/imag3/logos/empresite-p2.png" alt="Empresite"></a>
</li>
<li class="radius secondary2 label"><a class="dest patro" href="//seguros.eleconomista.es/">Seguros</a></li>
<li class="radius secondary2 label"><a href="//ranking-empresas.eleconomista.es">Ranking de empresas - <span style="color: #666; font-weight: normal; font-size: 11px;">Las principales empresas en España</span></a></li>
</ul></div>
</div>
<li class="not-click" itemprop="name" onmouseover="javascript:Patrocinio('eco-menu','eco-pat-b');" onmouseout="javascript:Patrocinio('eco-menu','eco-pat-b');"><a class="no-p" href="//www.eleconomista.es/economia/" itemprop="url">Economía</a></li>
<li class="not-click" itemprop="name">
<a data-dropdown="contentDrop2" data-options="is_hover:true" href="//www.eleconomista.es/tecnologia/" itemprop="url">Tecnología
					<i class="icon-angle-down"></i></a><div id="contentDrop2" class="f-dropdown content tiny" data-dropdown-content="" style="position: absolute; top: 30px; left: -99999px;"><div class="large-12 columns"><ul class="side-nav">
<li><a href="//www.eleconomista.es/tecnologia/">Portada tecnología</a></li>
<li><a href="//www.eleconomista.es/CanalPDA">CanalPDA</a></li>
<li><a href="//www.eleconomista.es/tecnologia/apps/">The App Date</a></li>
</ul></div></div>
</li>
<li itemprop="name" onmouseover="javascript:Patrocinio('viv-menu','viv-pat-b');" onmouseout="javascript:Patrocinio('viv-menu','viv-pat-b');"><a class="no-p" href="//www.eleconomista.es/vivienda/" itemprop="url">Vivienda</a></li>
<li class="not-click" itemprop="name">
<a data-dropdown="contentDrop3" data-options="is_hover:true" href="//www.eleconomista.es/opinion/" itemprop="url">Opinión/Blogs
					<i class="icon-angle-down"></i></a><div id="contentDrop3" class="f-dropdown content medium" data-dropdown-content="">
<div class="large-4 columns">
<div class="drop-tit"><a href="//www.eleconomista.es/opinion/">Opinión</a></div>
<ul class="side-nav">
<li><a href="//www.eleconomista.es/opinion/">Portada opinión</a></li>
<li><a href="//www.eleconomista.es/noticias/editoriales">Editoriales</a></li>
<li><a href="//www.eleconomista.es/noticias/opinion-blogs">Firmas</a></li>
<li><a href="//www.eleconomista.es/blogs/vineta-del-dia/">Viñeta del día</a></li>
</ul>
</div>
<div class="large-7 columns">
<div class="drop-tit">Blogs</div>
<ul class="side-nav">
<li><a href="//www.eleconomista.es/blogs/desde-el-burladero">Desde el Burladero</a></li>
<li><a href="//www.eleconomista.es/blogs/a-la-catalana">A la catalana</a></li>
<li><a href="//www.eleconomista.es/blogs/naranjazos/">Naranjazos</a></li>
<li><a href="//www.eleconomista.es/blogs/hablemos-de-empresa">Hablemos de empresa</a></li>
<li><a href="//www.eleconomista.es/blogs/la-escuela-de-empresarios">Escuela de empresarios</a></li>
<li><a href="//www.eleconomista.es/blogs/andanomiks/">Andanomiks</a></li>
<li><a href="//www.eleconomista.es/blogs/la-conciencia-del-directivo/">La conciencia del directivo</a></li>
<li><a href="//www.eleconomista.es/blogs/emprendedores">Emprendedores</a></li>
<li><a href="//www.eleconomista.es/blogs/sumando-ideas/">Sumando ideas</a></li>
<li><a href="//www.eleconomista.es/blogs/sensaciones">Sensaciones</a></li>
<li><a class="button radius ver-todos" href="//www.eleconomista.es/blogs">Ver todos</a></li>
</ul>
</div>
</div>
</li>
<li class="not-click" itemprop="name">
<a data-dropdown="contentDrop4" data-options="is_hover:true" href="#" itemprop="url">Autonomías
					<i class="icon-angle-down"></i></a><div id="contentDrop4" class="f-dropdown content tiny" data-dropdown-content=""><div class="large-12 columns"><ul class="side-nav">
<li><a href="//www.eleconomista.es/catalunya">Cataluña</a></li>
<li><a href="//www.eleconomista.es/pais_vasco">País Vasco</a></li>
<li><a href="//www.eleconomista.es/andalucia">Andalucía</a></li>
<li><a href="//www.eleconomista.es/valenciana">C. Valenciana</a></li>
<li><a href="//www.eleconomista.es/castilla_y_leon">Castilla y León</a></li>
<li><a href="//www.eleconomista.es/castilla-la-mancha">Castilla-La Mancha</a></li>
<li><a href="//www.eleconomista.es/aragon/">Aragón</a></li>
<li><a href="//www.eleconomista.es/madrid/">Madrid</a></li>
</ul></div></div>
</li>
<li class="not-click" itemprop="name"><a data-dropdown="contentDrop5" data-options="is_hover:true" href="//www.eleconomista.es/servicios-inversor/" itemprop="url">Servicios
					<i class="icon-angle-down"></i></a></li>
<div id="contentDrop5" class="f-dropdown content small" data-dropdown-content="" style="position: absolute; top: 30px; left: -99999px;">
<div class="large-6 columns"><ul class="side-nav">
<li><a href="//www.eleconomista.es/fichas-de-empresas/">Fichas valor</a></li>
<li><a href="//www.eleconomista.es/hechos-relevantes/">Últimos hechos CNMV</a></li>
<li><a href="//www.eleconomista.es/foros">Foro</a></li>
</ul></div>
<div class="large-6 columns" style="padding-right: 0; margin-right:0;"><ul class="side-nav">
<li><a href="//www.eleconomista.es/analisis-tecnico">Análisis técnico</a></li>
<li><a href="//listas.eleconomista.es">Listas</a></li>
<li><a href="//www.eleconomista.es/formacion/">Escuela de inversión</a></li>
</ul></div>
<div class="large-12 columns">
<div class="drop-tit">Servicios para invertir</div>
<ul class="side-nav"><li class="radius secondary2 label">
<a style="overflow: hidden;" href="//www.eleconomista.es/ecotrader/"><img style="margin:0; width:130px;" width="130" src="//s03.s3c.es/imag3/logos/ecotrader/ecotrader-sombra-318x92.png" alt=""></a><p>Información exclusiva sobre el mercado financiero en tiempo real con las trece herramientas financieras más innovadoras del mercado.</p>
<a class="button small radius trader" href="//www.eleconomista.es/ecotrader/">Suscribirse</a>
</li></ul>
</div>
</div>
<li class="not-click" itemprop="name">
<a data-dropdown="contentDrop6" data-options="is_hover:true" href="//www.eleconomista.es/productos/" itemprop="url">Diario y Revistas
					<i class="icon-angle-down"></i></a><div id="contentDrop6" class="f-dropdown content medium right" data-dropdown-content="" style="position: absolute; top: 30px; left: -99999px;">
<div class="drop-tit">Edición digital</div>
<div class="large-6 columns"><ul class="side-nav">
<li><a href="//www.eleconomista.es/elsuperlunes/">elSuperLunes<span class="round alert label">GRATIS</span></a></li>
<li><a href="//www.eleconomista.es/hemeroteca">Edición PDF</a></li>
</ul></div>
<div class="large-6 columns" style="margin-right:0;"><ul class="side-nav">
<li><a href="//www.eleconomista.es/ecotablet">Ecotablet</a></li>
<li><a href="//www.eleconomista.es/edicion-impresa/">Suscriptor periódico</a></li>
</ul></div>
<div class="cont-tit drop-tit">
		Revistas elEconomista.es
	</div>
<div class="large-6 columns"><ul class="side-nav">
<li class="radius secondary2 label">
<a class="patro" href="//www.eleconomista.es/ecosanidad/">EcoSanidad</a><a href="http://www.novartis.es/"><img style="margin: 0 0 0 2.1em;vertical-align: text-top;" src="//s03.s3c.es/imag3/logos/novartis.png" alt="novartis"></a>
</li>
<li class="radius secondary2 label"><a href="//www.eleconomista.es/ecoley/">Iuris &amp; Lex</a></li>
<li class="radius secondary2 label"><a href="//www.eleconomista.es/empresas-finanzas/energia/">Energía</a></li>
<li class="radius secondary2 label"><a href="//www.eleconomista.es/empresas-finanzas/transporte/">Transporte</a></li>
<li class="radius secondary2 label"><a href="//www.eleconomista.es/empresas-finanzas/seguros/">Seguros</a></li>
<li class="radius secondary2 label"><a href="//www.eleconomista.es/empresas-finanzas/consumo/">Consumo</a></li>
<li class="radius secondary2 label"><a href="//www.eleconomista.es/tecnologia/">Tecnología</a></li>
<li class="radius secondary2 label"><a href="//www.eleconomista.es/blogs/mass-bienestar/">Mass Bienestar</a></li>
</ul></div>
<div class="large-6 columns" style="margin-right: 0;"><ul class="side-nav">
<li class="radius secondary2 label"><a href="//www.eleconomista.es/especiales/ecobolsa/">Ecobolsa</a></li>
<li class="radius secondary2 label"><a href="//www.eleconomista.es/ecomotor/pdf/">Ecomotor</a></li>
<li class="radius secondary2 label"><a href="//www.eleconomista.es/empresas-finanzas/distribucion-alimentacion/"><img style="margin: 0 0 0 2.1em;float:right;" src="//s04.s3c.es/imag3/logos/lidl-p.png" alt="Lidl">Alimentación</a></li>
<li class="radius secondary2 label"><a href="//www.eleconomista.es/kiosco/economia-real/">Economía Real</a></li>
<li class="radius secondary2 label"><a href="//www.eleconomista.es/mercados-cotizaciones/">Inversión</a></li>
<li class="radius secondary2 label"><a href="//www.eleconomista.es/kiosco/franquicias/">Franquicias y Emprendedores</a></li>
</ul></div>
<div style="clear:both"></div>
<div class="cont-tit drop-tit">Para iPad</div>
<div class="large-6 columns"><ul class="side-nav"><li><a class="tablet" target="_blank" href="//www.eleconomista.es/ecotablet/">elEco<span>Tablet</span></a></li></ul></div>
<div class=" large-6 columns" style="margin-right: 0;"><ul class="side-nav"><li><a class="impresa" href="http://itunes.apple.com/us/app/eleconomista-edicion-impresa/id491306100?l=es&amp;ls=1&amp;mt=8">el<span>Eco</span>nomista Edición Impresa</a></li></ul></div>
</div>
</li>
</ul></nav><div class="sub-wrap"><div id="sub_menu" class="submenu-desp"><nav class="nav2"><ul itemscope="itemscope" itemtype="//schema.org/SiteNavigationElement">
<li itemprop="name"><a href="/ecomotor/" itemprop="url">Portada</a></li>
<li itemprop="name"><a href="/ecomotor/novedades/" itemprop="url">Novedades</a></li>
<li itemprop="name"><a href="/ecomotor/pruebas/" itemprop="url">Pruebas</a></li>
<div id="contentDrop9" class="f-dropdown content medium" data-dropdown-content="" style="position: absolute; top: 30px; left: -99999px;">
<div class="large-6 columns desta">
<h4>Marcas más populares</h4>
<ul class="side-nav marcas">
<li itemprop="name"><a href="//www.eleconomista.es/ecomotor/coche/BMW" itemprop="url"><img src="//s04.s3c.es/imag/_v0/100x100/e/4/8/bmw.jpg" alt="BMW">BMW</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/ecomotor/coche/MERCEDES" itemprop="url"><img src="//s04.s3c.es/imag/_v0/100x100/d/9/5/mercedes-benz.jpg" alt="Mercedes-Benz">Mercedes-Benz</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/ecomotor/coche/AUDI" itemprop="url"><img style="margin-top: 6px !important;" src="//s04.s3c.es/imag/_v0/100x100/0/7/a/audi.jpg" alt="Audi">Audi</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/ecomotor/coche/LEXUS" itemprop="url"><img style="margin-top: 6px !important;" src="//s04.s3c.es/imag/_v0/100x100/b/4/d/lexus.png" alt="Lexus">Lexus</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/ecomotor/coche/RENAULT" itemprop="url"><img src="//s04.s3c.es/imag/_v0/100x100/4/1/6/renault.jpg" alt="Renault">Renault</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/ecomotor/coche/FORD" itemprop="url"><img style="margin-top: 6px !important;" src="//s04.s3c.es/imag/_v0/100x100/2/8/0/ford.jpg" alt="Ford">Ford</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/ecomotor/coche/OPEL" itemprop="url"><img src="//s04.s3c.es/imag/_v0/100x100/4/f/7/opel.png" alt="Opel">Opel</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/ecomotor/coche/SEAT" itemprop="url"><img src="//s04.s3c.es/imag/_v0/100x100/8/6/9/seat.jpg" alt="Seat">Seat</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/ecomotor/coche/NISSAN" itemprop="url"><img src="//s04.s3c.es/imag/_v0/180x180/5/8/f/nissan.png" alt="Nissan">Nissan</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/ecomotor/coche/PEUGEOT" itemprop="url"><img src="//s04.s3c.es/imag/_v0/180x180/b/5/6/peugeot.png" alt="Peugeot">Peugeot</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/ecomotor/coche/VOLKSWAGEN" itemprop="url"><img src="//s04.s3c.es/imag/_v0/180x180/b/9/6/volskwagen.png" alt="Volkswagen">Volkswagen</a></li>
<li class="no-hover" itemprop="name"><a style="background: #003150;" class="button radius ver-todos" href="//www.eleconomista.es/ecomotor/marcas/" itemprop="url">Ver todas las marcas</a></li>
</ul>
</div>
<div class="large-6 columns" style="padding-right:0; padding-left:0; margin-right:0;margin-left: 35px;">
<h4>Tipos de coches</h4>
<ul class="side-nav">
<li itemprop="name"><a href="//www.eleconomista.es/ecomotor/clasificacion/4x4" itemprop="url">Todoterreno</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/ecomotor/clasificacion/berlina" itemprop="url">Berlina</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/ecomotor/clasificacion/coupe" itemprop="url">Coupé</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/ecomotor/clasificacion/ecologico" itemprop="url">Ecológico</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/ecomotor/clasificacion/electrico" itemprop="url">Eléctrico</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/ecomotor/clasificacion/Familiar" itemprop="url">Familiar</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/ecomotor/clasificacion/monovolumen" itemprop="url">Monovolumen</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/ecomotor/clasificacion/utilitario" itemprop="url">Utilitario</a></li>
</ul>
</div>
</div>
<li itemprop="name"><a href="/ecomotor/comparativas/" itemprop="url">Comparativas</a></li>
<li itemprop="name"><a href="/ecomotor/encuentro-digital/listado.html" itemprop="url">Encuentros</a></li>
<li itemprop="name"><a href="/ecomotor/formula-1/" itemprop="url">Formula 1</a></li>
<li itemprop="name"><a href="/ecomotor/motos/" itemprop="url">Motos</a></li>
</ul></nav></div></div>
<script type="text/javascript">
		 
		 //<![CDATA[
 	jQuery( document ).ready(function() {
		var mivariable='login-menu';
		var configuracioninicial=1;
		var cookieUsuario = getCookie('USU') ;
		var cookiePassword = getCookie('PASS') ;
		var delay = 10000;
		var secs = 0;
		
		if ( (cookieUsuario != null) && (cookieUsuario != '') && (cookiePassword != null) && (cookiePassword != '') ) {
			peticion=new Ajax.Request(
						'/registro/ajax/usuario_datos_google.php',
						{
							onSuccess: function (transport) {
								
								var usuarioJSON = eval( '(' + transport.responseText + ')' ) ;
								
								var usuarioId = usuarioJSON.usuario.userId ;
								//var usuarioNombre = usuarioJSON.usuario.alias ;
								var usuarioSexo = usuarioJSON.usuario.clienteSexo ;
								var usuarioEstado = usuarioJSON.usuario.clienteEstado ;
								var usuarioProducto = usuarioJSON.usuario.clienteProductoContratado ;
								var usuarioProvincia = usuarioJSON.usuario.clienteProvincia ;
								var usuarioTipo = usuarioJSON.usuario.clienteTipo ;
								
								//alert(transport.responseText);
								window.dataLayer.push({
									'clienteEstado' : "'"+usuarioEstado+"'", 
									'clienteProductoContratado' : "'"+usuarioProducto+"'", 
									'clienteProvincia' : "'"+usuarioProvincia+"'", 
									'clienteSexo' : "'"+usuarioTipo+"'", 
									'clienteTipo' : "'"+usuarioTipo+"'", 
									'userId' : "'"+usuarioId+"'"
								});
								
							}									
						}
					);
		}else{
			window.dataLayer.push({
						'clienteEstado' : 'no logado'
					});
		}
	});
  

   //]]>
		   
		   
		</script>
</div></div><div class="row start"><div id="banners-superiores">
<script language="javascript">//<![CDATA[
		var time = new Date() ;
		randnum= (time.getTime()) ;
	//]]></script><div class="b928">
<div id="1x1" class="publicidad_1"><script type="text/javascript">
				if(gts_gpt != 'sync'){ 
					googletag.cmd.push(function() { googletag.display('1x1'); });
				}else{
					googletag.display('1x1'); 
				}
			</script></div>
<div id="728x90" mod="" class="b960n"><script type="text/javascript">
				if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('728x90'); });}else{googletag.display('728x90'); }
			</script></div>
</div>
<div class="b928">
<div id="1x1" class="publicidad_1"><script type="text/javascript">
				if(gts_gpt != 'sync'){ 
					googletag.cmd.push(function() { googletag.display('1x1'); });
				}else{
					googletag.display('1x1'); 
				}
			</script></div>
<div id="728x90" mod="" class="b960n"><script type="text/javascript">
				if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('728x90'); });}else{googletag.display('728x90'); }
			</script></div>
</div>
</div></div>

		</div>
		<div class="row columns"><div id="webslice_ultima_hora" class="hslice entry-content">
<a style="display: none;" rel="entry-content" href="/slices/web-slice.php?modulo=392"></a><span class="entry-title" style="display: none;">Última hora en elEconomista.es</span><span class="ttl" style="display: none;">15</span><div mod="1119"></div>
</div>

		</div>
		<div class="row columns"><div id="webslice_ahora_en" class="hslice entry-content">
<a style="display: none;" rel="entry-content" href="//www.eleconomista.es/slices/web-slice.php?modulo=844"></a><span class="entry-title" style="display: none;">Ahora en elEconomista.es</span><span class="ttl" style="display: none;">15</span><div mod="1120"></div>
</div>

		</div><div id="1x3"><script type="text/javascript">
				if (dispositivo=='desktop'){
					if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('1x3'); });}else{googletag.display('1x3'); }
				}
			</script></div>
<div id="1x7" style="display:none;"><script type="text/javascript">
			if (dispositivo=='desktop'){
				if(gts_gpt != 'sync'){ 			
						googletag.cmd.push(function() { 
							googletag.display('1x7');
						});
				}else{
					googletag.display('1x7'); 
				}
			}
			</script></div>
<div id="120x600" style="position:fixed; z-index:1000; top: 32px; margin-left: 1030px; background-attachment: scroll; left: 50%; margin-left: 527px" class="publicidad_120"><script type="text/javascript">
				if (dispositivo=='desktop'){
				
					if(gts_gpt != 'sync'){ 
						googletag.cmd.push(function() { 
							googletag.display('120x600');
						});
					}else{
						googletag.display('120x600'); 
					}
				}
			</script></div>
<div id="120x601" style="position:fixed; z-index:1000; top: 32px; margin-left: -130px; background-attachment: scroll; right: 50%; margin-right: 530px" class="publicidad_120"><script type="text/javascript">
				if (dispositivo=='desktop'){
					if(gts_gpt != 'sync'){ 
						googletag.cmd.push(function() { 
							googletag.display('120x601');
						});
					}else{
						googletag.display('120x601'); 
					}
				}
			</script></div>
<div id="seed_tag" mod="10463" class=""><script type="text/javascript">
				if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('seed_tag'); });}else{googletag.display('seed_tag'); }
			</script></div>
<div mod="5696" class="row columns b-coches"></div><hr>

		<div class="large-12 columns">
		</div>
		<div class="large-8 columns c-izq"><div mod="5759">
<script type="text/javascript">//<![CDATA[
	function abrirDelicious()
	{
		window.open('http://del.icio.us/post?v=4&noui&jump=close&url='+encodeURIComponent(location.href) + '&title=' + encodeURIComponent(document.title),'delicious','toolbar=0,width=700,height=400');
		return false;
	}
	
	function abrirDigg(titulo, texto)
	{
	
		window.open('http://www.digg.com/submit?phase=2&url=' + encodeURIComponent(location.href) + '&title=' + titulo + '&bodytext=' + texto + '&topic=business_finance', 'digg','toolbar=no, scrollbars=yes,resizable=yes');
		return false;
		
	}
	
	function abrirMeneame()
	{
		window.open('http://meneame.net/submit.php?url=%20'+location.href ,'meneame','toolbar=yes, scrollbars=yes,resizable=yes');
		return false;
	}

	function abrirTwitter()
	{
		window.open('http://twitter.com/home?status='+location.href ,'Twitter','toolbar=yes, scrollbars=yes,resizable=yes');
		return false;
	}

	function abrirFacebook()
	{
		window.open('https://www.facebook.com/share.php?u='+location.href ,'Facebook','toolbar=yes, scrollbars=yes,resizable=yes');
		return false;
	}
	function abrirTuenti()
	{
		window.open('http://www.tuenti.com/share?url='+encodeURIComponent(location.href));
		return false;
	}
	
	var tam_actual = 2;
	function actualizarTamano (signo)
	{
		tam = tam_actual;
		if ( ((signo==1) && (tam_actual < 4)) || ((signo==-1) && (tam_actual > 1))){
			tam_actual = tam_Siguiente = tam + signo;

			$$('div#cuerpo_noticia > p').each(
					function(s) {
						if (s.hasClassName('tam'+tam)) 
							s.removeClassName('tam'+tam);
						s.addClassName('tam'+tam_Siguiente)
					});

			$$('div#cuerpo_noticia > h2').each(
					function(s) {
						if (s.hasClassName('tam'+tam)) 
							s.removeClassName('tam'+tam);
						s.addClassName('tam'+tam_Siguiente)
					});
		}
	}
	enviarNoticiaLeida_Site( 9457154,8 ) ;
//]]></script><div class="row"><div class="int-noti">
<article><h1>Nuevo motor de gasolina 1.3 de 140 y 160 CV para el Nissan Qashqai, el SUV líder</h1>
<div class="info-noti">
<span class="fuente"><a href="//www.eleconomista.es/autor/Miguel-Angel-Linares-">Miguel Ángel Linares</a></span><span class="date">17/10/2018 - 11:35</span><span class="comments" onclick="window.dataLayer.push({'event': 'event', 'eventoCategoria': 'noticia','eventoAccion': 'boton-flotante-comentarios','eventoEtiqueta': 'Ir a comentar'});"><a href="#Comentarios" class="views comments-icon"></a><a class="comment_count" href="#Comentarios">0 comentarios</a></span>
</div>
<div class="s-horizontal">
<div class="s-h-c" onclick="window.dataLayer.push({'event': 'event', 'eventoCategoria': 'noticia','eventoAccion': 'boton-flotante-twitter','eventoEtiqueta': 'Compartir en Twitter'});">
<script src="//platform.twitter.com/widgets.js" type="text/javascript"></script><a href="http://twitter.com/share" class="twitter-share-button" data-via="eleconomistaes" data-url="http://www.eleconomista.es/ecomotor/ecomotor/novedades/noticias/9457154/10/18/Nuevo-motor-de-gasolina-13-de-140-y-160-CV-para-el-Nissan-Qashqai-el-SUV-lider.html" data-text="Nuevo motor de gasolina 1.3 de 140 y 160 CV para el Nissan Qashqai, el SUV líder" data-lang="en" data-count="horizontal">Tweet</a>
</div>
<div class="s-h-c2" onclick="window.dataLayer.push({'event': 'event', 'eventoCategoria': 'noticia','eventoAccion': 'boton-flotante-facebook','eventoEtiqueta': 'Compartir en Facebook'});">
<div id="fb-root"></div>
<div class="fb-share-button" data-width="150" data-type="button_count" style="position: relative; display: inline;"></div>
</div>
<div class="s-h-c" onclick="window.dataLayer.push({'event': 'event', 'eventoCategoria': 'noticia','eventoAccion': 'boton-flotante-google+','eventoEtiqueta': 'Compartir en Google+'});">
<div class="g-plusone" data-size="medium"></div>
<script type="text/javascript">
	  window.___gcfg = {lang: 'es'};

	  (function() {
		var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		po.src = 'https://apis.google.com/js/plusone.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
	  })();
	</script>
</div>
</div><div class="foto-ancho"><figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img src="//s03.s3c.es/imag/_v0/770x420/5/d/8/nissan-qashqai-nuevo-motor-2018-01.jpg" itemtype="//schema.org/ImageObject" itemprop="url" alt="nissan-qashqai-nuevo-motor-2018-01.jpg" id="2883612" r_size="640x450"><meta itemprop="height" content="420">
<meta itemprop="width" content="770"></figure></div><p><p>Más de una década ha transcurrido desde su nacimiento, pero el 'fenómeno <a href="//www.eleconomista.es/ecomotor/novedades/noticias/8210698/03/17/Nissan-Qashqai-2017-ahora-con-conduccion-semiautonoma.html" target="_blank">Qashqai</a>' sigue plenamente vigente. El modelo de Nissan que dio comienzo a toda una era, la de los crossovers o SUV sigue en plena forma hoy por hoy, de hecho sigue siendo el vehículo del segmento de moda más vendido tanto en España como en Europa.</p></p>
<div class="wrap-rela"><div class="box-relaciondas">
<h5>Enlaces relacionados</h5>
<ul>
<li><a href="//www.eleconomista.es/ecomotor/motor/noticias/9429818/10/18/Economia-MotorAMP-Nissan-instalara-en-18-meses-100-puntos-de-carga-rapida-en-las-principales-vias-de-Espana.html">La red de carga rápida que tejerá Nissan en meses</a></li>
<li><a href="//seguros.eleconomista.es"><img src="/imagenes/iconos/ico-general.gif"> Compara tu seguro de coche</a></li>
</ul>
</div></div><p>Y como difícil fue llegar, pero más lo es ahora mantenerse en lo más alto, ante la feroz competencia en el segmento de los todocamino, el Qashqai, que vive ahora el ecuador de su segunda generación, no deja de autorrenovarse para mantener el foco. Y así, el Nissan Qashqai presenta ahora un nuevo motor de gasolina de 1,3 litros, fruto de la alianza Nissan-Renault-Mitsubishi. Dicho propulsor se presenta con tres versiones: dos manuales de 140 y 160 caballos y una con transmisión automática de doble embrague de siete velocidades de 160 CV. Estos nuevos motores vienen a sustituir a los anteriores bloques de 1,2 (115 CV) y 1,6 litros (163 CV).</p>
<p>Las tres versiones del nuevo motor de gasolina del Qashqai ofrecen 240, 260 y 270 Nm de par (entre 20 y 50 Nm de ganancia respecto a los motores anteriores), todas ellas de tracción delantera y al día con el cumplimiento del nuevo estándar de emisiones Euro6d-Temp. Y en cuanto al consumo, el ahorro es evidente, pues ahora contamos con 5,3 litros a los 100 kilómetros (en las versiones manuales), y de 5,5 litros en la automática. Las emisiones son ahora de 121 gramos de CO2 por kilómetro en el caso de las versiones manuales, y de 122 gramos en la automática (entre ocho y 13 gramos de ganancia).</p>
<p><img src="//s03.s3c.es/imag/_v0/770x420/c/b/2/nissan-qashqai-nuevo-motor-2018-02.jpg" align="left" /></p>
<p>Pero como todo cambio o mejora en un modelo en estos tiempos tiene que venir acompañado por una "novedad tecnológica", el Nissan Qashqai incorpora ahora, por primera vez, el nuevo NissanConnect, el sistema de información y entretenimiento de la firma japonesa, la cual vende como principal ventaja la total integración entre el conductor y el vehículo. Entre otras funciones, el nuevo NissanConnect incorpora búsqueda por línea única, nuevos mapas 3D, tráfico en tiempo real (con tecnología TomTom), actualizaciones inalámbricas desde la nube a través de WiFi, Apple CarPlay o Android Auto, y la aplicación "Door to Door Navigation", la aplicación para móviles que permite una integración sin precedentes entre usuario y coche.</p>
<p><img src="//s03.s3c.es/imag/_v0/770x420/4/e/6/nissan-qashqai-nuevo-motor-2018-03.jpg" align="left" /></p>
<p>Los precios del Nissan Qashqai con este nuevo motor de gasolina oscilan entre los 22.800 y los 31.050 euros (según el nivel de equipamiento) para la versión de 140 caballos un incremento de 800 euros sobre el anterior motor 1.2 de 115 CV; y entre 24.150 y 32.400 euros para la versión de 160 CV (400 euros más que el 1.6 de 163 CV anterior).</p><hr>
<h5 style="font-size: 11px;margin: 0 0 3px 0;padding: 2px 7px 2px 0;">PUBLICIDAD</h5>
<div id="1x4"><script type="text/javascript">
			if (dispositivo=='desktop'){
				if(gts_gpt != 'sync'){ 
					googletag.cmd.push(function() { 
						googletag.display('1x4');
					});
				}else{
					googletag.display('1x4'); 
				}
			}
			</script></div>
<div id="1x5"><script type="text/javascript">
			if (dispositivo=='desktop'){
				if(gts_gpt != 'sync'){ 
					googletag.cmd.push(function() { 
						googletag.display('1x5');
					});
				}else{
					googletag.display('1x5'); 
				}
			}
			</script></div>
<div id="1x6"><script type="text/javascript">
			if (dispositivo=='desktop'){
				if(gts_gpt != 'sync'){ 			
						googletag.cmd.push(function() { 
							googletag.display('1x6');
						});
				}else{
					googletag.display('1x6'); 
				}
			}
			</script></div>
<hr>
<img src="//pubads.g.doubleclick.net/gampad/ad?iu=/4900/vocento.Ext.ElEconomista=1x1&amp;t=&amp;c=12345678" border="0" width="1" height="1" alt="" style="display:none"><hr></article><div class="tags box-tags" style="background:none;  border-top: 1px solid #999; width:auto; margin:0;" id="lista_tags">
<img id="abrir_tags" src="//s03.s3c.es/imag3/ft-a-2.png" width="16" alt="tags" style="float:right; margin:15px 2px 0 2px; position: relative; right: 0; cursor:pointer;" onClick="$('lista_tags').style.height='auto';$('abrir_tags').style.display='none';$('cerrar_tags').style.display='block'"><ul><li><a href="//www.eleconomista.es/tags/nissan">Nissan</a></li></ul>
<img id="cerrar_tags" src="//s03.s3c.es/imag3/ft-c-2.png" width="16" alt="tags" style="float:right; margin:15px 2px 0 2px; display:none;cursor:pointer;" onClick="$('lista_tags').style.height='35px';$('abrir_tags').style.display='block';$('cerrar_tags').style.display='none'">
</div>
<div class="s-horizontal">
<div class="s-h-c" onclick="window.dataLayer.push({'event': 'event', 'eventoCategoria': 'noticia','eventoAccion': 'boton-flotante-twitter','eventoEtiqueta': 'Compartir en Twitter'});">
<script src="//platform.twitter.com/widgets.js" type="text/javascript"></script><a href="http://twitter.com/share" class="twitter-share-button" data-via="eleconomistaes" data-url="http://www.eleconomista.es/ecomotor/ecomotor/novedades/noticias/9457154/10/18/Nuevo-motor-de-gasolina-13-de-140-y-160-CV-para-el-Nissan-Qashqai-el-SUV-lider.html" data-text="Nuevo motor de gasolina 1.3 de 140 y 160 CV para el Nissan Qashqai, el SUV líder" data-lang="en" data-count="horizontal">Tweet</a>
</div>
<div class="s-h-c2" onclick="window.dataLayer.push({'event': 'event', 'eventoCategoria': 'noticia','eventoAccion': 'boton-flotante-facebook','eventoEtiqueta': 'Compartir en Facebook'});">
<div id="fb-root"></div>
<div class="fb-share-button" data-width="150" data-type="button_count" style="position: relative; display: inline;"></div>
</div>
<div class="s-h-c" onclick="window.dataLayer.push({'event': 'event', 'eventoCategoria': 'noticia','eventoAccion': 'boton-flotante-google+','eventoEtiqueta': 'Compartir en Google+'});">
<div class="g-plusone" data-size="medium"></div>
<script type="text/javascript">
	  window.___gcfg = {lang: 'es'};

	  (function() {
		var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		po.src = 'https://apis.google.com/js/plusone.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
	  })();
	</script>
</div>
</div>
<h3 class="tdest">Otras noticias</h3>
<div class="OUTBRAIN" data-src="http://www.eleconomista.es/ecomotor/ecomotor/novedades/noticias/9457154/10/18/Nuevo-motor-de-gasolina-13-de-140-y-160-CV-para-el-Nissan-Qashqai-el-SUV-lider.html" data-widget-id="AR_3" data-ob-template="eleconomistaes" onclick="window.dataLayer.push({'event': 'event','eventoCategoria': 'noticia','eventoAccion': 'modulo-otras-noticias','eventoEtiqueta': 'noticia-modulo-otras-noticias'});"></div>
<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script><h3 class="tdest">Contenido patrocinado</h3>
<div class="OUTBRAIN" data-src="http://www.eleconomista.es/ecomotor/ecomotor/novedades/noticias/9457154/10/18/Nuevo-motor-de-gasolina-13-de-140-y-160-CV-para-el-Nissan-Qashqai-el-SUV-lider.html" data-widget-id="AR_2" data-ob-template="eleconomistaes" onclick="window.dataLayer.push({'event': 'event','eventoCategoria': 'noticia','eventoAccion': 'modulo-contenido-patrocinado','eventoEtiqueta': 'noticia-contenido-patrocinado'});"></div>
<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
</div></div>
</div>
<div id="960x30" mod="1647" class="b930t"><script type="text/javascript">
				if (dispositivo=='desktop'){
					if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('960x30'); });}else{googletag.display('960x30'); }
				}
			</script></div>
<div class="sesion" mod="5760">
<a id="Comentarios"></a><a name="Formulario"></a><h3>Deja tu comentario</h3>
<form action="//www.eleconomista.es/blogs/en-portada/wp-comments-post_ab3da3.php" method="post" id="commentform" name="commentform"><fieldset>
<div class="small-6 columns" style="padding-right: 30px;">
<div class="form-row" id="form-comentario-terceros-generico" style="display: none;"></div>
<div class="form-row" id="form-comentario-terceros-facebook" style="display: none;">
<div id="fb-login-box"></div>
<div id="fb-login-button" style="text-align: left; margin-top: 10px;">
						<fb:login-button size="medium" background="white" length="long" onlogin="fbLoginUser();"></fb:login-button>
					</div>
</div>
<div class="form-row" id="form-comentario-terceros-google-plus" style="display: none;">
<div id="gp-login-box"></div>
<div id="gp-login-button" style="text-align: left; margin-top: 10px;"></div>
</div>
<div id="form-comentario-nombre"><div>
<input name="author" id="author" class="required" title="Introduce tu nombre" tabindex="2" placeholder="Nombre" type="text"><input name="authorId" id="authorId" type="hidden"><input name="authorTipo" id="authorTipo" type="hidden">
</div></div>
<div id="form-comentario-email"><div><input name="email" id="email" class="required validate-email" title="Introduce tu email" tabindex="3" placeholder="E-mail" type="text"></div></div>
<div id="form-comentario-website"><div><input name="url" id="url" class="validate-url" title="Por favor, introduce la URL de tu pagina web" tabindex="4" placeholder="Website" type="text"></div></div>
</div>
<div class="small-6 columns btn-sesion" style="margin-top: -56px;min-height: 30px;">
<a id="btn-generico" onclick="comentariosUsuariosTercerosObj.cambiarTipo('generico');"><i class="icon-user"></i>Usuario</a><a id="btn-facebook" onclick="comentariosUsuariosTercerosObj.cambiarTipo('facebook');"><i class="icon-facebook"></i>Facebook</a><a id="btn-google-plus" style="margin-bottom:0;" onclick="comentariosUsuariosTercerosObj.cambiarTipo('google-plus');"><i class="icon-google-plus"></i>Google</a>
</div>
<div id="form-comentario-comentario"><div><textarea name="comment" title="Introduce el comentario" id="comment" cols="" rows="5" placeholder="Comentario"></textarea></div></div>
<p class="peq">elEconomista no se hace responsable de las opiniones expresadas en los comentarias y las mismos no constituyen la opinión de elEconomista. No obstante, elEconomista no tiene obligación de controlar la utilización de éstos por los usuarios y no garantiza que se haga un uso diligente o prudente de los mismos. Tampoco tiene la obligación de verificar y no verifica la identidad de los usuarios, ni la veracidad, vigencia, exhaustividad y/o autenticidad de los datos que los usuarios proporcionan y excluye cualquier responsabilidad por los daños y perjuicios de toda naturaleza que pudieran deberse a la utilización de los mismos o que puedan deberse a la ilicitud, carácter lesivo, falta de veracidad, vigencia, exhaustividad y/o autenticidad de la información proporcionada.</p>
<div class="large-5 columns">
<input name="mivariable_checkbox" title="acepta las condiciones" type="checkbox" value="1" class="validate-selection required" tabindex="5"><label>Acepto la <a href="//www.eleconomista.es/politica-de-privacidad/">politica de privacidad</a></label>
</div>
<div class="large-3 columns">
<input class="button radius borrar" type="button" value="Borrar" onclick="valid.reset(); return false" tabindex="7"><input class="button radius" type="button" value="Enviar" onclick="window.dataLayer.push({'event': 'event', 'eventoCategoria': 'noticia','eventoAccion': 'boton-enviar-comentario','eventoEtiqueta': 'Enviar comentario'});return comentariosUsuariosTercerosObj.validate();" tabindex="6">
</div>
<input name="comment_post_ID" value="1215506" type="hidden"><script type="text/javascript">
		function formCallback(result, form) {
			return;
			//window.status = "valiation callback for form '" + form.id + "': result = " + result;
		}
		var valid = new Validation('commentform', {immediate : true, onFormValidate : formCallback});
	</script><script type="text/javascript">
		function comentariosUsuariosTerceros_cargarEstadoInicial() {
			var tipo = getCookie('COMENTARIOS_TIPO_USUARIO');
			if ( (tipo == null) || (tipo == '')) tipo = 'generico';
			comentariosUsuariosTercerosObj.cambiarTipo(tipo);
		}
		var comentariosUsuariosTercerosObj = new comentariosUsuariosTerceros();
		comentariosUsuariosTercerosObj.validation(valid);
		Event.observe(window, 'load', comentariosUsuariosTerceros_cargarEstadoInicial);
	</script><input name="redirect_to" value="http://www.eleconomista.es/ecomotor/ecomotor/novedades/noticias/9457154/10/18/1/Nuevo-motor-de-gasolina-13-de-140-y-160-CV-para-el-Nissan-Qashqai-el-SUV-lider.html" type="hidden">
</fieldset></form>
<script type="text/javascript">
		window.___gcfg = {
			lang: 'es',
		};

      (function() {
       var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
       po.src = '//apis.google.com/js/client:plusone.js';
       var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
     })();
    </script><div class="comentarios"><div class="tit">
<h3>Comentarios<i class="icon-comments"></i>
</h3>
<div class="small-12 large-2 columns"><span>0</span></div>
</div></div>
</div>

		</div>
		<div class="large-4 columns c-dere"><div mod="5754" class="uh-motor">
<h5>El Flash de EcoMotor</h5>
<ul>
<li itemscope="" itemtype="//schema.org/NewsArticle">
<span class="img-flash"><figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img src="//s03.s3c.es/imag/_v0/770x420/6/4/9/50x50_tesla-logo-letras-reuters.jpg" itemtype="//schema.org/ImageObject" itemprop="url" r_size="50x50"><meta itemprop="height" content="50">
<meta itemprop="width" content="50"></figure></span><a href="//www.eleconomista.es/ecomotor/motor/noticias/9457278/10/18/Economia-Motor-La-gigafactoria-de-Tesla-en-Shanghai-China-tendra-casi-865000-metros-cuadrados.html" itemprop="mainEntityOfPage"><span itemprop="headline">La macrofábrica de Tesla en Shanghái, un área de 865.000 metros cuadrados para producir 500.000 coches al año</span></a><time datetime="Wed, 17 Oct 2018 13:04:50 +0200" itemprop="datePublished"></time><time datetime="Wed, 17 Oct 2018 13:04:50 +0200" itemprop="dateModified"></time><div class="autor" itemprop="author" itemscope="" itemtype="//schema.org/Person" style="display:none;"><span itemprop="name">Europa Press <a href="//www.eleconomista.es/autor/Europa-Press" itemprop="url"></a></span></div>
<div itemprop="publisher" itemscope="" itemtype="//schema.org/Organization" style="display:none;">
<a itemprop="url" href="//www.eleconomista.es/ecomotor"></a><span itemprop="name" style="display: none;">www.eleconomista.es/ecomotor</span><div itemprop="logo" itemscope="" itemtype="//schema.org/ImageObject">
<img src="//s04.s3c.es/imag3/ecomotor/logo-big.png" alt="ecomotor" rel="logo" itemprop="url"><meta itemprop="width" content="176">
<meta itemprop="height" content="30">
</div>
</div>
<figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="//s04.s3c.es/imag/_v0/770x420/6/4/9/tesla-logo-letras-reuters.jpg" itemprop="url"><span itemprop="width">770</span><span itemprop="height">420</span></figure>
</li>
<li itemscope="" itemtype="//schema.org/NewsArticle">
<span class="img-flash"><figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img src="//s04.s3c.es/imag/_v0/770x420/a/a/d/50x50_taller-dreamstime-08.jpg" itemtype="//schema.org/ImageObject" itemprop="url" r_size="50x50"><meta itemprop="height" content="50">
<meta itemprop="width" content="50"></figure></span><a href="//www.eleconomista.es/ecomotor/motor/noticias/9457282/10/18/Busca-coche-nuevo-Las-marcas-mas-baratas-y-caras-al-pasar-por-el-taller.html" itemprop="mainEntityOfPage"><span itemprop="headline">¿Busca coche nuevo? Las marcas más baratas (y caras) al pasar por el taller</span></a><time datetime="Wed, 17 Oct 2018 12:15:07 +0200" itemprop="datePublished"></time><time datetime="Wed, 17 Oct 2018 12:15:07 +0200" itemprop="dateModified"></time><div class="autor" itemprop="author" itemscope="" itemtype="//schema.org/Person" style="display:none;"><span itemprop="name">Ecomotor.es <a href="//www.eleconomista.es/autor/Ecomotores" itemprop="url"></a></span></div>
<div itemprop="publisher" itemscope="" itemtype="//schema.org/Organization" style="display:none;">
<a itemprop="url" href="//www.eleconomista.es/ecomotor"></a><span itemprop="name" style="display: none;">www.eleconomista.es/ecomotor</span><div itemprop="logo" itemscope="" itemtype="//schema.org/ImageObject">
<img src="//s04.s3c.es/imag3/ecomotor/logo-big.png" alt="ecomotor" rel="logo" itemprop="url"><meta itemprop="width" content="176">
<meta itemprop="height" content="30">
</div>
</div>
<figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="//s04.s3c.es/imag/_v0/770x420/a/a/d/taller-dreamstime-08.jpg" itemprop="url"><span itemprop="width">770</span><span itemprop="height">420</span></figure>
</li>
<li itemscope="" itemtype="//schema.org/NewsArticle">
<span class="img-flash"><figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img src="//s03.s3c.es/imag/_v0/770x420/5/d/8/50x50_nissan-qashqai-nuevo-motor-2018-01.jpg" itemtype="//schema.org/ImageObject" itemprop="url" r_size="50x50"><meta itemprop="height" content="50">
<meta itemprop="width" content="50"></figure></span><a href="//www.eleconomista.es/ecomotor/novedades/noticias/9457154/10/18/Nuevo-motor-de-gasolina-13-de-140-y-160-CV-para-el-Nissan-Qashqai-el-SUV-lider.html" itemprop="mainEntityOfPage"><span itemprop="headline">Nuevo motor de gasolina 1.3 de 140 y 160 CV para el Nissan Qashqai, el SUV líder</span></a><time datetime="Wed, 17 Oct 2018 11:35:40 +0200" itemprop="datePublished"></time><time datetime="Wed, 17 Oct 2018 11:35:40 +0200" itemprop="dateModified"></time><div class="autor" itemprop="author" itemscope="" itemtype="//schema.org/Person" style="display:none;"><span itemprop="name">Miguel Ángel Linares<a href="//www.eleconomista.es/autor/Miguel-Angel-Linares-" itemprop="url"></a></span></div>
<div itemprop="publisher" itemscope="" itemtype="//schema.org/Organization" style="display:none;">
<a itemprop="url" href="//www.eleconomista.es/ecomotor"></a><span itemprop="name" style="display: none;">www.eleconomista.es/ecomotor</span><div itemprop="logo" itemscope="" itemtype="//schema.org/ImageObject">
<img src="//s04.s3c.es/imag3/ecomotor/logo-big.png" alt="ecomotor" rel="logo" itemprop="url"><meta itemprop="width" content="176">
<meta itemprop="height" content="30">
</div>
</div>
<figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="//s04.s3c.es/imag/_v0/770x420/5/d/8/nissan-qashqai-nuevo-motor-2018-01.jpg" itemprop="url"><span itemprop="width">770</span><span itemprop="height">420</span></figure>
</li>
</ul>
<a href="//www.eleconomista.es/ecomotor/flash/index.html" class="small button">Ver todos</a><div class="sep"></div>
</div>
<div id="300x250" class="b300 pub_desk"><script type="text/javascript">
			if (dispositivo=='desktop'){
				jQuery("div[class='b300 pub_mob']").remove();
				if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('300x250'); });}else{googletag.display('300x250'); }
			}
			</script></div>
<div id="native" mod="9428" style="margin-bottom: 15px;"><script type="text/javascript">
				if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('native'); });}else{googletag.display('native'); }
			</script></div>
<div mod="1395" s=""><!-- Botón Mutua -->
<!--<div style="text-align: center; border-bottom: 1px solid #ccc; padding: 5px 0 5px 0;"><a href="http://pubads.g.doubleclick.net/gampad/clk?id=51040582&iu=/4275/eleconomista.es/ecomotor_noticias" target="_blank"><img src="http://s01.s3c.es/imag3/banners/300X50_economista_Q3.gif" alt="Mutua Madrileña" style="border: none;" /></a></div>-->
<!-- Botón Mutua -->

<div class="sep"></div>


<!-- Revista Ecomotor -->

<div align="center" style="margin:10px; border-bottom:1px solid #ccc"><a href="//www.eleconomista.es/ecomotor/pdf/"><img style="margin: 0;" src=" //s03.s3c.es/imag/_v0/300x120/b/a/c/boton-ecomotor-Diciembre.png"/></a>
</div></div>
<div id="300x251" mod="1633" class="b300 pub_desk251"><script type="text/javascript">
				if (dispositivo=='desktop'){
					jQuery("div[class='b300 pub_mob251']").remove();
					if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('300x251'); });}else{googletag.display('300x251'); }
				}
			</script></div><hr>
<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2FEcomotor&amp;width=310&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;border_color&amp;stream=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:310px; height:258px;" allowTransparency="true"></iframe><div mod="1416"></div>
<section class="ac-container"><div>
<input id="ac-1" name="accordion-1" type="radio" checked><label for="ac-1">Más leídas</label><article class="ac-small"><ul>
<li itemscope="" itemtype="//schema.org/NewsArticle">
<a href="//www.eleconomista.es/ecomotor/motor/noticias/9455048/10/18/Economia-Motor-Volkswagen-digitalizara-sus-ventas-a-partir-de-2020.html" itemprop="mainEntityOfPage"><span itemprop="headline">Volkswagen digitalizará sus ventas a partir de 2020: así pretende …</span></a><time datetime="Tue, 16 Oct 2018 14:33:59 +0200" itemprop="datePublished"></time><time datetime="Tue, 16 Oct 2018 14:33:59 +0200" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="//schema.org/Organization" style="display:none;">
<a itemprop="url" href="//www.eleconomista.es/ecomotor"></a><span itemprop="name" style="display: none;">www.eleconomista.es/ecomotor</span><div itemprop="logo" itemscope="" itemtype="//schema.org/ImageObject">
<img src="//s04.s3c.es/imag3/ecomotor/logo-big.png" alt="ecomotor" rel="logo" itemprop="url"><meta itemprop="width" content="176">
<meta itemprop="height" content="30">
</div>
</div>
<div class="autor" itemprop="author" itemscope="" itemtype="//schema.org/Person" style="display:none;"><span itemprop="name">Europa Press <a href="//www.eleconomista.es/autor/Europa-Press" itemprop="url"></a></span></div>
<figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="//s04.s3c.es/imag/_v0/770x420/3/d/5/volkswagen-concesionario-2020.jpg" itemprop="url"><span itemprop="width">650</span><span itemprop="height">450</span></figure>
</li>
<li itemscope="" itemtype="//schema.org/NewsArticle">
<a href="//www.eleconomista.es/ecomotor/motor/noticias/9457282/10/18/Busca-coche-nuevo-Las-marcas-mas-baratas-y-caras-al-pasar-por-el-taller.html" itemprop="mainEntityOfPage"><span itemprop="headline">¿Busca coche nuevo? Las marcas más baratas (y caras) al pasar por el …</span></a><time datetime="Wed, 17 Oct 2018 12:15:07 +0200" itemprop="datePublished"></time><time datetime="Wed, 17 Oct 2018 12:15:07 +0200" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="//schema.org/Organization" style="display:none;">
<a itemprop="url" href="//www.eleconomista.es/ecomotor"></a><span itemprop="name" style="display: none;">www.eleconomista.es/ecomotor</span><div itemprop="logo" itemscope="" itemtype="//schema.org/ImageObject">
<img src="//s04.s3c.es/imag3/ecomotor/logo-big.png" alt="ecomotor" rel="logo" itemprop="url"><meta itemprop="width" content="176">
<meta itemprop="height" content="30">
</div>
</div>
<div class="autor" itemprop="author" itemscope="" itemtype="//schema.org/Person" style="display:none;"><span itemprop="name">Ecomotor.es <a href="//www.eleconomista.es/autor/Ecomotores" itemprop="url"></a></span></div>
<figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="//s04.s3c.es/imag/_v0/770x420/a/a/d/taller-dreamstime-08.jpg" itemprop="url"><span itemprop="width">650</span><span itemprop="height">450</span></figure>
</li>
<li itemscope="" itemtype="//schema.org/NewsArticle">
<a href="//www.eleconomista.es/ecomotor/motor/noticias/9456764/10/18/Volkswagen-Navarra-cerrara-el-26-de-octubre-y-2-de-noviembre-por-la-falta-de-motores.html" itemprop="mainEntityOfPage"><span itemprop="headline">Volkswagen Navarra cerrará el 26 de octubre y 2 de noviembre por la …</span></a><time datetime="Wed, 17 Oct 2018 08:31:50 +0200" itemprop="datePublished"></time><time datetime="Wed, 17 Oct 2018 08:31:50 +0200" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="//schema.org/Organization" style="display:none;">
<a itemprop="url" href="//www.eleconomista.es/ecomotor"></a><span itemprop="name" style="display: none;">www.eleconomista.es/ecomotor</span><div itemprop="logo" itemscope="" itemtype="//schema.org/ImageObject">
<img src="//s04.s3c.es/imag3/ecomotor/logo-big.png" alt="ecomotor" rel="logo" itemprop="url"><meta itemprop="width" content="176">
<meta itemprop="height" content="30">
</div>
</div>
<div class="autor" itemprop="author" itemscope="" itemtype="//schema.org/Person" style="display:none;"><span itemprop="name">EFE <a href="//www.eleconomista.es/autor/EFE" itemprop="url"></a></span></div>
<figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="//s04.s3c.es/imag/_v0/770x420/2/7/4/volkswagen-polo-navarra.jpg" itemprop="url"><span itemprop="width">650</span><span itemprop="height">450</span></figure>
</li>
<li itemscope="" itemtype="//schema.org/NewsArticle">
<a href="//www.eleconomista.es/ecomotor/motor/noticias/9456807/10/18/BMW-somete-al-Serie-8-Cabrio-a-temperaturas-de-mas-de-50-grados-antes-de-su-lanzamiento.html" itemprop="mainEntityOfPage"><span itemprop="headline">BMW somete al Serie 8 Cabrio a temperaturas de más de 50 grados antes …</span></a><time datetime="Wed, 17 Oct 2018 09:18:50 +0200" itemprop="datePublished"></time><time datetime="Wed, 17 Oct 2018 09:18:50 +0200" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="//schema.org/Organization" style="display:none;">
<a itemprop="url" href="//www.eleconomista.es/ecomotor"></a><span itemprop="name" style="display: none;">www.eleconomista.es/ecomotor</span><div itemprop="logo" itemscope="" itemtype="//schema.org/ImageObject">
<img src="//s04.s3c.es/imag3/ecomotor/logo-big.png" alt="ecomotor" rel="logo" itemprop="url"><meta itemprop="width" content="176">
<meta itemprop="height" content="30">
</div>
</div>
<div class="autor" itemprop="author" itemscope="" itemtype="//schema.org/Person" style="display:none;"><span itemprop="name">Europa Press <a href="//www.eleconomista.es/autor/Europa-Press" itemprop="url"></a></span></div>
<figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="//s04.s3c.es/imag/_v0/770x420/3/7/9/bmw-Serie8-cabrio-2018-01.jpg" itemprop="url"><span itemprop="width">650</span><span itemprop="height">450</span></figure>
</li>
<li itemscope="" itemtype="//schema.org/NewsArticle">
<a href="//www.eleconomista.es/ecomotor/motor/noticias/9453454/10/18/Buscan-a-los-cinco-ocupantes-de-un-coche-que-intento-atropellar-a-un-hombre-en-la-calle-Princesa.html" itemprop="mainEntityOfPage"><span itemprop="headline">La Policía busca a los cinco ocupantes de un coche que intentó …</span></a><time datetime="Tue, 16 Oct 2018 11:51:46 +0200" itemprop="datePublished"></time><time datetime="Tue, 16 Oct 2018 11:51:46 +0200" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="//schema.org/Organization" style="display:none;">
<a itemprop="url" href="//www.eleconomista.es/ecomotor"></a><span itemprop="name" style="display: none;">www.eleconomista.es/ecomotor</span><div itemprop="logo" itemscope="" itemtype="//schema.org/ImageObject">
<img src="//s04.s3c.es/imag3/ecomotor/logo-big.png" alt="ecomotor" rel="logo" itemprop="url"><meta itemprop="width" content="176">
<meta itemprop="height" content="30">
</div>
</div>
<div class="autor" itemprop="author" itemscope="" itemtype="//schema.org/Person" style="display:none;"><span itemprop="name">Europa Press <a href="//www.eleconomista.es/autor/Europa-Press" itemprop="url"></a></span></div>
<figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="//s04.s3c.es/imag/_v0/770x420/d/d/c/intento-atropello-madrid.jpg" itemprop="url"><span itemprop="width">650</span><span itemprop="height">450</span></figure>
</li>
</ul>
<a href="//www.eleconomista.es/noticias/" class="button small ee">Ver más noticias</a></article>
</div>
<div>
<input id="ac-2" name="accordion-1" type="radio"><label for="ac-2">Últimas</label><article class="ac-small"><ul>
<li itemscope="" itemtype="//schema.org/NewsArticle">
<a href="//www.eleconomista.es/ecomotor/motor/noticias/9457282/10/18/Busca-coche-nuevo-Las-marcas-mas-baratas-y-caras-al-pasar-por-el-taller.html" itemprop="mainEntityOfPage"><span itemprop="headline">¿Busca coche nuevo? Las marcas más baratas (y caras) al pasar por el …</span></a><time datetime="Wed, 17 Oct 2018 12:15:07 +0200" itemprop="datePublished"></time><time datetime="Wed, 17 Oct 2018 12:15:07 +0200" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="//schema.org/Organization" style="display:none;">
<a itemprop="url" href="//www.eleconomista.es/ecomotor"></a><span itemprop="name" style="display: none;">www.eleconomista.es/ecomotor</span><div itemprop="logo" itemscope="" itemtype="//schema.org/ImageObject">
<img src="//s04.s3c.es/imag3/ecomotor/logo-big.png" alt="ecomotor" rel="logo" itemprop="url"><meta itemprop="width" content="176">
<meta itemprop="height" content="30">
</div>
</div>
<div class="autor" itemprop="author" itemscope="" itemtype="//schema.org/Person" style="display:none;"><span itemprop="name">Ecomotor.es <a href="//www.eleconomista.es/autor/Ecomotores" itemprop="url"></a></span></div>
<figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="//s04.s3c.es/imag/_v0/770x420/a/a/d/taller-dreamstime-08.jpg" itemprop="url"><span itemprop="width">650</span><span itemprop="height">450</span></figure>
</li>
<li itemscope="" itemtype="//schema.org/NewsArticle">
<a href="//www.eleconomista.es/ecomotor/novedades/noticias/9457154/10/18/Nuevo-motor-de-gasolina-13-de-140-y-160-CV-para-el-Nissan-Qashqai-el-SUV-lider.html" itemprop="mainEntityOfPage"><span itemprop="headline">Nuevo motor de gasolina 1.3 de 140 y 160 CV para el Nissan Qashqai, el …</span></a><time datetime="Wed, 17 Oct 2018 11:35:40 +0200" itemprop="datePublished"></time><time datetime="Wed, 17 Oct 2018 11:35:40 +0200" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="//schema.org/Organization" style="display:none;">
<a itemprop="url" href="//www.eleconomista.es/ecomotor"></a><span itemprop="name" style="display: none;">www.eleconomista.es/ecomotor</span><div itemprop="logo" itemscope="" itemtype="//schema.org/ImageObject">
<img src="//s04.s3c.es/imag3/ecomotor/logo-big.png" alt="ecomotor" rel="logo" itemprop="url"><meta itemprop="width" content="176">
<meta itemprop="height" content="30">
</div>
</div>
<div class="autor" itemprop="author" itemscope="" itemtype="//schema.org/Person" style="display:none;"><span itemprop="name">Miguel Ángel Linares<a href="//www.eleconomista.es/autor/Miguel-Angel-Linares-" itemprop="url"></a></span></div>
<figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="//s04.s3c.es/imag/_v0/770x420/5/d/8/nissan-qashqai-nuevo-motor-2018-01.jpg" itemprop="url"><span itemprop="width">650</span><span itemprop="height">450</span></figure>
</li>
<li itemscope="" itemtype="//schema.org/NewsArticle">
<a href="//www.eleconomista.es/ecomotor/motor/noticias/9457278/10/18/Economia-Motor-La-gigafactoria-de-Tesla-en-Shanghai-China-tendra-casi-865000-metros-cuadrados.html" itemprop="mainEntityOfPage"><span itemprop="headline">La macrofábrica de Tesla en Shanghái, un área de 865.000 metros …</span></a><time datetime="Wed, 17 Oct 2018 12:08:35 +0200" itemprop="datePublished"></time><time datetime="Wed, 17 Oct 2018 12:08:35 +0200" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="//schema.org/Organization" style="display:none;">
<a itemprop="url" href="//www.eleconomista.es/ecomotor"></a><span itemprop="name" style="display: none;">www.eleconomista.es/ecomotor</span><div itemprop="logo" itemscope="" itemtype="//schema.org/ImageObject">
<img src="//s04.s3c.es/imag3/ecomotor/logo-big.png" alt="ecomotor" rel="logo" itemprop="url"><meta itemprop="width" content="176">
<meta itemprop="height" content="30">
</div>
</div>
<div class="autor" itemprop="author" itemscope="" itemtype="//schema.org/Person" style="display:none;"><span itemprop="name">Europa Press <a href="//www.eleconomista.es/autor/Europa-Press" itemprop="url"></a></span></div>
<figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="//s04.s3c.es/imag/_v0/770x420/6/4/9/tesla-logo-letras-reuters.jpg" itemprop="url"><span itemprop="width">650</span><span itemprop="height">450</span></figure>
</li>
<li itemscope="" itemtype="//schema.org/NewsArticle">
<a href="//www.eleconomista.es/ecomotor/motor/noticias/9456764/10/18/Volkswagen-Navarra-cerrara-el-26-de-octubre-y-2-de-noviembre-por-la-falta-de-motores.html" itemprop="mainEntityOfPage"><span itemprop="headline">Volkswagen Navarra cerrará el 26 de octubre y 2 de noviembre por la …</span></a><time datetime="Wed, 17 Oct 2018 08:31:50 +0200" itemprop="datePublished"></time><time datetime="Wed, 17 Oct 2018 08:31:50 +0200" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="//schema.org/Organization" style="display:none;">
<a itemprop="url" href="//www.eleconomista.es/ecomotor"></a><span itemprop="name" style="display: none;">www.eleconomista.es/ecomotor</span><div itemprop="logo" itemscope="" itemtype="//schema.org/ImageObject">
<img src="//s04.s3c.es/imag3/ecomotor/logo-big.png" alt="ecomotor" rel="logo" itemprop="url"><meta itemprop="width" content="176">
<meta itemprop="height" content="30">
</div>
</div>
<div class="autor" itemprop="author" itemscope="" itemtype="//schema.org/Person" style="display:none;"><span itemprop="name">EFE <a href="//www.eleconomista.es/autor/EFE" itemprop="url"></a></span></div>
<figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="//s04.s3c.es/imag/_v0/770x420/2/7/4/volkswagen-polo-navarra.jpg" itemprop="url"><span itemprop="width">650</span><span itemprop="height">450</span></figure>
</li>
<li itemscope="" itemtype="//schema.org/NewsArticle">
<a href="//www.eleconomista.es/ecomotor/motor/noticias/9456807/10/18/BMW-somete-al-Serie-8-Cabrio-a-temperaturas-de-mas-de-50-grados-antes-de-su-lanzamiento.html" itemprop="mainEntityOfPage"><span itemprop="headline">BMW somete al Serie 8 Cabrio a temperaturas de más de 50 grados antes …</span></a><time datetime="Wed, 17 Oct 2018 09:18:50 +0200" itemprop="datePublished"></time><time datetime="Wed, 17 Oct 2018 09:18:50 +0200" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="//schema.org/Organization" style="display:none;">
<a itemprop="url" href="//www.eleconomista.es/ecomotor"></a><span itemprop="name" style="display: none;">www.eleconomista.es/ecomotor</span><div itemprop="logo" itemscope="" itemtype="//schema.org/ImageObject">
<img src="//s04.s3c.es/imag3/ecomotor/logo-big.png" alt="ecomotor" rel="logo" itemprop="url"><meta itemprop="width" content="176">
<meta itemprop="height" content="30">
</div>
</div>
<div class="autor" itemprop="author" itemscope="" itemtype="//schema.org/Person" style="display:none;"><span itemprop="name">Europa Press <a href="//www.eleconomista.es/autor/Europa-Press" itemprop="url"></a></span></div>
<figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="//s04.s3c.es/imag/_v0/770x420/3/7/9/bmw-Serie8-cabrio-2018-01.jpg" itemprop="url"><span itemprop="width">650</span><span itemprop="height">450</span></figure>
</li>
</ul>
<a href="//www.eleconomista.es/noticias/" class="button small ee">Ver más noticias</a></article>
</div>
<div>
<input id="ac-3" name="accordion-1" type="radio"><label for="ac-3">Más comentadas</label><article class="ac-small"><ul>
<li itemscope="" itemtype="//schema.org/NewsArticle">
<a href="//www.eleconomista.es/ecomotor/motor/noticias/9456764/10/18/Volkswagen-Navarra-cerrara-el-26-de-octubre-y-2-de-noviembre-por-la-falta-de-motores.html" itemprop="mainEntityOfPage"><span itemprop="headline">Volkswagen Navarra cerrará el 26 de octubre y 2 de noviembre por la …</span></a><time datetime="Wed, 17 Oct 2018 08:31:50 +0200" itemprop="datePublished"></time><time datetime="Wed, 17 Oct 2018 08:31:50 +0200" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="//schema.org/Organization" style="display:none;">
<a itemprop="url" href="//www.eleconomista.es/ecomotor"></a><span itemprop="name" style="display: none;">www.eleconomista.es/ecomotor</span><div itemprop="logo" itemscope="" itemtype="//schema.org/ImageObject">
<img src="//s04.s3c.es/imag3/ecomotor/logo-big.png" alt="ecomotor" rel="logo" itemprop="url"><meta itemprop="width" content="176">
<meta itemprop="height" content="30">
</div>
</div>
<div class="autor" itemprop="author" itemscope="" itemtype="//schema.org/Person" style="display:none;"><span itemprop="name">
									elEconomista.es             
									<a href="//www.eleconomista.es/" itemprop="url"></a></span></div>
<figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="//s04.s3c.es/imag/_v0/770x420/2/7/4/volkswagen-polo-navarra.jpg" itemprop="url"><span itemprop="width">650</span><span itemprop="height">450</span></figure>
</li>
<li itemscope="" itemtype="//schema.org/NewsArticle">
<a href="//www.eleconomista.es/ecomotor/motor/noticias/9451446/10/18/Economia-Motor-El-nuevo-compacto-de-Skoda-basado-en-el-Vision-RS-se-llamara-Scala.html" itemprop="mainEntityOfPage"><span itemprop="headline">Skoda Scala, el nombre para el nuevo compacto checo que rivalizará con …</span></a><time datetime="Mon, 15 Oct 2018 14:17:59 +0200" itemprop="datePublished"></time><time datetime="Mon, 15 Oct 2018 14:17:59 +0200" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="//schema.org/Organization" style="display:none;">
<a itemprop="url" href="//www.eleconomista.es/ecomotor"></a><span itemprop="name" style="display: none;">www.eleconomista.es/ecomotor</span><div itemprop="logo" itemscope="" itemtype="//schema.org/ImageObject">
<img src="//s04.s3c.es/imag3/ecomotor/logo-big.png" alt="ecomotor" rel="logo" itemprop="url"><meta itemprop="width" content="176">
<meta itemprop="height" content="30">
</div>
</div>
<div class="autor" itemprop="author" itemscope="" itemtype="//schema.org/Person" style="display:none;"><span itemprop="name">
									elEconomista.es             
									<a href="//www.eleconomista.es/" itemprop="url"></a></span></div>
<figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="//s04.s3c.es/imag/_v0/770x420/e/a/b/skoda-scala-teaser-2018-01.jpg" itemprop="url"><span itemprop="width">650</span><span itemprop="height">450</span></figure>
</li>
</ul>
<a href="//www.eleconomista.es/noticias/" class="button small ee">Ver más noticias</a></article>
</div></section>
<div id="300x252" mod="9332" class="b300 pub_desk252"><script type="text/javascript">
				if (dispositivo=='desktop'){
					jQuery("div[class='b300 pub_mob252']").remove();
					if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('300x252'); });}else{googletag.display('300x252'); }
				}
			</script></div>

		</div>
		<div class="sep"></div>
		<script type="text/javascript">
		window._ttf = window._ttf || []
		,doc = window.top.document
		,_tt_slot = '.large-12.columns.int-noti > article > h2'
		,_tt_before = false
		,_tt_BTF = true
		,_tt_minSlot = 0
		,_tt_check = doc.querySelectorAll('.tabla').length > 0;		
	if (_tt_check) {
		_tt_slot = '.tabla';
		_tt_before = true;
		_tt_minSlot = 0;
		_tt_BTF = false;
	}	
		_ttf.push({
			pid: 18062
			,lang: 'es'
			,slot: _tt_slot
			,format: 'inread'
			,minSlot: _tt_minSlot
		});
		(function(d){
		var js, s = d.getElementsByTagName('script')[0];
		js = d.createElement('script'); js.async = true;
		js.src = "//cdn.teads.tv/js/all-v1.js";
		s.parentNode.insertBefore(js, s);
	})(window.document);

	</script>
<div id="120x600" style="position:fixed; z-index:1000; top: 32px; margin-left: 1030px; background-attachment: scroll; left: 50%; margin-left: 527px" class="publicidad_120"><script type="text/javascript">
				if (dispositivo=='desktop'){
				
					if(gts_gpt != 'sync'){ 
						googletag.cmd.push(function() { 
							googletag.display('120x600');
						});
					}else{
						googletag.display('120x600'); 
					}
				}
			</script></div>
<div id="120x601" style="position:fixed; z-index:1000; top: 32px; margin-left: -130px; background-attachment: scroll; right: 50%; margin-right: 530px" class="publicidad_120"><script type="text/javascript">
				if (dispositivo=='desktop'){
					if(gts_gpt != 'sync'){ 
						googletag.cmd.push(function() { 
							googletag.display('120x601');
						});
					}else{
						googletag.display('120x601'); 
					}
				}
			</script></div>
<div id="728x91" mod="2885" class="b960n"><script type="text/javascript">
                        if (dispositivo=='desktop'){
							if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('728x91'); });}else{googletag.display('728x91'); }
						}
                    </script></div>

	</div><script>
      var _sf_async_config = _sf_async_config || {};
      /** CONFIGURATION START **/
      _sf_async_config.sections = '/ecoMotor.es/ecomotor/novedades'; //CHANGE THIS
      _sf_async_config.authors = 'Miguel Ángel Linares'; //CHANGE THIS
      
      
      
      /** CONFIGURATION END **/
      (function() {
          function loadChartbeat() {
              window._sf_endpt = (new Date()).getTime();
              var e = document.createElement('script');
              e.setAttribute('language', 'javascript');
              e.setAttribute('type', 'text/javascript');
              e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
              
              document.body.appendChild(e);
          }
          jQuery(document).ready(function(){loadChartbeat();});
        })();
      </script><div class="row pie-cont"><div id="pie">
<div class="pie">
<div class="p-logo">
<h1>el<span>Eco</span>nomista.es</h1>
<div class="small-6 large-4 columns">
<a href="//www.eleconomista.es/registro/alta.php">Regístrese aquí</a> | <a href="//www.eleconomista.es/registro/alta.php">Dése de alta</a>
</div>
</div>
<div class="li-pie">
<div class="small-6 large-2 columns eco2">
<a href="//www.eleconomista.es"><img style="margin: 10px 0 10px 0;" src="//s03.s3c.es/imag3/logo2.gif" alt="elEconomista"></a><ul itemscope="itemscope" itemtype="//schema.org/SiteNavigationElement">
<li itemprop="name"><a href="//ecoteuve.eleconomista.es/" itemprop="url">Noticias de televisión</a></li>
<li itemprop="name"><a href="//ecodiario.eleconomista.es" itemprop="url">Noticias de última hora</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/ecoaula/" itemprop="url">Formación y empleo</a></li>
<li itemprop="name"><a href="//ecodiario.eleconomista.es/ecomotor/" itemprop="url">Información motor</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/evasion/index.html" itemprop="url">Estilo y Tendencias</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/especiales/turismo-viajes/" itemprop="url">Turismo y viajes</a></li>
</ul>
</div>
<div class="small-6 large-2 columns">
<a href=""><img style="margin: 0 0 5px 0;" src="//s04.s3c.es/imag3/logos/america/eeam.png" alt="elEconomistaAmerica"></a><ul itemscope="itemscope" itemtype="//schema.org/SiteNavigationElement">
<li itemprop="name"><a href="//www.eleconomistaamerica.com.ar" itemprop="url">Argentina</a></li>
<li itemprop="name"><a href="//www.eleconomistaamerica.cl" itemprop="url">Chile</a></li>
<li itemprop="name"><a href="//www.eleconomistaamerica.co" itemprop="url">Colombia</a></li>
<li itemprop="name"><a href="//www.economiahoy.mx" itemprop="url">México</a></li>
<li itemprop="name"><a href="//www.eleconomistaamerica.pe" itemprop="url">Perú</a></li>
</ul>
</div>
<div class="small-6 large-2 columns">
<a href="#"><p style="font-size: 1.1em;font-family: inherit;">Invierta con eE</p></a><ul itemscope="itemscope" itemtype="//schema.org/SiteNavigationElement">
<li itemprop="name"><a href="//www.eleconomista.es/ecotrader/" itemprop="url">Eco<span style="color: #F00;">trader.es</span></a></li>
<li itemprop="name"><a href="//www.eleconomista.es/indice/ECO10" itemprop="url">Eco 10</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/indice/eco30" itemprop="url">Eco 30</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/mercados-cotizaciones/ecodividendo/index.html" itemprop="url">Ecodividendo</a></li>
</ul>
<a href="//www.eleconomista.es/kiosco/"><p style="font-size: 1.1em;font-family: inherit;">Diario y revistas</p></a><ul itemscope="itemscope" itemtype="//schema.org/SiteNavigationElement">
<li itemprop="name"><a href="//www.eleconomista.es/kiosco/" itemprop="url">Kiosco</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/kiosco/" itemprop="url">Revistas digitales</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/tarifas/" itemprop="url">Suscripción al diario</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/elsuperlunes/" itemprop="url">elSuperLunes</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/hemeroteca/" itemprop="url">Ed. PDF + Hemeroteca</a></li>
</ul>
</div>
<div class="small-6 large-2 columns">
<a href="#"><p style="font-size: 1.1em;font-family: inherit;">Redes sociales</p></a><ul itemscope="itemscope" itemtype="//schema.org/SiteNavigationElement">
<li itemprop="name"><a target="_blank" href="http://es-es.facebook.com/elEconomista.es" itemprop="url"><span class="p-social"><i class="icon-facebook"></i></span>Facebook</a></li>
<li itemprop="name"><a target="_blank" href="http://twitter.com/eleconomistaes" itemprop="url"><span class="p-social"><i class="icon-twitter"></i></span>Twitter</a></li>
<li itemprop="name"><a target="_blank" href="https://plus.google.com/+eleconomistaes/" itemprop="url"><span class="p-social"><i class="icon-google-plus"></i></span>Google+</a></li>
</ul>
<a href="//www.editorialecoprensa.es"><p style="font-size: 1.1em;font-family: inherit;">Editorial Ecoprensa</p></a><ul itemscope="itemscope" itemtype="//schema.org/SiteNavigationElement">
<li itemprop="name"><a href="//www.eleconomista.es/quienes/somos.php" itemprop="url">Quiénes somos</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/publicidad/" itemprop="url">Publicidad</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/archivo-noticias/index.html" itemprop="url">Archivo</a></li>
</ul>
</div>
<div class="small-6 large-2 columns">
<a href="#"><p style="font-size: 1.1em;font-family: inherit;">Servicios</p></a><ul itemscope="itemscope" itemtype="//schema.org/SiteNavigationElement">
<li itemprop="name"><a href="//ecodiario.eleconomista.es/cartelera/" itemprop="url">Cartelera</a></li>
<li itemprop="name">
<a style="float: left;" href="//www.eleconomista.es/el-tiempo/" itemprop="url">El tiempo</a><a href="//ad.doubleclick.net/clk;248020731;50676649;j?http://www.weatherpro.eu/es/home.html" rel="nofollow"><img src="//s03.s3c.es/imag3/logos/wpro2.png" alt="Weather Pro" style="margin: 0 0 0 3px;width: 70px;vertical-align: text-bottom;"></a>
</li>
<li itemprop="name"><a href="//www.eleconomista.es/sorteos/" title="Sorteos" itemprop="url">Sorteos</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/ecomotor/trafico/" title="Tráfico" itemprop="url">Tráfico</a></li>
<li itemprop="name"><a href="//listas.eleconomista.es/" itemprop="url">Listas</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/rss/index.php" itemprop="url"><i class="icon-rss"></i>RSS</a></li>
</ul>
</div>
<div class="small-6 large-2 columns">
<a href="//www.eleconomista.es/especiales/index.html"><p style="font-size: 1.1em;font-family: inherit;">Especiales</p></a><ul itemscope="itemscope" itemtype="//schema.org/SiteNavigationElement">
<li itemprop="name"><a href="//www.eleconomista.es/elecciones/generales/" itemprop="url">Elecciones Generales</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/elecciones/catalunya/" itemprop="url">Especial Elecciones Cataluña</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/ecomotor/formula-1/index.html" itemprop="url">Fórmula 1</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/especiales/loteria-navidad/" itemprop="url">Lotería de Navidad</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/declaracion-renta/" itemprop="url">Declaración de la Renta</a></li>
</ul>
</div>
</div>
</div>
<div class="pie-links-cont"><div class="pie-links">
<b style="color: #666;">Nuestros partners: </b><a style="font-weight:bold" href="http://www.ilsole24ore.com/english"> ilSole - English version </a> | <a style="font-weight:bold" href="//empresite.eleconomista.es/"> Empresite</a> | <a style="font-weight:bold" href="//administradores.eleconomista.es/" target="_blank"> Administradores y Ejecutivos </a>
</div></div>
<div class="editorial"><p>Copyright 2006-2018, <a href="//www.editorialecoprensa.es">Editorial Ecoprensa, S.A.</a> | <a href="//www.eleconomista.es/politica-de-privacidad/index-2018-05-25.php" target="_blank">Política de Privacidad</a> | <a href="//www.eleconomista.es/aviso-legal/index-2018-05-25.php" target="_blank">Aviso Legal</a> | <a href="//www.eleconomista.es/politica-de-privacidad/cookies-2018-05-25.php">Política de cookies</a> | <a href="http://www.acens.com" target="_blank" rel="nofollow">Cloud Hosting en Acens</a> | <a class="optanon-toggle-display">Ajustes de cookies</a></p></div>
</div></div><script type="application/ld+json">						
                    { 
                        "@context": "http://schema.org",
                        "@type": "Organization",
                        "name": "Ecomotor",
                        "legalName" : "Editorial Ecoprensa, S.A.",
                        "url": "https://www.eleconomista.es/ecomotor",
                        "logo": "//s03.s3c.es/imag/_v0/400x53/f/a/8/logo-ee-anv-home1.png",
                        "foundingDate": "2006",
                        "address": {
                        "@type": "PostalAddress",
                        "streetAddress": "C/ Condesa de Venadito 1, 3 planta",
                        "addressLocality": "Madrid",
                        "addressRegion": "Madrid",
                        "postalCode": "28027",
                        "addressCountry": "España"
                        },
                        "contactPoint": {
                        "@type": "ContactPoint",
                        "contactType": "customer service",
                        "telephone": "+34 902 88 93 93",
                        "email": "comunicacion@eleconomista.es"
                        }						
                    }
    </script>
<div id="barra-nav" class="barra-inf"><div id="550x20" mod="2086" class="bb"><script type="text/javascript">
					if (dispositivo=='desktop'){
						if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('550x20'); });}else{googletag.display('550x20'); }
					}
				</script></div></div><script type="text/javascript">
		 
					 
				if (/MSIE (\d+\.\d+);/.test(navigator.userAgent))
				{ 
				 var ieversion=new Number(RegExp.$1) // capture x.x portion and store as a number
				 if (ieversion==6)
				  document.getElementById("barra-nav").style.visibility = 'hidden';
				 }
				else if (navigator.userAgent.match(/iPad/i) || navigator.userAgent.match(/iPhone/i) || navigator.userAgent.match(/iPod/i))
					document.getElementById("barra-nav").style.visibility = 'hidden';
				
		
		</script><script type="text/javascript">
        if (typeof dockElement == 'function') {
			var UltNoticias = new dockElement('UltNoticias', {'title':'Ultimas Noticias', url_data:"/slices/bar-slice.php?modulo=1246", refreshPeriod:60, refreshDate:'empty'});

	//		var Blogs = new dockElement('Blogs', {'title':'BLogs', url_data:"/portada/index.php?ModoAjax=1856,1124&AjaxJS=1", refreshPeriod:9000, refreshDate:'empty'});
			
			//var Blogs = new dockElement('Blogs', {'title':'BLogs', url_data:"/slices/bar-slice.php?modulo=1856", refreshPeriod:9000, refreshDate:'empty'});
			var Cotizaciones = new dockElement("Cotizaciones", {'title':'Cotizaciones', url_data:'/slices/bar-slice.php?modulo=2171', refreshPeriod:60, refreshDate:'empty'});	
	//		var elementos = {'UltNoticias':UltNoticias, 'Blogs':Blogs, 'Cotizaciones':Cotizaciones};
			var elementos = {'UltNoticias':UltNoticias, 'Cotizaciones':Cotizaciones};
			dockBar = new dockBar(elementos);
		
			dockBar.setObservers();
        }

	</script>

<script>
			Voonto.ready.then(function (app) {
				
				app.load("//static.vocento.com/video-player/1.2.5/video-player.js");
			});
		</script>
		<script>
			jQuery(document).foundation();

		  </script>

	
</body></html>