<!DOCTYPE html>
							<html lang="es">
					<head><title>Negociaciones comerciales EE.UU.-China continuarán en octubre en Washington - elEconomista.es</title>
						<meta charset="utf-8" />
						<meta http-equiv="X-UA-Compatible" content="IE=Edge" /><meta property= "og:title" name="title" content="Negociaciones comerciales EE.UU.-China continuarán en octubre en Washington" />
 <!--[if lt IE 9]>
						<link rel="stylesheet" href="/css/ie.css">
					<![endif]-->

					<!-- IE Fix for HTML5 Tags -->
					<!--[if lt IE 9]>
						<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
					<![endif]-->
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"><!-- Inicio de notificación de consentimiento de cookies de Didomi -->
				
				
				<script type="text/javascript" id="spcloader" src="//s03.s3c.es/js/didomicmpconfig_v1.min.js"></script>				
				<script type="text/javascript" id="spcloader" src="https://sdk.privacy-center.org/loader.js" async></script>


				<!-- Final de notificación de consentimiento de cookies de Didomi --><script>
		function getModoWEB() {
			var width = screen.width;
			if (width <= 768) {
				return "movil";
			}
			else if (width > 768 && width <= 1199) {
				return "tablet";
			}
			else {
				return "escritorio";
			}
		}

		window.dataLayer = window.dataLayer || [];
		
		var lCk = function (name) {
			var nameEQ = name + '=';
			var ca = document.cookie.split(';');
			for ( var i = 0; i < ca.length; i++) {
				var c = ca[i];
				while (c.charAt(0) == ' ')
					c = c.substring(1, c.length);
				if (c.indexOf(nameEQ) == 0)
					return c.substring(nameEQ.length, c.length);
			}
			return null;
		}	
			
			window.dataLayer.push( {
						'canal': 'eleconomista', 
						'tipoWeb' : 'responsive', 
						'modoWeb' : getModoWEB(), 
						'propietario' : 'propio', 
						'userId' :  ((lCk('USU')==null) ? 'no logado' : lCk('USU').toString()), 
						'logado' :  ((lCk('USU')==null) ? 'FALSE' : 'TRUE'), 
						'pagina' : 'negociaciones comerciales ee.uu.-china continuaran en octubre en washington', 
						'tipoPagina' : 'noticia', 
						'noticiaCategoriaPrincipal' : 'politica',
						'noticiaCategoria' : 'politica, todos, bolsa, mercados y cotizaciones', 
							'noticiaAutor' : 'eleconomista es', 
							'noticiaFechaActualizacion' : '201909050612', 
							'noticiaFechaPublicacion' : '201909050612', 
							'noticiaComentarios' : '0'
			});
		</script>
			<!-- Google Tag Manager -->
			<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer','GTM-N6HGPR5');</script>
			<!-- End Google Tag Manager -->
			
<meta property="og:description" name="description" content="Pekín, 5 sep (EFE).- Los equipos negociadores de China y Estados Unidos se reunirán a principios de octubre en Washington para seguir buscando una solución a la guerra comercial que enfrenta a ambas potencias desde principios del pasado año, informó hoy el Ministerio de Comercio del país asiático en un breve comunicado." />

<meta property="og:image" name="image" content="https://s03.s3c.es/imag/efe/2019/09/05/20190905-15739958w.jpg" />
<meta http-equiv='X-UA-Compatible' content='IE=Edge' />
<META name="mrf-extractable" content="false"/><meta name="meta_keywords" content="CHINA,COMERCIALES,NEGOCIACIONES,OCTUBRE,CONTINUARÁN,WASHINGTON" />
			<meta name="distribution" content="global" />
			<meta name="resource-type" content="document"/>
			<meta property="og:type" content="article" />
			<meta name="robots" content="all"/>
			<meta name="author" content="elEconomista.es" />
			<meta name="organization" content="Editorial Ecoprensa S.A." />
			<meta name="classification" content="World, Espanol, Paises, Espana, Noticias y medios, Periodicos, Economicos" />
			<meta name="revisit-after" content="7 days"/>
			<meta content="width=device-width,initial-scale=1.0,minimum-scale=1.0,maximum-scale=1.0,user-scalable=no" name="viewport">
			<meta name="format-detection" value="telephone=no"/><meta http-equiv="refresh" content="36000" /><meta http-equiv="content-Type" content="text/html; charset=utf-8" /><meta name="date" content="2019-09-05T06:12:13+02:00" />
                <meta property="fb:pages" content="56760767000" />
                
<link rel="stylesheet" type="text/css" href="//s04.s3c.es/css3/ecodiario/cache/app.min.142.cache.css" media="screen" />
<link rel="stylesheet" type="text/css" href="//s03.s3c.es/css3/eleconomista/cache/print.css" media="print" />
<link rel="stylesheet" href="//s03.s3c.es/css3/selection-sharer.css" />
<meta property="fb:app_id" content="132138756987" />
<script type='text/javascript' language='javascript' src='//ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js'></script>
<script src='//s03.s3c.es/js/selection-sharer.js'></script>
<script type='text/javascript' language='javascript' src='//s03.s3c.es/js/ecodiario/cache/404aca491489c6feb71eb556cb45f861.127.cache.js'></script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-4972083793975112",
          enable_page_level_ads: true
     });
	(adsbygoogle=window.adsbygoogle||[]).pauseAdRequests=1; 
</script>
<script src='//s03.s3c.es/js/adops_general.js'></script>
<script src='//s03.s3c.es/js/adops.js'></script>
<script type="text/javascript">
				  window._taboola = window._taboola || [];
				  _taboola.push({article:'auto'});
				  !function (e, f, u, i) {
					if (!document.getElementById(i)){
					  e.async = 1;
					  e.src = u;
					  e.id = i;
					  f.parentNode.insertBefore(e, f);
					}
				  }(document.createElement('script'),
				  document.getElementsByTagName('script')[0],
				  '//cdn.taboola.com/libtrc/eleconomista-network/loader.js',
				  'tb_loader_script');
				  if(window.performance && typeof window.performance.mark == 'function')
					{window.performance.mark('tbl_ic');}
				</script> 
<link href="//www.eleconomista.es/rss/rss-flash-del-mercado.php" rel="alternate" type="application/rss+xml" title="elEconomista :: Flash del Mercado"/>
<link href="https://www.eleconomista.es/rss/rss-category.php?category=politica-eD" rel="alternate" type="application/rss+xml" title="elEconomista :: Política"/>
<link rel="canonical" href="https://ecodiario.eleconomista.es/politica-eD/noticias/10069112/09/19/Negociaciones-comerciales-EEUUChina-continuaran-en-octubre-en-Washington.html" />
<meta property="og:url" content="https://ecodiario.eleconomista.es/politica-eD/noticias/10069112/09/19/Negociaciones-comerciales-EEUUChina-continuaran-en-octubre-en-Washington.html" />

<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900"><script type='text/javascript'>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</script>   
					<script async src="//js-sec.indexww.com/ht/p/188931-223653674733570.js"></script><script type='text/javascript' src='//s03.s3c.es/js/cmp/prebid.js' defer></script>
<script>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</script><script type='text/javascript'>
	var isIE = false||!!document.documentMode;
	var isLS = 0;
	
	//isIE = false;
    var string_funcion='';
    
	if(isIE&&isLS){
		//Pub SINC
		var gts_gpt = 'sync';
       
		(function() {
		var useSSL = 'https:' == document.location.protocol;
		var src = (useSSL ? 'https:' : 'http:') +
		'//www.googletagservices.com/tag/js/gpt.js';
		document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
		})();
	}
</script>
<script type='text/javascript'>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</script><meta name="syndication-source" content="http://www.efe.com" /><link rel="amphtml" href="https://ecodiario.eleconomista.es/politica-eD/amp/10069112/Negociaciones-comerciales-EEUUChina-continuaran-en-octubre-en-Washington" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@elecodiario" /><meta name="twitter:title" content="Negociaciones comerciales EE.UU.-China continuarán en octubre en Washington" /><meta name="twitter:description" content="Pekín, 5 sep (EFE).- Los equipos negociadores de China y Estados Unidos se reunirán a principios de octubre en Washington para seguir buscando una solución a la guerra comercial que enfrenta a ambas potencias desde principios del pasado año, informó hoy el Ministerio de Comercio del país asiático en un breve comunicado." /><meta name="cXenseParse:title" content="Negociaciones comerciales EE.UU.-China continuarán en octubre en Washington" /><meta name="cXenseParse:recs:articleid" content="10069112">
		<script type="application/ld+json">
		{
			"@context": "http://schema.org",
			"@type": "NewsArticle",
				"headline": "Negociaciones comerciales EE.UU.-China continuarán en octubre en Washington",   
			"datePublished": "2019-09-05 06:12:13",
			"dateModified": "2019-09-05 06:12:13",
			"publisher": {
				"@type": "Organization",
				"name": "elEconomista",
				"logo": {
					"@type": "ImageObject",
					"url": "https://s03.s3c.es/imag3/logo2.gif",
					"width": 400,
					"height": 46
				}
			},
			"author":{
				"@type": "Organization",
				"name": "elEconomista.es"
			},
			"mainEntityOfPage":{
				"@type":"WebPage",
				"@id":"//ecodiario.eleconomista.es/politica-eD/noticias/10069112/09/19/Negociaciones-comerciales-EEUUChina-continuaran-en-octubre-en-Washington.html"
			},
			"image": {
				"@type": "ImageObject",
				"url": "https://s03.s3c.es/imag/efe/2019/09/05/20190905-15739958w.jpg",
				"height": 533,
				"width": 800
			}
			}
			</script><script type="text/javascript">
          var _sf_async_config = _sf_async_config || {};
          /** CONFIGURATION START **/
          _sf_async_config.uid = 64854; // ACCOUNT NUMBER
          _sf_async_config.domain = 'eleconomista.es'; // DOMAIN 
          _sf_async_config.flickerControl = false;
          _sf_async_config.useCanonical = true;
          /** CONFIGURATION END **/
          var _sf_startpt = (new Date()).getTime();
      </script>
      <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><script type="text/javascript">
				(function(){
					var btrid = ("; " + document.cookie).split("; _btrid=").pop().split(";").shift();
					var dscript = document.createElement("script");
					dscript.src = "https://dmp.citiservi.es/pxtrack.js?m=2&sid=2771&p=iy3yg8gl&bt=" + btrid;
					document.head.appendChild(dscript);
				})();
			</script></head>

<body  class="mainBody MainNoticia__Body" id="lazy-container" s="1"><div id="banners-superiores_1">
<script type="text/javascript" language="javascript">//<![CDATA[
		var time = new Date() ;
		randnum= (time.getTime()) ;
	//]]></script><div id="1x1"><script type="text/javascript">			
			if(gts_gpt != 'sync'){
				googletag.cmd.push(function() { 
					googletag.display('1x1'); 
				});
			} else {
				googletag.display('1x1'); 
			}
			</script></div>
</div><div class="cabecera-portales d-none d-lg-block" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<script>
  var _comscore = _comscore || [];
	window.didomiOnReady = window.didomiOnReady || [];
	window.didomiOnReady.push(function (Didomi) {
		if (!Didomi.isUserConsentStatusPartial()) {
			var vendorIds = [77];
			var my_cs_ucfr = "0";
			//window.__cmp('getVendorConsents', vendorIds, checkVendor77);
			//function checkVendor77(VendorConsents){
				
				
				//if(VendorConsents.vendorConsents.indexOf('77:true') !== -1){
				if(Didomi.getUserConsentStatusForVendor(77) === true){
					//if(VendorConsents.vendorConsents.indexOf('77:true') > 0){
						my_cs_ucfr = "1";
						
					//}
				}
				//console.log("my_cs_ucfr " + my_cs_ucfr);
				_comscore.push({ c1: "2", c2: "7107810", cs_ucfr: my_cs_ucfr});
				  (function() {
					var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
					s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
					el.parentNode.insertBefore(s, el);
				  })();
				
			
			//}
		}else{		
			_comscore.push({ c1: "2", c2: "7107810", cs_ucfr: ""});
				  (function() {
					var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
					s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
					el.parentNode.insertBefore(s, el);
				  })();
		}
	});
</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=7107810&amp;cs_ucfr=1&amp;cv=2.0&amp;cj=1"></noscript>
<script language="javascript">//<![CDATA[
		var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
		document.write(unescape("%3Cscript src=\'" + gaJsHost + "google-analytics.com/ga.js\' type=\'text/javascript\'%3E%3C/script%3E"));
	//]]></script><script language="javascript">//<![CDATA[
		var pageTracker = _gat._getTracker('UA-96151454-3');	
		pageTracker._initData();
		pageTracker._trackPageview();
	//]]></script><div class="container d-flex flex-column justify-content-between pl-0 py-1"><ul class="nav nav-fill">
<li class="nav-item"><a class="nav-link p-0" href="//www.eleconomista.es/">el<span class="economista">Eco</span>nomista.es</a></li>
<li class="nav-item "><a class="nav-link p-0" href="//ecodiario.eleconomista.es" itemprop="url">Eco<span class="ecodiario">Diario</span></a></li>
<li class="nav-item "><a class="nav-link p-0" href="//ecoteuve.eleconomista.es/" itemprop="url">Eco<span class="ecotv">teuve</span></a></li>
<li class="nav-item "><a class="nav-link p-0" href="//informalia.eleconomista.es" itemprop="url"><span class="informalia">Informalia</span></a></li>
<li class="nav-item "><a class="nav-link p-0" href="//www.eleconomista.es/evasion/" itemprop="url">Evasión</a></li>
<li class="nav-item "><a class="nav-link p-0" href="//www.eleconomista.es/ecomotor" itemprop="url">Eco<span class="ecomotor">motor</span></a></li>
<li class="nav-item "><a class="nav-link p-0" href="//www.eleconomista.es/ecoley/" itemprop="url">Eco<span class="ecoley">ley</span></a></li>
<li class="nav-item "><a class="nav-link p-0" href="//www.eleconomista.es/ecotrader" itemprop="url">Eco<span class="ecoley">trader</span></a></li>
<li class="nav-item "><a class="nav-link p-0" href="//www.economiahoy.mx" itemprop="url"><span class="economista">Eco</span>nomia<span class="economista">hoy.mx</span></a></li>
<li class="nav-item"><a class="nav-link p-0" href="//www.eleconomistaamerica.com">América</a></li>
</ul></div>
</div>
<div class="collapse navbar-collapse sideBar position-fixed d-block" id="sideBar" style="">
<a class="sideBar-brand" href="/" itemprop="url"><figure><img class="lazy" src="https://s04.s3c.es/imag3/logos/economista/svg/economistaOB-amp.svg" alt="elEconomista.es" width="200" style=""></figure></a><div class="sideBar-search"><div class="col-auto">
<form method="GET" action="/buscador/resultados.php" name="buscador" accept-charset="UTF-8">
<input type="hidden" value="partner-pub-2866707026894500:3x0zyny7y13" name="cx"><input type="hidden" value="FORID:10" name="cof"><input type="hidden" value="UTF-8" name="ie"><input type="hidden" value="0" name="recordatorio"><input type="hidden" value="0" name="pagina"><label class="sr-only" for="texto_formulario">Buscar noticias, acciones...</label><div class="input-group mb-2 mb-sm-0">
<div class="input-group-addon"><i class="material-icons">search</i></div>
<input type="search" class="form-control" id="texto_formulario" name="fondo" placeholder="Buscar noticias, acciones...">
</div>
</form>
<div class="dropdown-divider"></div>
</div></div>
<nav itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><ul class="nav"><div id="dropdownSideBar" data-children=".item">
<div class="item">
<a class="dropdown-sideBar toggle-sideBar" data-toggle="collapse" data-parent="#dropdownSideBar" href="#MercadosyCotizaciones" aria-expanded="false" aria-controls="Mercados y Cotizaciones">
                Mercados
              </a><div id="MercadosyCotizaciones" class="collapse" role="tabpanel">
<li itemprop="name" class="nav-item"><a class="nav-link" href="/mercados-cotizaciones/" itemprop="url">Mercados</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/mercados-cotizaciones/renta-fija/" itemprop="url">Renta Fija</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/mercados-cotizaciones/divisas/" itemprop="url">Divisas</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/mercados-cotizaciones/divisas/" itemprop="url">Calculadora Divisas</a></li>
<li itemprop="name"><a class="nav-link" href="/mercados-cotizaciones/materias-primas/" itemprop="url">Materias Primas</a></li>
<li itemprop="name"><a class="nav-link" href="/carteras/" itemprop="url">Carteras consenso</a></li>
<li itemprop="name"><a class="nav-link" href="/fondos/buscador_fondos_avanzado.php" itemprop="url">Buscador de fondos</a></li>
<div class="dropdown-divider"></div>
<li itemprop="name"><a class="nav-link link-header" href="#">Cotizaciones</a></li>
<li itemprop="name"><a class="nav-link" href="/indices-mundiales/" itemprop="url">Índices mundiales</a></li>
<li itemprop="name"><a class="nav-link" href="//www.eleconomistaamerica.com/indices-latinoamericanos/" itemprop="url">Índices latinoamericanos</a></li>
<li itemprop="name"><a class="nav-link" href="/stoxx/" itemprop="url">Índices Stoxx</a></li>
<div class="dropdown-divider"></div>
<li itemprop="name"><a class="nav-link link-header" href="#">Fondos</a></li>
<li itemprop="name"><a class="nav-link" href="/fondos/" itemprop="url">Fondos</a></li>
<li itemprop="name"><a class="nav-link" href="/afondo/" itemprop="url">A fondo</a></li>
<li itemprop="name"><a class="nav-link" href="/fondos/buscador-avanzado/" itemprop="url">Buscador Morningstar</a></li>
</div>
</div>
<div class="item">
<a class="dropdown-sideBar toggle-sideBar" data-toggle="collapse" data-parent="#dropdownSideBar" href="#Empresas" aria-expanded="false" aria-controls="Empresas">
                Empresas
              </a><div id="Empresas" class="collapse" role="tabpanel">
<li itemprop="name" class="nav-item"><a class="nav-link" href="/empresas-finanzas/" itemprop="url">Empresas</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/empresas-finanzas/distribucion-alimentacion/" itemprop="url">Alimentación</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/empresas-finanzas/energia/" itemprop="url">Energía</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/empresas-finanzas/consumo/" itemprop="url">Consumo</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/agro/" itemprop="url">Agro</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/empresas-finanzas/infraestructuras-construccion-inmobiliario/" itemprop="url">Construcción</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/ecosanidad/" itemprop="url">Sanidad</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/empresas-finanzas/finanzas-seguros/" itemprop="url">Finanzas</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/empresas-finanzas/telecomunicaciones-medios-comunicacion/" itemprop="url">Telecomunicaciones</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/empresas-finanzas/transporte/" itemprop="url">Transporte</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/especiales/turismo-viajes/" itemprop="url">Turismo y viajes</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/empresas-finanzas/agua-medioambiente/" itemprop="url">Agua</a></li>
<div class="dropdown-divider"></div>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/top-employers/" itemprop="url">Top Employers</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/empresas-finanzas/seguros/" itemprop="url">Seguros y Asegurados Magazine</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/pymes/" itemprop="url">Emprendedores y Pymes</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="https://infoautonomos.eleconomista.es" itemprop="url">Infoautónomos</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="https://empresite.eleconomista.es" itemprop="url">Buscador de empresas</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="https://ranking-empresas.eleconomista.es/?_ga=2.251240262.1917539891.1511786483-1486540943.1496823505" itemprop="url">Ranking de empresas</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="https://administradores.eleconomista.es" itemprop="url">Administradores de empresas</a></li>
</div>
</div>
<div class="item">
<a class="dropdown-sideBar toggle-sideBar" data-toggle="collapse" data-parent="#dropdownSideBar" href="#Economia" aria-expanded="false" aria-controls="Economia">
                            Economía
                        </a><div id="Economia" class="collapse" role="tabpanel">
<li itemprop="name" class="nav-item"><a class="nav-link" href="/economia/" itemprop="url">Economía</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/politica/" itemprop="url">Política</a></li>
</div>
</div>
<div class="item">
<a class="dropdown-sideBar toggle-sideBar" data-toggle="collapse" data-parent="#dropdownSideBar" href="#Tecnologia" aria-expanded="false" aria-controls="Tecnología">
                Tecnología
              </a><div id="Tecnologia" class="collapse" role="tabpanel">
<li itemprop="name" class="nav-item"><a class="nav-link" href="/tecnologia/" itemprop="url">Tecnología</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="https://juegosadn.eleconomista.es" itemprop="url">Videojuegos</a></li>
</div>
</div>
<li itemprop="name" class="dropdown-sideBar"><a href="/vivienda/" itemprop="url">Vivienda</a></li>
<li itemprop="name" class="dropdown-sideBar"><a href="/opinion/" itemprop="url">Opinión</a></li>
<div class="item">
<a class="dropdown-sideBar toggle-sideBar" data-toggle="collapse" data-parent="#dropdownSideBar" href="#Autonomias" aria-expanded="false" aria-controls="Autonomías">
                Autonomías
              </a><div id="Autonomias" class="collapse" role="tabpanel">
<li itemprop="name" class="nav-item"><a class="nav-link" href="/catalunya" itemprop="url">Cataluña</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/pais_vasco" itemprop="url">País Vasco</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/andalucia" itemprop="url">Andalucía</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/aragon" itemprop="url">Aragón</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/valenciana" itemprop="url">C. Valenciana</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/castilla_y_leon" itemprop="url">Castilla y León</a></li>
</div>
</div>
<div class="item">
<a class="dropdown-sideBar toggle-sideBar" data-toggle="collapse" data-parent="#dropdownSideBar" href="#Kiosco" aria-expanded="false" aria-controls="Kiosco">
                Kiosco eE
              </a><div id="Kiosco" class="collapse" role="tabpanel">
<li itemprop="name"><span class="nav-link link-header font-weight-bold">Edición Digital</span></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="//www.eleconomista.es/kiosco/" itemprop="url">Kiosco</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="//www.eleconomista.es/elsuperlunes/" itemprop="url">elSuperLunes</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="//www.eleconomista.es/hemeroteca" itemprop="url">Edición PDF</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="//www.eleconomista.es/edicion-impresa/" itemprop="url">Suscriptor periódico</a></li>
<div class="dropdown-divider"></div>
<li itemprop="name"><a class="nav-link link-header" href="#">Revistas elEconomista.es</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="https://www.eleconomista.es/kiosco/iuris" itemprop="url">Iuris &amp; Lex</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="https://www.eleconomista.es/kiosco/alimentacion" itemprop="url">Alimentación</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="https://www.eleconomista.es/kiosco/tecnologia" itemprop="url">Digital 4.0</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="https://www.eleconomista.es/kiosco/inversion" itemprop="url">Inversión</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="https://www.eleconomista.es/kiosco/energia" itemprop="url">Energía</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="https://www.eleconomista.es/kiosco/franquicias" itemprop="url">Franquicias</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="https://www.eleconomista.es/kiosco/ecosanidad" itemprop="url">Sanidad</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="https://www.eleconomista.es/kiosco/paisvasco" itemprop="url">País Vasco</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="https://www.eleconomista.es/kiosco/agro" itemprop="url">Agro</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="https://www.eleconomista.es/kiosco/ecomotor" itemprop="url">Ecomotor</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="https://www.eleconomista.es/kiosco/transporte" itemprop="url">Transporte</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="https://www.eleconomista.es/kiosco/agua" itemprop="url">Agua</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="https://www.eleconomista.es/kiosco/seguros" itemprop="url">Seguros</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="https://www.eleconomista.es/kiosco/andalucia" itemprop="url">Andalucía</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="https://www.eleconomista.es/kiosco/catalunya" itemprop="url">Catalunya</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="https://www.eleconomista.es/kiosco/valencia" itemprop="url">Comunitat Valencia</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="https://www.eleconomista.es/kiosco/inmobiliaria" itemprop="url">Inmobiliaria</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="https://www.eleconomista.es/kiosco/buen-gobierno" itemprop="url">Buen Gobierno, Iuris &amp; Lex y RSC</a></li>
<li itemprop="name" class="nav-item"><a target="_blank" class="nav-link" href="https://www.eleconomista.es/kiosco/pensiones" itemprop="url">Pensiones</a></li>
<li itemprop="name" class="nav-item"><a target="_blank" class="nav-link" href="https://www.eleconomista.es/kiosco/capital-privado" itemprop="url">Capital Privado</a></li>
</div>
</div>
<div class="item">
<a class="dropdown-sideBar toggle-sideBar" data-toggle="collapse" data-parent="#dropdownSideBar" href="#Servicios" aria-expanded="false" aria-controls="Servicios">
                Servicios
              </a><div id="Servicios" class="collapse" role="tabpanel">
<li itemprop="name" class="nav-item"><a class="nav-link" href="//www.eleconomista.es/fichas-de-empresas/" itemprop="url">Fichas valor</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="//www.eleconomista.es/hechos-relevantes/" itemprop="url">Últimos hechos CNMV</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="//www.eleconomista.es/conferencias/" itemprop="url">Conferencias</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="//www.eleconomista.es/observatorios" itemprop="url">Observatorios</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="//www.eleconomista.es/expres/" itemprop="url">elEconomista.es EXPRÉS</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="//www.eleconomista.es/especiales/" itemprop="url">Especiales</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="//www.eleconomista.es/agora/" itemprop="url">Ágora</a></li>
</div>
<li itemprop="name" class="dropdown-sideBar"><a href="/evasion/" itemprop="url">Evasión</a></li>
<li itemprop="name" class="dropdown-sideBar"><a href="/pymes/" itemprop="url">Pymes</a></li>
<li itemprop="name" class="dropdown-sideBar"><a href="https://marcas.eleconomista.es/" itemprop="url">Monográficos</a></li>
<li itemprop="name" class="dropdown-sideBar"><a href="//www.eleconomista.es/guia-restaurantes/" itemprop="url">Guía de Restaurantes</a></li>
</div>
<li itemprop="name" class="dropdown-sideBar"><a href="/diccionario-de-economia" itemprop="url">Diccionario de Economía</a></li>
<li itemprop="name" class="dropdown-sideBar"><a href="/mas-leidas" itemprop="url">MÁS LEÍDAS</a></li>
<li itemprop="name" class="dropdown-sideBar"><a href="/ultimas-noticias" itemprop="url">ÚLTIMAS NOTICIAS</a></li>
</div></ul>
<div class="dropdown-divider"></div>
<div class="sideBar-portales">
<h6>Nuestros portales</h6>
<ul class="nav">
<li itemprop="name" class="dropdown-sideBar"><a class="nav-link" href="//ecodiario.eleconomista.es/" itemprop="url">EcoDiario</a></li>
<li itemprop="name" class="dropdown-sideBar"><a class="nav-link" href="//ecoteuve.eleconomista.es/" itemprop="url">Ecoteuve</a></li>
<li itemprop="name" class="dropdown-sideBar"><a class="nav-link" href="//informalia.eleconomista.es" itemprop="url">Informalia</a></li>
<li itemprop="name" class="dropdown-sideBar"><a class="nav-link" href="//www.eleconomista.es/ecomotor" itemprop="url">Ecomotor</a></li>
<li itemprop="name" class="dropdown-sideBar"><a class="nav-link" href="//www.eleconomista.es/ecoley/" itemprop="url">Ecoley</a></li>
<li itemprop="name" class="dropdown-sideBar"><a class="nav-link" href="//www.eleconomista.es/ecotrader" itemprop="url">Ecotrader</a></li>
<li itemprop="name" class="dropdown-sideBar"><a class="nav-link" href="//www.economiahoy.mx" itemprop="url">Economiahoy.mx</a></li>
<li itemprop="name" class="dropdown-sideBar"><a class="nav-link" href="//www.eleconomistaamerica.com" itemprop="url">América</a></li>
<li itemprop="name" class="dropdown-sideBar"><a class="nav-link" href="//www.eleconomista.es/ecoaula/" itemprop="url">Ecoaula</a></li>
</ul>
</div></nav>
</div><div class="mask-modal" id="mask-modal"></div><div class="modal fade modalSearch-header" id="headerSearch" tabindex="-1" role="dialog" aria-labelledby="headerSearch" aria-hidden="true"><div class="modal-dialog modal-lg modal-dialog-centered" role="document"><div class="modal-content">
<div class="modal-header">
<h5 class="modal-title" id="exampleModalLabel">Escribe aquí tu búsqueda</h5>
<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">×</span></button>
</div>
<div class="modal-body">
<form method="GET" action="/buscador/resultados.php" name="buscador" accept-charset="UTF-8">
<input type="hidden" value="partner-pub-2866707026894500:3x0zyny7y13" name="cx"><input type="hidden" value="FORID:10" name="cof"><input type="hidden" value="UTF-8" name="ie"><input type="hidden" value="0" name="recordatorio"><input type="hidden" value="0" name="pagina"><div class="input-group">
<div class="input-group-prepend"><div class="input-group-text"><i class="material-icons">search</i></div></div>
<input type="search" class="form-control" id="texto_formulario" name="fondo" placeholder="Buscar noticias, acciones..."><input name="Enviar" value="Buscar" type="submit" class="btn btn-primary btn-sm ml-4">
</div>
</form>
<div class="container-fluid"><div class="row">
<div class="col-4"><ul class="no-list">
<li><a href="/indices-mundiales/">Índices Mundiales</a></li>
<li><a href="//www.eleconomistaamerica.com/indices-latinoamericanos/">Mercados Latinoamericanos</a></li>
<li><a href="/stoxx/">índices Stoxx</a></li>
</ul></div>
<div class="col-4"><ul class="no-list">
<li><a href="/indice/IBEX-35">Ibex 35</a></li>
<li><a href="/mercados/mercado-continuo">Mercado Continuo Español</a></li>
<li><a href="/cruce/EURUSD">Euro / Dólar</a></li>
</ul></div>
<div class="col-4"><ul class="no-list">
<li><a href="/indice/DOW-JONES">Dow Jones</a></li>
<li><a href="/indice/NASDAQ-100">Nasdaq 100</a></li>
<li><a href="/indice/NASDAQ-COMPOSITE">Nasdaq Composite</a></li>
</ul></div>
</div></div>
</div>
</div></div></div><div id="main-header" class="site-header site-header-interior">
<div class="container-fluid"><div class="row justify-content-around">
<div class="col-xl-2 col-lg-3 col-md-3 col-2 headerLeftSide"><div class="row">
<div class="col-xl-5 col-lg-5 col-md-6 col-6"><button class="offCanvas-toggler btn btn-sm d-block btn-outline-dark" type="button" data-toggle="collapse" data-target="#sideBar" aria-controls="sideBar" aria-expanded="false" aria-label="Toggle navigation"><i class="material-icons">menu</i><span>Menú</span></button></div>
<div class="col-xl-6 col-lg-3 col-md-4 col-6 d-none d-lg-block d-md-block"><div class="sideBar-search"><button type="button" class="btn" data-toggle="modal" data-target="#headerSearch"><i class="material-icons">search</i><span>Buscar</span></button></div></div>
</div></div>
<div class="col-xl-8 col-lg-6 col-md-7 col-7 headerCenterSide"><div class="MainLogoWrap"><a class="headerMainLogo text-center" href="//www.eleconomista.es" itemprop="url" alt="elEconomista.es" title="elEconomista.es"><figure class="mb-0"><img src="//s03.s3c.es/imag3/logos/economista/svg/economistaBO-amp2.svg" alt="elEconomista.es"></figure></a></div></div>
<div class="col-xl-2 col-lg-3 col-md-2 col-2 headerRightSide"><div class="row"><div class="col-xl-12 col-lg-12 col-md-12 col-12 order-xl-2 order-lg-1">
<script type="application/ld+json">						
                    { 
                        "@context": "http://schema.org",
                        "@type": "Organization",
                        "name": "elEconomista.es",
                        "legalName" : "elEconomista.es",
                        "url": "https://www.eleconomista.es",
                        "logo": "https://s03.s3c.es/imag/_v0/400x53/f/a/8/logo-ee-anv-home1.png",
                        "foundingDate": "2006",
                        "address": {
                        "@type": "PostalAddress",
                        "streetAddress": "C/ Condesa de Venadito 1, 3 planta",
                        "addressLocality": "Madrid",
                        "addressRegion": "Madrid",
                        "postalCode": "28027",
                        "addressCountry": "España"
                        },
                        "contactPoint": {
                        "@type": "ContactPoint",
                        "contactType": "customer service",
                        "telephone": "+34 902 88 93 93",
                        "email": "comunicacion@eleconomista.es"
                        }						
                    }
    </script><script type="application/ld+json">
				{
					"@context": "http://schema.org",
					"@type": "WebSite",
					"url": "//www.eleconomista.es/",
					"potentialAction": {
						"@type": "SearchAction",
						"target": "https://www.eleconomista.es/buscador/resultados.php?fondo={query}",
						"query-input": "required name=query"
					}
				}
    </script><div id="hyl_n2f"><div class="hyl_n2u hyl_nlg" title="Conéctate" onclick="hyl_f('log')">
<span style="background-image: url(/cmm/avatar/avatar_0_m.png);"></span><a title="Conéctate">Conéctate</a>
</div></div>
</div></div></div>
</div></div>
<nav class="d-none d-md-none d-lg-block"><ul class="nav main-navbar justify-content-center" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<li class="nav-item"><a class="nav-link" href="/" itemprop="url">Portada</a></li>
<li class="nav-item"><a id="mercados-button" class="nav-link" href="/mercados-cotizaciones/" itemprop="url">Mercados y Cotizaciones</a></li>
<li class="nav-item"><a class="nav-link" href="/empresas-finanzas/" itemprop="url">Empresas</a></li>
<li class="nav-item"><a class="nav-link" href="/economia/" itemprop="url">Economía</a></li>
<li class="nav-item"><a class="nav-link" href="/tecnologia/" itemprop="url">Tecnología</a></li>
<li class="nav-item"><a class="nav-link" href="/vivienda/" itemprop="url">Vivienda</a></li>
<li class="nav-item"><a class="nav-link" href="/opinion/" itemprop="url">Opinión</a></li>
<li class="nav-item"><a class="nav-link" href="/ultimas-noticias/" itemprop="url">Últimas Noticias</a></li>
</ul></nav><script>

		if(typeof(__gaTracker_MC)!=="function"){
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker_MC');
		__gaTracker_MC('create', 'UA-96151454-1', 'auto');
		__gaTracker_MC('create', 'UA-96151454-3', 'auto', {'name': 'nuevo'});
		}
		jQuery('a[id=mercados-button]').on("click", function(e){
			__gaTracker_MC('send', 'event', 'Clic', 'Mercados_cotizaciones',  this.href);
			__gaTracker_MC('nuevo.send', 'event', 'Clic', 'Mercados_cotizaciones',  this.href);

		});
		jQuery('a[id=mercados-button]').on("auxclick", function(e){
			if( e.which == 2 ) {
			  __gaTracker_MC('send', 'event', 'Clic', 'Mercados_cotizaciones',  this.href);
				__gaTracker_MC('nuevo.send', 'event', 'Clic', 'Mercados_cotizaciones',  this.href);

			}

		});


	</script>
</div>

	<!-- progress bar -->

	<progress value="0" id="progressBar">
		<div class="progress-container">
			<span class="read-progress-bar"></span>
		</div>
	</progress>

	<!-- /progress --> 
	<div class="off-canvas-content"><div mod="11263" class="mainRelatedNews"><div class="mainRelatedNews_wrapper"><div class="container"><div class="row">
<div class="col"><div class="article" itemscope="" itemtype="http://schema.org/NewsArticle"><div class="articleContent">
<div class="articleImage"><a href="//www.eleconomista.es/empresas-finanzas/noticias/10068415/09/19/Pallete-adelanta-una-reunion-del-consejo-para-analizar-la-caida-de-Telefonica-en-bolsa.html"><figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img itemtype="//schema.org/ImageObject" itemprop="url" src="//s03.s3c.es/imag/_v0/770x420/a/0/4/alvarez-pallete-cerca-corbata-azul.jpg" alt="Pallete adelanta una reunión del consejo para analizar la caída de Telefónica en bolsa" id="3021392"><meta itemprop="height" content="420">
<meta itemprop="width" content="770"></figure></a></div>
<div class="textWrap align-self-center"><div class="articleHeadline"><a itemprop="mainEntityOfPage" class="articleLink" href="//www.eleconomista.es/empresas-finanzas/noticias/10068415/09/19/Pallete-adelanta-una-reunion-del-consejo-para-analizar-la-caida-de-Telefonica-en-bolsa.html"><h2 class="h6" itemprop="headline">Pallete adelanta una reunión del consejo para analizar la caída de Telefónica en bolsa</h2></a></div></div>
</div></div></div>
<div class="col"><div class="article" itemscope="" itemtype="http://schema.org/NewsArticle"><div class="articleContent">
<div class="articleImage"><a href="//www.eleconomista.es/tecnologia/noticias/10067835/09/19/Todo-lo-que-esperar-de-los-iPhone-11-que-llegaran-la-semana-que-viene.html"><figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img itemtype="//schema.org/ImageObject" itemprop="url" src="//s04.s3c.es/imag/_v0/770x420/6/c/c/apple-2.jpg" alt="Todo lo que esperar de los iPhone 11 que llegarán la semana que viene" id="2789393"><meta itemprop="height" content="420">
<meta itemprop="width" content="770"></figure></a></div>
<div class="textWrap align-self-center"><div class="articleHeadline"><a itemprop="mainEntityOfPage" class="articleLink" href="//www.eleconomista.es/tecnologia/noticias/10067835/09/19/Todo-lo-que-esperar-de-los-iPhone-11-que-llegaran-la-semana-que-viene.html"><h2 class="h6" itemprop="headline">Todo lo que esperar de los iPhone 11 que llegarán la semana que viene</h2></a></div></div>
</div></div></div>
<div class="col"><div class="article" itemscope="" itemtype="http://schema.org/NewsArticle"><div class="articleContent">
<div class="articleImage"><a href="//www.eleconomista.es/deporte-negocio/noticias/10067225/09/19/LaLiga-supera-el-record-de-gasto-en-fichajes-con-mas-de-1300-millones-de-euros.html"><figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img itemtype="//schema.org/ImageObject" itemprop="url" src="//s04.s3c.es/imag/_v0/770x420/f/a/3/montaje-joaofelix-griezmann-hazard-reuters.jpg" alt="LaLiga supera el récord de gasto en fichajes con más de 1.300 millones de euros" id="3064541"><meta itemprop="height" content="420">
<meta itemprop="width" content="770"></figure></a></div>
<div class="textWrap align-self-center"><div class="articleHeadline"><a itemprop="mainEntityOfPage" class="articleLink" href="//www.eleconomista.es/deporte-negocio/noticias/10067225/09/19/LaLiga-supera-el-record-de-gasto-en-fichajes-con-mas-de-1300-millones-de-euros.html"><h2 class="h6" itemprop="headline">LaLiga supera el récord de gasto en fichajes con más de 1.300 millones de euros</h2></a></div></div>
</div></div></div>
</div></div></div></div>

		<main role="main" class="main-wrap" id="main-wrap">
			<section class="banners-superiores2">
				<div class="container text-center"><script type="text/javascript" src="https://www.eleconomista.es/js/sticky_728_90_banner.js"></script><div id="728x90" mod="12247" class="b960n sticky_bottom_banner"><script type="text/javascript">
					if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('728x90'); });}else{googletag.display('728x90'); }
			</script></div><a id="close_banner" class="close_banner" aria-label="Close" onclick="closeBanner()"><span aria-hidden="true"><i class="material-icons">close</i></span></a>
<div id="1x3"><script type="text/javascript">
				if (dispositivo=='desktop'){
					if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('1x3'); });}else{googletag.display('1x3'); }
				}
			</script></div>
<div id="seed_tag" mod="10463" class=""><script type="text/javascript">
				if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('seed_tag'); });}else{googletag.display('seed_tag'); }
			</script></div>
<div id="1x7" style="display:none;"><script type="text/javascript">
			if (dispositivo=='desktop'){
				if(gts_gpt != 'sync'){ 			
						googletag.cmd.push(function() { 
							googletag.display('1x7');
						});
				}else{
					googletag.display('1x7'); 
				}
			}
			</script></div>

				</div>
			</section>
			<section class="mainLayout articleComponent">
				<section class="lastMinute_News">
					<div class="container"><div id="webslice_ultima_hora" class="hslice entry-content">
<a style="display: none;" rel="entry-content" href="/slices/web-slice.php?modulo=392"></a><span class="entry-title" style="display: none;">Última hora en elEconomista.es</span><span class="ttl" style="display: none;">15</span><div mod="11200"></div>
</div>

					</div>
				</section>
				<div class="container"><div mod="11185"><div class="articleHead col-lg-12 col-md-12 col-sm-10 col-xs-10" itemtype="https://schema.org/NewsArticle" itemscope=""><div class="articleHead_wrap">
<span class="articleSection">Política</span><h1 class="articleTitle">Negociaciones comerciales EE.UU.-China continuarán en octubre en Washington</h1>
</div></div></div>

					<div id="cuerpo_noticia" class="articleZone cuerpo_noticia"  itemtype="https://schema.org/NewsArticle" itemscope="">
						<div class="row no-gutters">
							<div class="article-main main-content  col-lg-12 col-md-12 col-12 d-flex justify-content-start flex-wrap"><div mod="" class="col-lg-8 col-md-12 col-12 no-gutters-sm no-gutters-md order-lg-1 order-md-1 order-1">
<script>
						function mylazy() {
							img_ancho = $('.articleHero img')[0].width;
							srcSet = $('.articleHero img').attr('data-srcset').split(',');
							src = $('.articleHero img').attr('src');
							for (i=0;i<srcSet.length;i++){
								set = srcSet[i].trim().split(' ');
								set[1]= set[1].substring(0, set[1].length-1);
								if (img_ancho <= set[1]){
									src = set[0];
									break;
								}
							}
							$('.articleHero img').attr('onload', '');
							$('.articleHero img').attr('src', src);
						}
					</script><div class="articleHero"><div class="articleHero_wrapper"><div class="articleImage"><figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img itemtype="//schema.org/ImageObject" itemprop="url" class="" data-sizes="50vw" alt="/imag/efe/2019/09/05/20190905-15739958w.jpg" id="3065416" onload="mylazy()" src="//s03.s3c.es/imag/efe/2019/09/05/20190905-15739958w.jpg" data-src="//s03.s3c.es/imag/efe/2019/09/05/20190905-15739958w.jpg" data-srcset="//s03.s3c.es/imag/efe/2019/09/05/20190905-15739958w.jpg 500w, //s03.s3c.es/imag/efe/2019/09/05/20190905-15739958w.jpg 1000w, //s03.s3c.es/imag/efe/2019/09/05/20190905-15739958w.jpg 1500w"><meta itemprop="height" content="533">
<meta itemprop="width" content="800"></figure></div></div></div>
<div class="row">
<div class="articleInfo col-lg-2 col-md-12 col-12"><div class="row"><div class="stocks_Related col-lg-12 col-md-6 col-12 d-none d-lg-block d-xl-block"><div class="stocks_RelatedContent"><div class="stock_Wrap">
<a class="stock_Name text-uppercase font-weight-bold d-block" href="/prima-riesgo/china">China</a><div class="stock_Data">
<span class="ultimo_21665" source="lightstreamer" table="noticia" item="item__df" field="precio_ultima_cotizacion">0,00</span><span class="accion pDif_21665 estado_21665" acc="" source="lightstreamer" table="noticia" item="item__df" field="variacion_porcentual">0,00%</span>
</div>
</div></div></div></div></div>
<div class="Article__paragraphGroup col-lg-10 col-md-12 col-12">
<div class="row no-gutters">
<div class="Article__authors col-12"><div class="authors_Name d-inline-flex"><ol class="breadcrumb"><li class="breadcrumb-item"><a href="http://www.efe.com" target="_blank">EFE</a></li></ol></div></div>
<div class="Article_time col-12"><time class="timestamp">5/09/2019 - 6:12</time></div>
</div>
<p>Pekín, 5 sep (EFE).- Los equipos negociadores de China y Estados Unidos se reunirán a principios de octubre en Washington para seguir buscando una solución a la guerra comercial que enfrenta a ambas potencias desde principios del pasado año, informó hoy el Ministerio de Comercio del país asiático en un breve comunicado.</p>
<div id="300x250" class="b300 pub_mob"><script type="text/javascript">
				if (dispositivo=='mobile'){
					jQuery("div[class='b300 pub_desk']").remove();
					if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('300x250'); });}else{googletag.display('300x250'); }
				}
			</script></div><p>"Las dos partes acordaron mantener la decimotercera ronda de negociaciones económicas y comerciales de alto nivel entre China y EE. UU. en Washington a principios de octubre, tras lo que ambas partes estarán en contacto constante", indica el texto.</p><p>"El equipo de trabajo -agrega- realizará reuniones en profundidad a mediados de septiembre para prepararse para un importante progreso de las negociaciones de alto nivel. Ambas partes acordaron que deberían trabajar juntas y poner en marcha acciones prácticas para crear las condiciones favorables para las negociaciones".</p><p>El acuerdo para esta nueva ronda de negociación, llega tras una nueva llamada telefónica entre las partes, según la fuente.</p><p>En la conversación telefónica participaron el viceprimer ministro chino y líder negociador de los asiáticos, Liu He, el ministro de Comercio, Zhong Shan, el gobernador del Banco Popular de China (el banco central), Yi Gang, y el subdirector de la Comisión Nacional de Reforma y Desarrollo, Ning Jizhen.</p><p>Del lado estadounidense, participaron el secretario del Tesoro de EEu. UU., Steven Mnuchin, y el representante de Comercio Wright Heze.</p><p>Se trata del primer contacto del que se tiene constancia desde que el pasado domingo entraran en vigor los nuevos aranceles tanto chinos como estadounidenses a las importaciones del país rival.</p><p>La guerra comercial entre EE.UU. y China, desencadenada por el agresivo proteccionismo de Trump desde su llegada al poder en enero de 2017, alcanzó su punto álgido en mayo, con la imposición de un arancel del 25 % a importaciones chinas por valor de 250.000 millones de dólares, casi la mitad del total.</p><p>A ello respondió Pekín con la aplicación de gravámenes similares a 110.000 millones de dólares en importaciones estadounidenses.</p><p>Con su guerra comercial, Trump se ha fijado la meta de equilibrar el intercambio comercial entre los dos países, ampliamente favorable a China, pero hasta ahora y pese a la imposición de aranceles ha tenido poco o nulo resultado.</p><p>Pero las "tensiones comerciales" entre las dos mayores economías del mundo tienen consecuencias globales y, en sus últimas previsiones de crecimiento global, el Fondo Monetario Internacional (FMI) rebajó sus proyecciones de expansión global al 3,2 % este año, una décima menos que en abril. </p><div id="300x251" mod="10069112" class="b300 pub_mob251"><script type="text/javascript">
				if (dispositivo=='mobile'){
					jQuery("div[class='b300 pub_desk251']").remove();
					if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('300x251'); });}else{googletag.display('300x251'); }
				}
			</script></div>
<script type="text/javascript">
							if (dispositivo=='mobile'){
								parrafos = jQuery(".Article__paragraphGroup p:not(:empty)");
								switch(parrafos.length){
									case 1 : jQuery("div[class='b300 pub_mob250']").after(jQuery("div[class='b300 pub_mob251']")); break;
									case 2 : jQuery(parrafos[1]).after(jQuery("div[class='b300 pub_mob251']")); break;
									default: jQuery(parrafos[2]).after(jQuery("div[class='b300 pub_mob251']"));
								}
							}
						</script><div class="read_More">
<h3 class="sectionTit_small h4">Relacionados</h3>
<ul>
<li><a href="//www.eleconomistaamerica.com/politica-eAm/noticias/9668931/01/19/EEUU-y-China-arrancan-en-Washington-una-nueva-ronda-de-negociaciones-comerciales.html">EE.UU. y China arrancan en Washington una nueva ronda de negociaciones comerciales</a></li>
<li><a href="//www.eleconomistaamerica.com/politica-eAm/noticias/9668868/01/19/Nueva-ronda-de-negociaciones-comerciales-con-China-arranca-en-Washington.html">Nueva ronda de negociaciones comerciales con China arranca en Washington</a></li>
<li><a href="//www.economiahoy.mx/internacional-eAm-mexico/noticias/9343444/08/18/Estados-Unidos-y-China-reanudan-las-negociaciones-comerciales-en-Washington-con-pocas-expectativas-de-progreso.html">Estados Unidos y China reanudan las negociaciones comerciales en Washington con pocas expectativas de progreso</a></li>
<li><a href="//www.eleconomista.es/economia/noticias/9343318/08/18/EEUU-y-China-reanudan-las-negociaciones-comerciales-en-Washington-con-pocas-expectativas-de-progreso.html">EEUU y China reanudan las negociaciones comerciales en Washington con pocas expectativas de progreso</a></li>
<li><a href="//www.economiahoy.mx/economia-eAm-mexico/noticias/9126303/05/18/China-y-Estados-Unidos-continuaran-sus-negociaciones-comerciales-en-Washington.html">China y Estados Unidos continuarán sus negociaciones comerciales en Washington</a></li>
</ul>
</div>
</div>
</div>
</div>

								<aside id="main-rail" class="main-rail col-lg-4 col-md-12 col-12 order-lg-1 order-md-3 order-3">
									<div class="rail-sideBar">
										<div class="railContainer1">
											<div class="railContainer-item"><div id="300x250" class="b300 pub_desk"><script type="text/javascript">
			if (dispositivo=='desktop'){
				jQuery("div[class='b300 pub_mob']").remove();
				if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('300x250'); });}else{googletag.display('300x250'); }
			}
			</script></div>
<!--div mod="12827"--><div id="highlighter" class="LIN_HL"></div><!--/div-->
<div id="native" mod="11282" style="margin-bottom: 15px;">
<hr>
<script type="text/javascript">
				if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('native'); });}else{googletag.display('native'); }
			</script>
</div>

											</div><!--railContainer-item-->
										</div><!--railContainer1-->
										<!--segundo-->
										<div class="railContainer2">
											<div class="railContainer-item"><div id="300x251" mod="11292" class="b300 pub_desk251"><script type="text/javascript">
				if (dispositivo=='desktop'){
					jQuery("div[class='b300 pub_mob251']").remove();
					if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('300x251'); });}else{googletag.display('300x251'); }
				}
			</script></div>
<div mod="11661" XXX="11661">
<hr>
<div class="enPortada masLeidas"><div class="enPortada_Content">
<div class="enPortada_header hearder_ModGeneral"><h5>Más Leídas <a href="https://www.eleconomista.es/mas-leidas/" target="_top">Ver más noticias</a>
</h5></div>
<article class="article"><div class="articleContent d-lg-inline-flex">
<div class="articleImage col-lg-5 col-md-5 col-12"><a href="//www.eleconomista.es/empresas-finanzas/noticias/10068905/09/19/El-Gobierno-de-Aguirre-implico-a-todas-las-constructoras-en-los-pagos-del-1.html"><figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img itemtype="//schema.org/ImageObject" itemprop="url" src="//s04.s3c.es/imag/_v0/770x420/b/2/8/granados-gonzalez-aguirre.jpg" alt="granados-gonzalez-aguirre.jpg" id="2530643"><meta itemprop="height" content="420">
<meta itemprop="width" content="770"></figure></a></div>
<div class="textWrap col-lg-7 col-md-7 col-12"><div class="articleHeadline">
<span class="masLeidas_number">1</span><a itemprop="mainEntityOfPage" class="articleLink" href="//www.eleconomista.es/empresas-finanzas/noticias/10068905/09/19/El-Gobierno-de-Aguirre-implico-a-todas-las-constructoras-en-los-pagos-del-1.html"><h2 class="h6" itemprop="headline">El Gobierno de Aguirre implicó a todas las constructoras en los pagos …</h2></a>
</div></div>
</div></article><article class="article"><div class="articleContent d-lg-inline-flex">
<div class="articleImage col-lg-5 col-md-5 col-12"><a href="//www.eleconomista.es/empresas-finanzas/noticias/10068736/09/19/Los-caseros-de-viviendas-pueden-pedir-garantias-sin-limites-en-contratos-de-mas-de-5-anos.html"><figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img itemtype="//schema.org/ImageObject" itemprop="url" src="//s03.s3c.es/imag/_v0/770x420/b/6/7/alquiler-llaves-getty.jpg" alt="alquiler-llaves-getty.jpg" id="2512168"><meta itemprop="height" content="420">
<meta itemprop="width" content="770"></figure></a></div>
<div class="textWrap col-lg-7 col-md-7 col-12"><div class="articleHeadline">
<span class="masLeidas_number">2</span><a itemprop="mainEntityOfPage" class="articleLink" href="//www.eleconomista.es/empresas-finanzas/noticias/10068736/09/19/Los-caseros-de-viviendas-pueden-pedir-garantias-sin-limites-en-contratos-de-mas-de-5-anos.html"><h2 class="h6" itemprop="headline">Los caseros de viviendas pueden pedir garantías sin límites en …</h2></a>
</div></div>
</div></article><article class="article"><div class="articleContent d-lg-inline-flex">
<div class="articleImage col-lg-5 col-md-5 col-12"><a href="//www.eleconomista.es/empresas-finanzas/noticias/10068609/09/19/Bankia-endurece-las-condiciones-para-quitar-las-comisiones-a-sus-clientes.html"><figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img itemtype="//schema.org/ImageObject" itemprop="url" src="//s04.s3c.es/imag/_v0/700x420/7/e/b/bankia.jpg" alt="Una sucursal de Bankia" id="3065219"><meta itemprop="height" content="420">
<meta itemprop="width" content="700"></figure></a></div>
<div class="textWrap col-lg-7 col-md-7 col-12"><div class="articleHeadline">
<span class="masLeidas_number">3</span><a itemprop="mainEntityOfPage" class="articleLink" href="//www.eleconomista.es/empresas-finanzas/noticias/10068609/09/19/Bankia-endurece-las-condiciones-para-quitar-las-comisiones-a-sus-clientes.html"><h2 class="h6" itemprop="headline">Bankia endurece las condiciones para quitar las comisiones a sus …</h2></a>
</div></div>
</div></article><article class="article"><div class="articleContent d-lg-inline-flex">
<div class="articleImage col-lg-5 col-md-5 col-12"><a href="//www.eleconomista.es/empresas-finanzas/noticias/10068941/09/19/Telefonica-con-8540-millones-la-empresa-espanola-con-mas-dinero-en-caja-segun-Moodys.html"><figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img itemtype="//schema.org/ImageObject" itemprop="url" src="//s03.s3c.es/imag/_v0/770x420/2/2/e/Telefonica-edificio-oscuro.jpg" alt="Telefonica-edificio-oscuro.jpg" id="2622394"><meta itemprop="height" content="420">
<meta itemprop="width" content="770"></figure></a></div>
<div class="textWrap col-lg-7 col-md-7 col-12"><div class="articleHeadline">
<span class="masLeidas_number">4</span><a itemprop="mainEntityOfPage" class="articleLink" href="//www.eleconomista.es/empresas-finanzas/noticias/10068941/09/19/Telefonica-con-8540-millones-la-empresa-espanola-con-mas-dinero-en-caja-segun-Moodys.html"><h2 class="h6" itemprop="headline">Telefónica, con 8.540 millones, es la empresa española con más …</h2></a>
</div></div>
</div></article><article class="article"><div class="articleContent d-lg-inline-flex">
<div class="articleImage col-lg-5 col-md-5 col-12"><a href="//www.eleconomista.es/empresas-finanzas/noticias/10068675/09/19/El-testaferro-del-excomisario-Villarejo-controla-media-docena-de-empresas-con-18-millones.html"><figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img itemtype="//schema.org/ImageObject" itemprop="url" src="//s04.s3c.es/imag/_v0/700x420/a/e/f/Cenyt.jpg" alt="Cenyt.jpg" id="3065239"><meta itemprop="height" content="420">
<meta itemprop="width" content="700"></figure></a></div>
<div class="textWrap col-lg-7 col-md-7 col-12"><div class="articleHeadline">
<span class="masLeidas_number">5</span><a itemprop="mainEntityOfPage" class="articleLink" href="//www.eleconomista.es/empresas-finanzas/noticias/10068675/09/19/El-testaferro-del-excomisario-Villarejo-controla-media-docena-de-empresas-con-18-millones.html"><h2 class="h6" itemprop="headline">El testaferro del excomisario Villarejo controla media docena de …</h2></a>
</div></div>
</div></article>
</div></div>
</div><script>
if(typeof(__gaTracker_ML)!=="function"){
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker_ML');
__gaTracker_ML('create', 'UA-96151454-1', 'auto');
__gaTracker_ML('create', 'UA-96151454-3', 'auto', {'name': 'nuevo'});
}
jQuery('div[class="enPortada masLeidas"] a').bind("click", function(){
__gaTracker_ML('send', 'event', 'Clic', 'Mas_leidas',  this.href);
__gaTracker_ML('nuevo.send', 'event', 'Clic', 'Mas_leidas',  this.href);
});

</script>

											</div><!--railContainer-item-->
										</div><!--railContainer2-->
										<!--tercero-->
										<div class="railContainer3">
											<div class="railContainer-item"><div id="300x252" mod="11293" class="b300 pub_desk252"><script type="text/javascript">
				if (dispositivo=='desktop'){
					jQuery("div[class='b300 pub_mob252']").remove();
					if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('300x252'); });}else{googletag.display('300x252'); }
				}
			</script></div>

											</div><!--railContainer-item-->
										</div><!--railContainer3-->
										<!-- STATIC BOTTOM-->
										<div class="railStatic">
											<div class="railStatic_Item"><div mod="11289"></div>

											</div>
										</div>
									</div><!--rail-sideBar-->
								</aside><!--main-rail-->
								<section class="banners-superiores col-12" id="banners-superiores" >
									<div class="text-center">
									
									</div>
								</section><script type="text/javascript">//<![CDATA[
	function abrirDelicious()
	{
		window.open('http://del.icio.us/post?v=4&noui&jump=close&url='+encodeURIComponent(location.href) + '&title=' + encodeURIComponent(document.title),'delicious','toolbar=0,width=700,height=400');
		return false;
	}

	function abrirTuenti()
	{
		window.open('http://www.tuenti.com/share?url='+encodeURIComponent(location.href));
		return false;
	}

	function abrirDigg(titulo, texto)
	{

		window.open('http://www.digg.com/submit?phase=2&url=' + encodeURIComponent(location.href) + '&title=' + titulo + '&bodytext=' + texto + '&topic=business_finance', 'digg','toolbar=no, scrollbars=yes,resizable=yes');
		return false;

	}

	function abrirMeneame()
	{
		window.open('http://meneame.net/submit.php?url=%20'+location.href ,'meneame','toolbar=yes, scrollbars=yes,resizable=yes');
		return false;
	}

	function abrirTwitter()
	{
		window.open('http://twitter.com/home?status='+location.href ,'Twitter','toolbar=yes, scrollbars=yes,resizable=yes');
		return false;
	}

	function abrirFacebook()
	{
		window.open('http://www.facebook.com/share.php?u='+location.href ,'Facebook','toolbar=yes, scrollbars=yes,resizable=yes');
		return false;
	}
	function abrirGoogle()
	{
		window.open('https://plus.google.com/share?url='+encodeURIComponent(location.href));
		return false;
	}
	function abrirLinkedin()
	{
		window.open('https://www.linkedin.com/shareArticle?url='+encodeURIComponent(location.href));
		return false;
	}

	var tam_actual = 2;
	function actualizarTamano (signo)
	{
		tam = tam_actual;
		if ( ((signo==1) && (tam_actual < 4)) || ((signo==-1) && (tam_actual > 1))){
			tam_actual = tam_Siguiente = tam + signo;

			$$('div#cuerpo_noticia > p').each(
					function(s) {
						if (s.hasClassName('tam'+tam))
							s.removeClassName('tam'+tam);
						s.addClassName('tam'+tam_Siguiente)
					});

			$$('div#cuerpo_noticia > h2').each(
					function(s) {
						if (s.hasClassName('tam'+tam))
							s.removeClassName('tam'+tam);
						s.addClassName('tam'+tam_Siguiente)
					});
		}
	}

	
			enviarNoticiaLeida_Site( 10069112, 4 ) ;
		//]]></script><div class="shareFloating_column"><div class="shareFloating_wrap d-lg-block d-md-block d-sm-flex justify-content-around">
<div class="socialFloating d-block d-sm-none">
<span class="hidden-text">WhatsApp</span><a href="https://api.whatsapp.com/send?text=https://www.eleconomista.es/politica-eD/noticias/10069112/09/19/Negociaciones-comerciales-EEUUChina-continuaran-en-octubre-en-Washington.html?utm_source%3Dwhatsapp%26utm_medium%3Dshare_button" data-action="share/whatsapp/share"><img onclick="window.dataLayer.push({'event': 'event', 'eventoCategoria': 'noticia','eventoAccion': 'boton-flotante-whatsapp','eventoEtiqueta': 'Compartir en Whatsapp'});" src="//s03.s3c.es/imag3/iconos/svg/whatsAppGreen.svg" width="30" alt="WhatsApp"></a>
</div>
<div class="socialFloating">
<span class="hidden-text">Facebook</span><a onclick="return abrirFacebook();" href="#"><img onclick="window.dataLayer.push({'event': 'event', 'eventoCategoria': 'noticia','eventoAccion': 'boton-flotante-facebook','eventoEtiqueta': 'Compartir en Facebook'});" src="//s03.s3c.es/imag3/iconos/svg/facebookBlue.svg" width="18px" alt="Facebook"></a>
</div>
<div class="socialFloating">
<span class="hidden-text">Twitter</span><a href="https://twitter.com/share?text=Negociaciones+comerciales+EE.UU.-China+continuar%C3%A1n+en+octubre+en+Washington&amp;url=https://www.eleconomista.es/politica-eD/noticias/10069112/09/19/Negociaciones-comerciales-EEUUChina-continuaran-en-octubre-en-Washington.html&amp;via=elEconomistaes"><img onclick="window.dataLayer.push({'event': 'event', 'eventoCategoria': 'noticia','eventoAccion': 'boton-flotante-twitter','eventoEtiqueta': 'Compartir en Twitter'});" src="//s03.s3c.es/imag3/iconos/svg/twitterBlue.svg" width="25px" alt="Twitter"></a>
</div>
<div class="socialFloating">
<span class="hidden-text">Linkedin</span><a onclick="return abrirLinkedin();" href="#"><img onclick="window.dataLayer.push({'event': 'event', 'eventoCategoria': 'noticia','eventoAccion': 'boton-flotante-linkedin','eventoEtiqueta': 'Compartir en Linkedin'});" src="//s03.s3c.es/imag3/iconos/svg/linkedinBlue.svg" width="25px" alt="linkedin"></a>
</div>
<div class="socialFloating">
<span class="hidden-text">email</span><a href="/noticias-email/10069112/Negociaciones-comerciales-EEUUChina-continuaran-en-octubre-en-Washington" rel="nofollow"><i onclick="window.dataLayer.push({'event': 'event', 'eventoCategoria': 'noticia','eventoAccion': 'boton-flotante-email','eventoEtiqueta': 'Compartir por email'});" class="material-icons">email</i></a>
</div>
<div class="socialFloating">
<span class="hidden-text">imprimir</span><a href="javascript:window.print();"><i onclick="window.dataLayer.push({'event': 'event', 'eventoCategoria': 'noticia','eventoAccion': 'boton-flotante-imprimir','eventoEtiqueta': 'Imprimir noticia'});" class="material-icons">print</i></a>
</div>
</div></div><section class="newsBottom_components col-lg-12 col-md-12 col-12 d-lg-block order-1"><div class="row">
<div class="Tags_component col-lg-8 col-md-8 col-12"><div class="Tags_componentContent d-flex flex-wrap"></div></div>
<div class="Article__socialShare col-lg-4 col-md-4 col-12 d-none d-md-block"><div class="Article__socialShareContent">
<div class="articleInfo_text text-right"><small class="font-weight-bold text-uppercase">Comparte esta noticia</small></div>
<div class="SocialBar__component d-flex align-items-center justify-content-md-end">
<a onclick="return abrirFacebook();" href="#"><img src="//s03.s3c.es/imag3/iconos/svg/facebook.svg" width="18px" alt="Facebook"></a><a href="https://twitter.com/share?text=Negociaciones+comerciales+EE.UU.-China+continuar%C3%A1n+en+octubre+en+Washington&amp;url=https://www.eleconomista.es/politica-eD/noticias/10069112/09/19/Negociaciones-comerciales-EEUUChina-continuaran-en-octubre-en-Washington.html&amp;via=elEconomistaes"><img src="//s03.s3c.es/imag3/iconos/svg/twitter.svg" width="25px" alt="Twitter"></a><a data-toggle="collapse" href="#socialShareCollapseBottom" role="button" aria-expanded="false" aria-controls="collapseExample"><i class="material-icons">share</i></a>
</div>
<div class="collapse" id="socialShareCollapseBottom"><div class="card card-body"><div class="d-flex align-items-center">
<a onclick="return abrirLinkedin();" href="#"><img src="//s03.s3c.es/imag3/iconos/svg/linkedin.svg" width="25px" alt="linkedin"></a><a href="/noticias-email/8893277/Como-acabar-con-los-mosquitos-Aplasta-uno-y-la-proxima-vez-te-evitaran" rel="nofollow"><i class="material-icons">email</i></a><a href="javascript:window.print();"><i class="material-icons">print</i></a>
</div></div></div>
</div></div>
</div></section>

								<div class="article_Outbrain col-lg-8 col-md-12 col-12 order-lg-4 order-md-2 order-2"><div class="article_OutbrainContent">
<div id="taboola-below-article-thumbnails"></div>
<div id="taboola-mobile-below-article-thumbnails"></div>
<script type="text/javascript">
				
				if (dispositivo=='mobile') {
					window._taboola = window._taboola || [];
					_taboola.push({
						mode: 'thumbnails-c',
						container: 'taboola-mobile-below-article-thumbnails',
						placement: 'Mobile Below Article Thumbnails',
						target_type: 'mix'
					});			  
				}
				else{
					window._taboola = window._taboola || [];
				  _taboola.push({
					mode: 'thumbnails-b',
					container: 'taboola-below-article-thumbnails',
					placement: 'Below Article Thumbnails',
					target_type: 'mix'
				  });
				}
				
				
				</script>
</div>

									</div>
								<div class="col-lg-4 col-md-12 col-12 order-lg-5 order-md-5 order-4"><div mod="11194" onclick="window.dataLayer.push({'event': 'event','eventoCategoria': 'noticia','eventoAccion': 'modulo-enportada','eventoEtiqueta': 'noticia-modulo-enportada'});">
<hr>
<div class="enPortada"><div class="enPortada_Content">
<div class="enPortada_header hearder_ModGeneral"><h5>En portada <a href="/ultimas-noticias">Ver últimas noticias</a>
</h5></div>
<article class="article"><div class="articleContent d-lg-inline-flex">
<div class="articleImage col-lg-5 col-md-5 col-12"><a href="//www.eleconomista.es/economia/noticias/10069130/09/19/China-y-EEUU-retomaran-las-negociaciones-comerciales-a-principios-de-octubre-tras-la-escalada-arancelaria.html"><figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img itemtype="//schema.org/ImageObject" itemprop="url" src="//s04.s3c.es/imag/_v0/770x420/c/0/9/Donald-Trump-Xi-Jinping.jpg" alt="China y Estados Unidos volverán a negociar a principios de octubre" id="2578263"><meta itemprop="height" content="">
<meta itemprop="width" content=""></figure></a></div>
<div class="textWrap col-lg-7 col-md-7 col-12"><div class="articleHeadline"><a itemprop="mainEntityOfPage" class="articleLink" href="//www.eleconomista.es/economia/noticias/10069130/09/19/China-y-EEUU-retomaran-las-negociaciones-comerciales-a-principios-de-octubre-tras-la-escalada-arancelaria.html"><h2 class="h6" itemprop="headline">China y Estados Unidos volverán a negociar a principios de octubre</h2></a></div></div>
</div></article><article class="article"><div class="articleContent d-lg-inline-flex">
<div class="articleImage col-lg-5 col-md-5 col-12"><a href="//www.eleconomista.es/economia/noticias/10068389/09/19/Trump-exigio-duplicar-los-aranceles-a-China-tras-las-represalias-de-Pekin.html"><figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img itemtype="//schema.org/ImageObject" itemprop="url" src="//s03.s3c.es/imag/_v0/770x420/0/0/f/trump-xi-jinping-china-aranceles.jpg" alt="Trump exigió duplicar los aranceles a China tras las represalias de Pekín" id="3063262"><meta itemprop="height" content="">
<meta itemprop="width" content=""></figure></a></div>
<div class="textWrap col-lg-7 col-md-7 col-12"><div class="articleHeadline"><a itemprop="mainEntityOfPage" class="articleLink" href="//www.eleconomista.es/economia/noticias/10068389/09/19/Trump-exigio-duplicar-los-aranceles-a-China-tras-las-represalias-de-Pekin.html"><h2 class="h6" itemprop="headline">Trump exigió duplicar los aranceles a China tras las represalias de Pekín</h2></a></div></div>
</div></article><article class="article"><div class="articleContent d-lg-inline-flex">
<div class="articleImage col-lg-5 col-md-5 col-12"><a href="//www.eleconomista.es/mercados-cotizaciones/noticias/10068725/09/19/El-libro-Beige-de-la-Fed-indica-que-la-economia-de-EEUU-se-expande-a-un-ritmo-modesto.html"><figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img itemtype="//schema.org/ImageObject" itemprop="url" src="//s03.s3c.es/imag/_v0/770x420/e/3/0/fed-nombre-reuters.jpg" alt="La economía de EEUU se expande a un ritmo modesto, según la Fed" id="3061344"><meta itemprop="height" content="">
<meta itemprop="width" content=""></figure></a></div>
<div class="textWrap col-lg-7 col-md-7 col-12"><div class="articleHeadline"><a itemprop="mainEntityOfPage" class="articleLink" href="//www.eleconomista.es/mercados-cotizaciones/noticias/10068725/09/19/El-libro-Beige-de-la-Fed-indica-que-la-economia-de-EEUU-se-expande-a-un-ritmo-modesto.html"><h2 class="h6" itemprop="headline">La economía de EEUU se expande a un ritmo "modesto", según la Fed</h2></a></div></div>
</div></article><article class="article"><div class="articleContent d-lg-inline-flex">
<div class="articleImage col-lg-5 col-md-5 col-12"><a href="//www.eleconomista.es/mercados-cotizaciones/noticias/10068605/09/19/El-ritmo-de-recompras-afloja-un-30-en-EEUU-ante-la-debilidad-del-beneficio.html"><figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img itemtype="//schema.org/ImageObject" itemprop="url" src="//s04.s3c.es/imag/_v0/770x420/1/c/2/wall-street-calle-bolsa-nueva-york-reuters-770x420.jpg" alt="Las recompras aflojan un 30% por la debilidad del beneficio" id="3014725"><meta itemprop="height" content="">
<meta itemprop="width" content=""></figure></a></div>
<div class="textWrap col-lg-7 col-md-7 col-12"><div class="articleHeadline"><a itemprop="mainEntityOfPage" class="articleLink" href="//www.eleconomista.es/mercados-cotizaciones/noticias/10068605/09/19/El-ritmo-de-recompras-afloja-un-30-en-EEUU-ante-la-debilidad-del-beneficio.html"><h2 class="h6" itemprop="headline">Las recompras aflojan un 30% por la debilidad del beneficio</h2></a></div></div>
</div></article><article class="article"><div class="articleContent d-lg-inline-flex"><div class="textWrap col-lg-12 col-md-12 col-12"><div class="articleHeadline"><a itemprop="mainEntityOfPage" class="articleLink" href="//www.eleconomista.es/mercados-cotizaciones/noticias/10068175/09/19/Wall-Street-abre-con-optimismo-renovado-el-Dow-Jones-sube-un-07.html"><h2 class="h6" itemprop="headline">Wall Street rebota cerca de un 1% y se acerca a sus próximas resistencias</h2></a></div></div></div></article>
</div></div>
</div>

								</div>
							</div>
						</div>
					</div>
				</div>
			</section>
			<div class="container text-center bannerInferior">
				<div id="728x91" mod="2885" class="b960n"><script type="text/javascript">
                        if (dispositivo=='desktop'){
							if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('728x91'); });}else{googletag.display('728x91'); }
						}
                    </script></div>

			</div>
		</main><script src="//s03.s3c.es/js/ecodiario/cache/f0fd9870b52ce22f91814c0f3b9d8c3d.32.cache.js" type="text/javascript" defer async=""></script>
<script>
      var _sf_async_config = _sf_async_config || {};
      /** CONFIGURATION START **/
      _sf_async_config.sections = '/EcoDiario.es/espana'; //CHANGE THIS
      _sf_async_config.authors = 'elEconomista.es'; //CHANGE THIS
      
      
      
      /** CONFIGURATION END **/
      (function() {
          function loadChartbeat() {
              window._sf_endpt = (new Date()).getTime();
              var e = document.createElement('script');
              e.setAttribute('language', 'javascript');
              e.setAttribute('type', 'text/javascript');
              e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
              
              document.body.appendChild(e);
          }
          jQuery(document).ready(function(){loadChartbeat();});
        })();
      </script><footer id="main-footer"><div class="container">
<div class="row footer-brand"><div class="col" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><a class="" href="/" itemprop="url"><picture><img src="//www.eleconomista.es/imag3/logos/economista/svg/economistaOB-amp.svg" alt="elEconomista.es" width="200" itemprop="logo"></picture></a></div></div>
<div class="row copyright align-items-center" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="col-lg-3 col-md-12">
<span>© Copyright</span><span>Editorial Ecoprensa, S.A.</span>
</div>
<div class="col-lg-9 col-md-12" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<a href="//www.eleconomista.es/politica-de-privacidad/index-2018-05-25.php" target="_blank" itemprop="url">Política de Privacidad •</a><a href="//www.eleconomista.es/aviso-legal/index-2018-05-25.php" target="_blank" itemprop="url">Aviso Legal •</a><a href="//www.eleconomista.es/politica-de-privacidad/cookies-2018-05-25.php" itemprop="url">Política de cookies •</a><a href="http://www.acens.com" target="_blank" rel="nofollow" itemprop="url">Cloud Hosting en Acens •</a><a href="javascript:Didomi.preferences.show()">Ajustes de cookies •</a><span mod="archivo_pie"><a href="//www.eleconomista.es/noticias/noticias">Archivo • </a></span><a href="/mas-leidas/" itemprop="url">Más leídas</a>
</div>
</div>
</div></footer>

	</div><div id="120x601" class="publicidad_120 sk_l d-none d-xl-block"><script type="text/javascript">
				if (dispositivo=='desktop'){
					if(gts_gpt != 'sync'){
						googletag.cmd.push(function() {
							googletag.display('120x601');
						});
					}else{
						googletag.display('120x601');
					}
				}
			</script></div>
<div id="120x600" class="publicidad_120 sk_r d-none d-xl-block"><script type="text/javascript">
				if (dispositivo=='desktop'){
					if(gts_gpt != 'sync'){
						googletag.cmd.push(function() {
							googletag.display('120x600');
						});
					}else{
						googletag.display('120x600');
					}
				}
			</script></div>
<script type="text/javascript">
		  window._taboola = window._taboola || [];
		  _taboola.push({flush: true});
		</script>
		<script type="text/javascript"> var g_cPartnerId = "eleconomista.es-01";var g_cTheme = "eleconomista_1_0";</script>
</body></html>