<!DOCTYPE html>
							<html lang="es">
					<head><title>Toyota recorta su beneficio un 23,2% en su primer semestre fiscal - elEconomista.es</title>
						<meta charset="utf-8" />
						<meta http-equiv="X-UA-Compatible" content="IE=Edge" /><meta property="og:title" name="title" content="Toyota recorta su beneficio un 23,2% en su primer semestre fiscal" />
 <!--[if lt IE 9]>
						<link rel="stylesheet" href="/css/ie.css">
					<![endif]-->
<link rel="preload" as="image" href="https://s03.s3c.es/imag/_v0/1200x655/6/b/a/180x100_toyota.jpg" >

<link rel="preload" as="script" href="https://api.dmcdn.net/all.js">
<link rel="preload" as="script" href="//ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js">


<link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900">

<style>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</style>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"><!-- Inicio de notificacion de consentimiento de cookies de Didomi -->
                
                
                <script type="text/javascript" id="spcloader" src="https://s03.s3c.es/js/didomicmpconfig_v2_3.js"></script>


                <!-- Final de notificacion de consentimiento de cookies de Didomi --><script>window.dataLayer = window.dataLayer || [];var lCk=function(n){for(var r=n+'=',t=document.cookie.split(';'),e=0;e<t.length;e++){for(var l=t[e];' '==l.charAt(0);)l=l.substring(1,l.length);if(0==l.indexOf(r))return l.substring(r.length,l.length)}return null};window.dataLayer.push( {'canal': 'eleconomista','tipoWeb' : 'responsive','propietario' : 'propio','userId' :  ((lCk('USU')==null) ? 'no logado' : lCk('USU').toString()),'logado' :  ((lCk('USU')==null) ? 'FALSE' : 'TRUE'),'pagina' : 'toyota recorta su beneficio un 23,2  en su primer semestre fiscal','tipoPagina' : 'noticia','noticiaCategoriaPrincipal' : 'motor','noticiaCategoria' : 'motor, todos, seleccion ee, a debate, seleccion microsoft ee','noticiaAutor' : '','noticiaFechaActualizacion' : '202211011141','noticiaFechaPublicacion' : '202211011141','noticiaComentarios' : '0'});</script>
			<!-- Google Tag Manager -->
			<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer','GTM-N6HGPR5');</script>
			<!-- End Google Tag Manager -->
			<script src='https://api.dmcdn.net/all.js'></script><script type="text/javascript">
            (function(){
                var btrid = ("; " + document.cookie).split("; _btrid=").pop().split(";").shift();
                var ref = encodeURIComponent(window.location.href);
                var dscript = document.createElement("script");
                dscript.async = true;
                dscript.src = "https://dmp.citiservi.es/pxtrack.js?mode=2&p=iy3yg8gl&sid=2771&bt=" + btrid + "&ref=" + ref;
                document.head.appendChild(dscript);
            })();
        </script>       
        <script type="text/javascript" src="https://ctx.citiservi.es/cxt/ctxt.php?sid=2771&p=iy3yg8gl&r=https%3A%2F%2Fwww.eleconomista.es%2Fmotor%2Fnoticias%2F12017321%2F11%2F22%2FToyota-recorta-su-beneficio-un-232-en-su-primer-semestre-fiscal.html" async></script><!-- Hotjar Tracking Code for https://www.eleconomista.es/ -->
            <script>
            (function(h,o,t,j,a,r){
                h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
                h._hjSettings={hjid:1693237,hjsv:6};
                a=o.getElementsByTagName('head')[0];
                r=o.createElement('script');r.async=1;
                r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
                a.appendChild(r);
            })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
            </script>
<meta property="og:description" name="description" content="Toyota ha cerrado su primer semestre del ejercicio fiscal 2023, comprendido entre los meses de abril y septiembre, con un beneficio neto atribuido de 1,17 billones de yenes (7.960 millones de euros al cambio actual), lo que supone un 23,2% menos en tasa interanual." />

<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="655" />
<meta property="og:image" name="image" content="https://s03.s3c.es/imag/_v0/1200x655/6/b/a/toyota.jpg" />
<meta name="robots" content="max-image-preview:large" />
<meta http-equiv='X-UA-Compatible' content='IE=Edge' />
<META name="mrf-extractable" content="false"/><meta name="meta_keywords" content="BENEFICIO,PRIMER,FISCAL,SEMESTRE,TOYOTA,RECORTA" />
			<meta name="distribution" content="global" />
			<meta name="resource-type" content="document"/>
			<meta property="og:type" content="article" />
			<meta name="robots" content="all"/>
			<meta name="author" content="elEconomista.es" />
			<meta name="organization" content="Editorial Ecoprensa S.A." />
			<meta name="classification" content="World, Espanol, Paises, Espana, Noticias y medios, Periodicos, Economicos" />
			<meta name="revisit-after" content="7 days"/>
            <meta content="width=device-width,initial-scale=1.0,minimum-scale=1.0,maximum-scale=1.0,user-scalable=no" name="viewport">
			<meta name="format-detection" value="telephone=no"/><meta http-equiv="refresh" content="36000" /><meta http-equiv="content-Type" content="text/html; charset=utf-8" /><meta name="date" content="2022-11-01T11:41:27+01:00" />
                <meta property="fb:pages" content="56760767000" />
                <meta name="google-signin-client_id" content="1017747425955-rv7l9adq8a9afohl8uk6ebv3q4e83gip.apps.googleusercontent.com"/>
<script type='text/javascript' language='javascript' src='//ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js'></script>
<script type='text/javascript' language='javascript' src='//s03.s3c.es/js/eleconomista/cache/404aca491489c6feb71eb556cb45f861.162.cache.js'></script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-4972083793975112",
          enable_page_level_ads: true
     });
	(adsbygoogle=window.adsbygoogle||[]).pauseAdRequests=1; 
</script>
<script src='//s03.s3c.es/js/adops_general.js'></script>
<link href="//www.eleconomista.es/rss/rss-flash-del-mercado.php" rel="alternate" type="application/rss+xml" title="elEconomista :: Flash del Mercado"/>
<link href="https://www.eleconomista.es/rss/rss-category.php?category=motor" rel="alternate" type="application/rss+xml" title="elEconomista :: Motor"/>
<link href="https://www.eleconomista.es/rss/rss-category.php?category=motor" rel="alternate" type="application/rss+xml" title="elEconomista :: Motor"/>
<link rel="canonical" href="https://www.eleconomista.es/motor/noticias/12017321/11/22/Toyota-recorta-su-beneficio-un-232-en-su-primer-semestre-fiscal.html" />
<meta property="og:url" content="https://www.eleconomista.es/motor/noticias/12017321/11/22/Toyota-recorta-su-beneficio-un-232-en-su-primer-semestre-fiscal.html" />

<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900">
<script src="https://apis.google.com/js/platform.js" async defer></script>
<script async src="https://news.google.com/swg/js/v1/swg.js"></script><script type='text/javascript'>
            function getTipoDispositivo() {
                var width = jQuery(window).width();
                if (width < 768) {
                    return "mobile";
                }
                else if (width >= 768 && width <= 1199) {
                    return "portatil";
                }
                else {
                    return "desktop";
                }
            }

        
        var dispositivo=getTipoDispositivo();
            if (dispositivo=='desktop'){
                var tag_dispositivo=""; 
            }
            else{
                var tag_dispositivo=""; 
                
            }
        
 </script>   
            <script src=https://cdn3.richaudience.com/ab083674fb8200b877a6983126e4477d/economista/pb_wrapper/raWp.js type="application/javascript"></script>
        <script>
            raiInitWrapper();
        </script>
<script>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</script>
<script type='text/javascript'>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</script><meta name="original-source" content="//www.eleconomista.es/motor/noticias/12017321/11/22/Toyota-recorta-su-beneficio-un-232-en-su-primer-semestre-fiscal.html" /><link rel="amphtml" href="https://www.eleconomista.es/motor/amp/12017321/Toyota-recorta-su-beneficio-un-232-en-su-primer-semestre-fiscal" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@elEconomistaes" /><meta name="twitter:title" content="Toyota recorta su beneficio un 23,2% en su primer semestre fiscal" /><meta name="twitter:description" content="Toyota ha cerrado su primer semestre del ejercicio fiscal 2023, comprendido entre los meses de abril y septiembre, con un beneficio neto atribuido de 1,17 billones de yenes (7.960 millones de euros al cambio actual), lo que supone un 23,2% menos en tasa interanual." /><meta name="cXenseParse:title" content="Toyota recorta su beneficio un 23,2% en su primer semestre fiscal" /><meta name="cXenseParse:recs:articleid" content="12017321">
        <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
                "headline": "Toyota recorta su beneficio un 23,2% en su primer semestre fiscal",
        "articleSection": "Motor",   
        "datePublished": "2022-11-01T11:41:27+0100",
        "dateModified": "2022-11-01T11:41:27+0100",
        "publisher": {
            "@type": "Organization",
            "name": "elEconomista",
            "logo": {
                "@type": "ImageObject",
                "url": "https://s03.s3c.es/imag3/logo2.gif",
                "width": 400,
                "height": 46
            }
        },
        "author":{
            "@type": "Person",
                "name": "Ankor Tejero",
                "url": "https://www.eleconomista.es/autor/Ankor-Tejero"
        },
        "mainEntityOfPage":{
            "@type":"WebPage",
            "@id":"//www.eleconomista.es/motor/noticias/12017321/11/22/Toyota-recorta-su-beneficio-un-232-en-su-primer-semestre-fiscal.html"
        },
            "image": {
                "@type": "ImageObject",
                "url": "https://s03.s3c.es/imag/_v0/1200x655/6/b/a/toyota.jpg",
                "height": 655,
                "width": 1200
            }
        }
        </script>
<script type="text/javascript" id="infinite_scroll">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</script><!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '113015305983050');
  fbq('track', 'PageView');
</script>
<noscript><img height='1' width='1' style='display:none'
  src='https://www.facebook.com/tr?id=113015305983050&ev=PageView&noscript=1'
/></noscript>
<!-- End Facebook Pixel Code -->

<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-79556b42-5d42-4d17-b973-11dfbcc5a296","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                              <script>!function(e){var n="https://s.go-mpulse.net/boomerang/";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,n="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="VDKG3-JK8YG-9U3L6-ZGR7Q-3CRLY",function(){function e(){if(!o){var e=document.createElement("script");e.id="boomr-scr-as",e.src=window.BOOMR.url,e.async=!0,i.parentNode.appendChild(e),o=!0}}function t(e){o=!0;var n,t,a,r,d=document,O=window;if(window.BOOMR.snippetMethod=e?"if":"i",t=function(e,n){var t=d.createElement("script");t.id=n||"boomr-if-as",t.src=window.BOOMR.url,BOOMR_lstart=(new Date).getTime(),e=e||d.body,e.appendChild(t)},!window.addEventListener&&window.attachEvent&&navigator.userAgent.match(/MSIE [67]\./))return window.BOOMR.snippetMethod="s",void t(i.parentNode,"boomr-async");a=document.createElement("IFRAME"),a.src="about:blank",a.title="",a.role="presentation",a.loading="eager",r=(a.frameElement||a).style,r.width=0,r.height=0,r.border=0,r.display="none",i.parentNode.appendChild(a);try{O=a.contentWindow,d=O.document.open()}catch(_){n=document.domain,a.src="javascript:var d=document.open();d.domain='"+n+"';void(0);",O=a.contentWindow,d=O.document.open()}if(n)d._boomrl=function(){this.domain=n,t()},d.write("<bo"+"dy onload='document._boomrl();'>");else if(O._boomrl=function(){t()},O.addEventListener)O.addEventListener("load",O._boomrl,!1);else if(O.attachEvent)O.attachEvent("onload",O._boomrl);d.close()}function a(e){window.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!window.BOOMR||!window.BOOMR.version&&!window.BOOMR.snippetExecuted){window.BOOMR=window.BOOMR||{},window.BOOMR.snippetStart=(new Date).getTime(),window.BOOMR.snippetExecuted=!0,window.BOOMR.snippetVersion=12,window.BOOMR.url=n+"VDKG3-JK8YG-9U3L6-ZGR7Q-3CRLY";var i=document.currentScript||document.getElementsByTagName("script")[0],o=!1,r=document.createElement("link");if(r.relList&&"function"==typeof r.relList.supports&&r.relList.supports("preload")&&"as"in r)window.BOOMR.snippetMethod="p",r.href=window.BOOMR.url,r.rel="preload",r.as="script",r.addEventListener("load",e),r.addEventListener("error",function(){t(!0)}),setTimeout(function(){if(!o)t(!0)},3e3),BOOMR_lstart=(new Date).getTime(),i.parentNode.appendChild(r);else t(!1);if(window.addEventListener)window.addEventListener("load",a,!1);else if(window.attachEvent)window.attachEvent("onload",a)}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var n="true"=="true"?1:0,t="",a="eow65cqx3vejey3bfbra-f-2aafb3d7c-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,o={"ak.v":"33","ak.cp":"1135312","ak.ai":parseInt("673347",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"34518b","ak.r":34009,"ak.a2":n,"ak.m":"dscr","ak.n":"ff","ak.bpcip":"35.173.238.0","ak.cport":53794,"ak.gh":"23.221.72.142","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1667311714","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==kqsFS5oNp+XITydE2bQQ182KRlz2kZtpMiPYf4RJ4b05aglWb3vOuw6rhhD6jgSDyx032OgTSbs/ClJeBy8zi1DYznHzUuDvf5hbAfoWBMpcdG4co2sPjl4JFH9jn1i4Ajx6FkrDrwgwRLSS2Y0y8SLmX9sfkUHyMNiIcMxytu5l4Hu2Odvfl0Jac6JZoqrBSM+WIeUQXeGQy6+4vqWUkn3GRDrsGb3arbJeyMEkdIIfG6ofXMDYlhfYUzUD5KwY4T697lcuX+YVKDMatr2lhzN5thgaN5JdDfWUjmUganf2VOWbRMCXfCxCic/AARRQffm1iAulYQabT0bidevSFD1zm40V+M/SUqqhU548UVZZauDjQ3WASYh2n5Y5oBzj62joT9Zo8CkXNuHeArijZXjeCtpQRyf7pMAfL0gX5L8=","ak.pv":"61","ak.dpoabenc":"","ak.tf":i};if(""!==t)o["ak.ruds"]=t;var r={i:!1,av:function(n){var t="http.initiator";if(n&&(!n[t]||"spa_hard"===n[t]))o["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(o)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:o,akDNSPreFetchDomain:a,init:function(){if(!r.i){var e=BOOMR.subscribe;e("before_beacon",r.av,null,null),e("onbeacon",r.rv,null,null),r.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>
<body class="mainBody MainNoticia__Body s1" id="lazy-container" s="1">
<script>
var gfkS2sConf = {
    media:    'EleconomistaWeb',
    url:    '//es-config.sensic.net/s2s-web.js', // for production
    //url:      '//es-config-preproduction.sensic.net/s2s-web.js', // for preproduction
    type:     'WEB',
    //optin:    true, //optional
    logLevel: 'none' //optional
};
(function (w, d, c, s, id, v) {
    if (d.getElementById(id)) {
        return;
    }
  
    w.gfkS2sConf = c;
    w[id] = {};
    w[id].agents = [];
    var api = ["playStreamLive", "playLive", "playStreamOnDemand", "playVOD", "stop", "skip", "screen", "volume", "impression"];
    w.gfks = (function () {
        function f(sA, e, cb) {
            return function () {
                sA.p = cb();
                sA.queue.push({f: e, a: arguments});
            };
        }
        function s(c, pId, cb) {
            var sA = {queue: [], config: c, cb: cb, pId: pId};
            for (var i = 0; i < api.length; i++) {
                var e = api[i];
                sA[e] = f(sA, e, cb);
            }
            return sA;
        }
        return s;
    }());
    w[id].getAgent = function (cb, pId) {
        var a = {
            a: new w.gfks(c, pId || "", cb || function () {
                return 0;
            })
        };
        function g(a, e) {
            return function () {
                return a.a[e].apply(a.a, arguments);
            }
        }
        for (var i = 0; i < api.length; i++) {
            var e = api[i];
            a[e] = g(a, e);
        }
        w[id].agents.push(a);
        return a;
    };
  
    var lJS = function (eId, url) {
        var tag = d.createElement(s);
        var el = d.getElementsByTagName(s)[0];
        tag.id = eId;
        tag.async = true;
        tag.type = 'text/javascript';
        tag.src = url;
        el.parentNode.insertBefore(tag, el);
    };
  
    if (c.hasOwnProperty(v)) {lJS(id + v, c[v]);}
    lJS(id, c.url);
})(window, document, gfkS2sConf, 'script', 'gfkS2s', 'visUrl');
var agent = gfkS2s.getAgent();
var customParams = {
	    'c1': 'eleconomista.es',
	    'c2': 'motor'
	};
agent.impression('default', customParams);
</script><!-- Begin comScore Tag -->
		<script>
		  var _comscore = _comscore || [];
			window.didomiOnReady = window.didomiOnReady || [];
			window.didomiOnReady.push(function (Didomi) {
				if (!Didomi.isUserConsentStatusPartial()) {
					var vendorIds = [77];
					var my_cs_ucfr = "0";

						if(Didomi.getUserConsentStatusForVendor(77) === true){

								my_cs_ucfr = "1";
								

						}
						//console.log("my_cs_ucfr " + my_cs_ucfr);
						_comscore.push({ c1: "2", c2: "7107810", cs_ucfr: my_cs_ucfr});
						  (function() {
							var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
							// s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
							s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/cs/7107810/beacon.js";
							el.parentNode.insertBefore(s, el);
						  })();
						
					

				}else{		
					_comscore.push({ c1: "2", c2: "7107810", cs_ucfr: ""});
						  (function() {
							var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
							// s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
							s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/cs/7107810/beacon.js";
							el.parentNode.insertBefore(s, el);
						  })();
				}
			});
		</script>
		<noscript>
		  <!--<img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=7107810&amp;cv=2.0&amp;cj=1" />-->
		  <img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=7107810&amp;cs_ucfr=1&amp;cv=2.0&amp;cj=1" />
		</noscript>
		<!-- End comScore Tag --><div id="banners-superiores_1" style="line-height: 0;">
<script type="text/javascript" language="javascript">//<![CDATA[
		var time = new Date() ;
		randnum= (time.getTime()) ;
	//]]></script><div id="1x1"><script type="text/javascript">			
				googletag.cmd.push(function() { 
					googletag.display('1x1'); 
				});
			</script></div>
</div><div class="cabecera-portales d-none d-lg-block" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<script src="https://ssl.google-analytics.com/ga.js" type="text/javascript"></script><script language="javascript">//<![CDATA[
		//var pageTracker = _gat._getTracker('UA-96151454-3');	
        
		//pageTracker._initData();
		//pageTracker._trackPageview();
	//]]></script>
</div>
<div class="collapse navbar-collapse sideBar position-fixed d-block" id="sideBar" style="">
<a class="sideBar-brand d-none" href="/" itemprop="url"></a><div class="sideBar-search">
<div class="col-auto"><div class="d-flex justify-content-between pt-4 pb-2">
<a class="mr-2 btn btn-subs bg-economista border-0 text-xs" href="/suscripciones">SUSCRÍBETE</a><div id="hyl_n2f_2" class="hyl_n2f d-flex justify-content-end align-items-center"><div class="hyl_n2u hyl_nlg" title="Conéctate" onclick="hyl_f('log')"><span style="display: inline-block; width:40px; height:40px; padding:10px 0px 0px 10px;"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" fill="none" style="vertical-align: middle;"><path d="M12 2C6.477 2 2 6.477 2 12s4.477 10 10 10 10-4.477 10-10S17.523 2 12 2Z" stroke="#171717" stroke-opacity=".84" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"></path><path d="M4.27 18.346S6.5 15.5 12 15.5s7.73 2.846 7.73 2.846M12 12a3 3 0 1 0 0-6 3 3 0 0 0 0 6v0Z" stroke="#171717" stroke-opacity=".84" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"></path></svg></span></div></div>
</div></div>
<div class="col-auto">
<form method="GET" action="/buscador/resultados.php" name="buscador" accept-charset="UTF-8">
<input type="hidden" value="partner-pub-2866707026894500:3x0zyny7y13" name="cx"><input type="hidden" value="FORID:10" name="cof"><input type="hidden" value="UTF-8" name="ie"><input type="hidden" value="0" name="recordatorio"><input type="hidden" value="0" name="pagina"><label class="sr-only" for="texto_formulario">Buscar noticias, acciones...</label><div class="input-group mb-2 mb-sm-0 align-items-center">
<div class="input-group-addon mr-1"><img src="https://s03.s3c.es/imag3/svg/icon-search.svg" width="24" height="24" alt="icon-search" style="margin-bottom: -5px;"></div>
<input type="search" class="form-control" id="texto_formulario" name="fondo" placeholder="Buscar noticias, acciones..." style="border-radius: 0.15rem;">
</div>
</form>
<div class="dropdown-divider"></div>
</div>
</div>
<nav itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><ul class="nav"><div id="dropdownSideBar" data-children=".item">
<div class="item">
<a class="dropdown-sideBar toggle-sideBar" data-toggle="collapse" data-parent="#dropdownSideBar" href="#MercadosyCotizaciones" aria-expanded="false" aria-controls="Mercados y Cotizaciones">
                Mercados
              </a><div id="MercadosyCotizaciones" class="collapse" role="tabpanel">
<li itemprop="name" class="nav-item"><a class="nav-link" href="/mercados-cotizaciones/" itemprop="url">Mercados</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/mercados-cotizaciones/divisas/" itemprop="url">Divisas</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/mercados-cotizaciones/divisas/" itemprop="url">Calculadora Divisas</a></li>
<li itemprop="name"><a class="nav-link" href="/mercados-cotizaciones/materias-primas/" itemprop="url">Materias Primas</a></li>
<li itemprop="name"><a class="nav-link" href="/carteras/" itemprop="url">Carteras consenso</a></li>
<div class="dropdown-divider"></div>
<li itemprop="name"><h6 class="nav-link link-header">Cotizaciones</h6></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/indice/IBEX-35" itemprop="url">Ibex 35</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/mercados/mercado-continuo" itemprop="url">Mercado Continuo</a></li>
<li itemprop="name"><a class="nav-link" href="/indices-mundiales/" itemprop="url">Índices mundiales</a></li>
<li itemprop="name"><a class="nav-link" href="/stoxx/" itemprop="url">Índices Stoxx</a></li>
<div class="dropdown-divider"></div>
<li itemprop="name"><h6 class="nav-link link-header">Fondos</h6></li>
<li itemprop="name"><a class="nav-link" href="/fondos-inversion/" itemprop="url">Fondos</a></li>
<li itemprop="name"><a class="nav-link" href="/tressis-cartera-eco30/" itemprop="url">Tressis Cartera Eco30 FI</a></li>
</div>
</div>
<li itemprop="name" class="dropdown-sideBar"><a href="https://www.eleconomista.es/inversion-sostenible-asg/" itemprop="url">ESG</a></li>
<div class="item">
<a class="dropdown-sideBar toggle-sideBar" data-toggle="collapse" data-parent="#dropdownSideBar" href="#Empresas" aria-expanded="false" aria-controls="Empresas">
                Empresas
              </a><div id="Empresas" class="collapse" role="tabpanel">
<li itemprop="name" class="nav-item"><a class="nav-link" href="/empresas-finanzas/" itemprop="url">Empresas</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/noticias/banca-finanzas" itemprop="url">Banca</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/noticias/energia" itemprop="url">Energía</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/noticias/telecomunicaciones" itemprop="url">Telecomunicaciones</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/noticias/infraestructuras-servicios" itemprop="url">Infraestructuras</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/noticias/industria" itemprop="url">Industria</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/noticias/transportes-turismo" itemprop="url">Transporte</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/ecosalud/" itemprop="url">Salud</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/ecoretail/" itemprop="url">Retail</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/ecourban/" itemprop="url">Inmobiliario</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/ecomotor/" itemprop="url">Motor</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/noticias/capital-riesgo" itemprop="url">Capital Riesgo</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/noticias/medios-comunicacion" itemprop="url">Comunicación</a></li>
<div class="dropdown-divider"></div>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/top-employers/" itemprop="url">Top Employers</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/empresas-finanzas/seguros/" itemprop="url">Seguros y Asegurados Magazine</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/pymes/" itemprop="url">Emprendedores y Pymes</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="https://empresite.eleconomista.es" itemprop="url">Buscador de empresas</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="https://ranking-empresas.eleconomista.es/?_ga=2.251240262.1917539891.1511786483-1486540943.1496823505" itemprop="url">Ranking de empresas</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="https://administradores.eleconomista.es" itemprop="url">Administradores de empresas</a></li>
</div>
</div>
<div class="item">
<a class="dropdown-sideBar toggle-sideBar" data-toggle="collapse" data-parent="#dropdownSideBar" href="#Economia" aria-expanded="false" aria-controls="Economia">
                Economía
              </a><div id="Economia" class="collapse" role="tabpanel">
<li itemprop="name" class="nav-item"><a class="nav-link" href="/economia/" itemprop="url">Economía</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/politica/" itemprop="url">Política</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/datos-macro/" itemprop="url">Datos Macro</a></li>
</div>
</div>
<li itemprop="name" class="dropdown-sideBar"><a href="https://www.eleconomista.es/tecnologia/" itemprop="url">Tecnología</a></li>
<li itemprop="name" class="dropdown-sideBar"><a href="/ecosalud/" itemprop="url">EcoSalud</a></li>
<li itemprop="name" class="dropdown-sideBar"><a href="/ecourban/" itemprop="url">EcoUrban</a></li>
<li itemprop="name" class="dropdown-sideBar"><a href="/ecoretail/" itemprop="url">EcoRetail</a></li>
<div class="item">
<a class="dropdown-sideBar toggle-sideBar" data-toggle="collapse" data-parent="#dropdownSideBar" href="#Opinion" aria-expanded="false" aria-controls="Opinión">
                Opinión
              </a><div id="Opinion" class="collapse" role="tabpanel">
<li itemprop="name" class="nav-item"><a class="nav-link" href="/opinion/" itemprop="url">Opinión</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/opinion/editoriales/" itemprop="url">Editoriales</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/opinion/el-tsunami/" itemprop="url">El Tsunami</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/opinion/en-clave-empresarial/" itemprop="url">En Clave Empresarial</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/opinion/quiosco/" itemprop="url">Quiosco</a></li>
</div>
</div>
<li itemprop="name" class="dropdown-sideBar"><a href="/nacional/" itemprop="url">Actualidad</a></li>
<div class="item">
<a class="dropdown-sideBar toggle-sideBar" data-toggle="collapse" data-parent="#dropdownSideBar" href="#Autonomias" aria-expanded="false" aria-controls="Autonomías">
                Autonomías
              </a><div id="Autonomias" class="collapse" role="tabpanel">
<li itemprop="name" class="nav-item"><a class="nav-link" href="/catalunya/" itemprop="url">Cataluña</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/pais_vasco/" itemprop="url">País Vasco</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/andalucia/" itemprop="url">Andalucía</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/aragon/" itemprop="url">Aragón</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/valenciana/" itemprop="url">C. Valenciana</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/castilla_y_leon/" itemprop="url">Castilla y León</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="/extremadura/" itemprop="url">Extremadura</a></li>
</div>
</div>
<li itemprop="name" class="dropdown-sideBar"><a href="https://www.eleconomista.es/podcasts/" itemprop="url">Podcasts</a></li>
<li itemprop="name" class="dropdown-sideBar"><a href="https://www.eleconomista.es/next-generation/" itemprop="url">Next Generation</a></li>
<div class="item">
<a class="dropdown-sideBar toggle-sideBar" data-toggle="collapse" data-parent="#dropdownSideBar" href="#Kiosco" aria-expanded="false" aria-controls="Kiosco">
                Kiosco eE
              </a><div id="Kiosco" class="collapse" role="tabpanel">
<li itemprop="name"><span class="nav-link link-header font-weight-bold">Edición Digital</span></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="//www.eleconomista.es/kiosco/" itemprop="url">Kiosco</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="//www.eleconomista.es/elsuperlunes/" itemprop="url">elSuperLunes</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="//www.eleconomista.es/hemeroteca/" itemprop="url">Edición PDF</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="//www.eleconomista.es/edicion-impresa/" itemprop="url">Suscriptor periódico</a></li>
<div class="dropdown-divider"></div>
<li itemprop="name"><h6 class="nav-link link-header">Revistas elEconomista.es</h6></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="https://revistas.eleconomista.es/" itemprop="url">Revistas</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="https://revistas.eleconomista.es/alimentacion" itemprop="url">Alimentación</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="https://revistas.eleconomista.es/digital" itemprop="url">Digital 4.0</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="https://revistas.eleconomista.es/inversion" itemprop="url">Inversión</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="https://revistas.eleconomista.es/energia" itemprop="url">Energía</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="https://revistas.eleconomista.es/franquicias" itemprop="url">Franquicias</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="https://revistas.eleconomista.es/sanidad" itemprop="url">Sanidad</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="https://revistas.eleconomista.es/pais-vasco" itemprop="url">País Vasco</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="https://revistas.eleconomista.es/agro" itemprop="url">Agro</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="https://revistas.eleconomista.es/transporte" itemprop="url">Transporte</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="https://revistas.eleconomista.es/agua" itemprop="url">Agua</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="https://revistas.eleconomista.es/seguros" itemprop="url">Seguros</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="https://revistas.eleconomista.es/andalucia" itemprop="url">Andalucía</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="https://revistas.eleconomista.es/catalunya" itemprop="url">Catalunya</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="https://revistas.eleconomista.es/valencia" itemprop="url">Comunitat Valencia</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="https://revistas.eleconomista.es/inmobiliaria" itemprop="url">Inmobiliaria</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="https://revistas.eleconomista.es/buen-gobierno" itemprop="url">Buen Gobierno, Iuris &amp; Lex y RSC</a></li>
<li itemprop="name" class="nav-item"><a target="_blank" class="nav-link" href="https://revistas.eleconomista.es/pensiones" itemprop="url">Pensiones</a></li>
<li itemprop="name" class="nav-item"><a target="_blank" class="nav-link" href="https://revistas.eleconomista.es/capital-privado" itemprop="url">Capital Privado</a></li>
</div>
</div>
<div class="item">
<a class="dropdown-sideBar toggle-sideBar" data-toggle="collapse" data-parent="#dropdownSideBar" href="#Servicios" aria-expanded="false" aria-controls="Servicios">
                Servicios
              </a><div id="Servicios" class="collapse" role="tabpanel">
<li itemprop="name" class="nav-item"><a class="nav-link" href="//www.eleconomista.es/fichas-de-empresas/" itemprop="url">Fichas valor</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="//www.eleconomista.es/conferencias/" itemprop="url">Conferencias</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="//www.eleconomista.es/observatorios/" itemprop="url">Observatorios</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="//www.eleconomista.es/expres/" itemprop="url">elEconomista.es EXPRÉS</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="//www.eleconomista.es/especiales/" itemprop="url">Especiales</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="//www.eleconomista.es/agora/" itemprop="url">Ágora</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="//www.eleconomista.es/sorteos/" itemprop="url">Sorteos</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="//www.eleconomista.es/servicios/apps/" itemprop="url">Apps</a></li>
</div>
<li itemprop="name" class="dropdown-sideBar"><a href="https://juegos.eleconomista.es/" itemprop="url">Juegos</a></li>
<li itemprop="name" class="dropdown-sideBar"><a href="/pymes/" itemprop="url">Pymes</a></li>
<li itemprop="name" class="dropdown-sideBar"><a href="https://marcas.eleconomista.es/" itemprop="url">Marcas</a></li>
<li itemprop="name" class="dropdown-sideBar"><a href="https://servicios.eleconomista.es" itemprop="url">Servicios para inversores</a></li>
<li itemprop="name" class="dropdown-sideBar"><a href="//www.eleconomista.es/registro/suscripciones.php" itemprop="url">Boletines</a></li>
</div>
<li itemprop="name" class="dropdown-sideBar"><a href="/diccionario-de-economia" itemprop="url">Diccionario de Economía</a></li>
<li itemprop="name" class="dropdown-sideBar"><a href="/mas-leidas/" itemprop="url">MÁS LEÍDAS</a></li>
<li itemprop="name" class="dropdown-sideBar"><a href="/ultimas-noticias/" itemprop="url">ÚLTIMAS NOTICIAS</a></li>
<div class="item">
<a class="dropdown-sideBar toggle-sideBar" data-toggle="collapse" data-parent="#dropdownSideBar" href="#FinanzasPersonales" aria-expanded="false" aria-controls="Finanzas Personales">
                Finanzas Personales
              </a><div id="FinanzasPersonales" class="collapse" role="tabpanel">
<li itemprop="name" class="nav-item"><a class="nav-link" href="https://www.eleconomista.es/finanzas-personales/tarjetas-de-credito/" itemprop="url">Tarjetas de crédito</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="https://www.eleconomista.es/finanzas-personales/prestamos-online/reunificacion-de-deudas/" itemprop="url">Reunificación de deudas</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="https://www.eleconomista.es/finanzas-personales/prestamos-online/prestamos-personales/" itemprop="url">Préstamos personales</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="https://www.eleconomista.es/finanzas-personales/prestamos-online/prestamos-rapidos/" itemprop="url">Préstamos rápidos</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="https://www.eleconomista.es/finanzas-personales/prestamos-online/microcreditos/" itemprop="url">Microcréditos</a></li>
<li itemprop="name" class="nav-item"><a class="nav-link" href="https://www.eleconomista.es/finanzas-personales/cuentas-sin-comisiones/" itemprop="url">Cuentas sin comisiones</a></li>
</div>
</div>
</div></ul>
<div class="dropdown-divider"></div>
<div class="sideBar-portales">
<h6>Nuestros portales</h6>
<ul class="nav">
<li itemprop="name" class="dropdown-sideBar"><a class="nav-link" href="//informalia.eleconomista.es" itemprop="url">Informalia</a></li>
<li itemprop="name" class="dropdown-sideBar"><a class="nav-link" href="//www.eleconomista.es/ecomotor/" itemprop="url">Ecomotor</a></li>
<li itemprop="name" class="dropdown-sideBar"><a class="nav-link" href="//www.eleconomista.es/ecoley/" itemprop="url">Ecoley</a></li>
<li itemprop="name" class="dropdown-sideBar"><a class="nav-link" href="//www.eleconomista.es/ecotrader/" itemprop="url">Ecotrader</a></li>
</ul>
</div></nav>
</div><div class="mask-modal" id="mask-modal"></div><div class="modal fade modalSearch-header" id="headerSearch" tabindex="-1" role="dialog" aria-labelledby="headerSearch" aria-hidden="true"><div class="modal-dialog modal-lg modal-dialog-centered" role="document"><div class="modal-content">
<div class="modal-header">
<h5 class="modal-title" id="exampleModalLabel">Escribe aquí tu búsqueda</h5>
<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">×</span></button>
</div>
<div class="modal-body">
<form method="GET" action="/buscador/resultados.php" name="buscador" accept-charset="UTF-8">
<input type="hidden" value="partner-pub-2866707026894500:3x0zyny7y13" name="cx"><input type="hidden" value="FORID:10" name="cof"><input type="hidden" value="UTF-8" name="ie"><input type="hidden" value="0" name="recordatorio"><input type="hidden" value="0" name="pagina"><div class="input-group">
<div class="input-group-prepend"><div class="input-group-text"><i class="material-icons">search</i></div></div>
<input type="search" class="form-control" id="texto_formulario" name="fondo" placeholder="Buscar noticias, acciones..."><input name="Enviar" value="Buscar" type="submit" class="btn btn-primary btn-sm ml-4">
</div>
</form>
<div class="container-fluid"><div class="row">
<div class="col-4"><ul class="no-list">
<li><a href="/indices-mundiales/">Índices Mundiales</a></li>
<li><a href="/indice/IBEX-35">Ibex 35</a></li>
<li><a href="/stoxx/">índices Stoxx</a></li>
</ul></div>
<div class="col-4"><ul class="no-list">
<li><a href="/mercados/mercado-continuo">Mercado Continuo Español</a></li>
<li><a href="/cruce/EURUSD">Euro / Dólar</a></li>
</ul></div>
<div class="col-4"><ul class="no-list">
<li><a href="/indice/NASDAQ-100">Nasdaq 100</a></li>
<li><a href="/indice/NASDAQ-COMPOSITE">Nasdaq Composite</a></li>
</ul></div>
</div></div>
</div>
</div></div></div><div class="wrapper__main-header"><div id="main-header" class="site-header site-header-interior ">
<div class="container-fluid"><div class="row justify-content-around">
<div class="col-xl-2 col-lg-3 col-md-3 col-2 headerLeftSide"><div class="row">
<div class="col-xl-5 col-lg-5 col-md-6 col-6"><button class="offCanvas-toggler btn btn-sm d-block btn-outline-dark" type="button" data-toggle="collapse" data-target="#sideBar" aria-controls="sideBar" aria-expanded="false" aria-label="Toggle navigation"><svg xmlns="http://www.w3.org/2000/svg" height="24px" viewBox="0 0 24 24" width="24px" fill="currentColor" style="vertical-align: middle;"><path d="M0 0h24v24H0V0z" fill="none"></path><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z"></path></svg><span>Menú</span></button></div>
<div class="col-xl-6 col-lg-3 col-md-4 col-6 d-none d-lg-block d-md-block"><div class="sideBar-search"><button type="button" class="btn" data-toggle="modal" data-target="#headerSearch"><img src="https://s03.s3c.es/imag3/svg/icon-search.svg" width="24" height="24" alt="icon-search" style="margin-bottom: -7px;"><span>Buscar</span></button></div></div>
</div></div>
<div class="col-xl-8 col-lg-6 col-md-7 col-7 headerCenterSide"><div class="MainLogoWrap"><a class="headerMainLogo text-center d-block" href="//www.eleconomista.es" itemprop="url" alt="elEconomista.es" title="elEconomista.es"><picture class="mb-0"><img src="//s03.s3c.es/imag3/logos/economista/svg/economistaBO-amp2.svg" alt="elEconomista.es" width="200" height="42.85"></picture></a></div></div>
<div class="col-xl-2 col-lg-3 col-md-2 col-2 headerRightSide"><div class="row"><div class="col-xl-12 col-lg-12 col-md-12 col-12 order-xl-2 order-lg-1">
<script type="application/ld+json">						
                    { 
                        "@context": "http://schema.org",
                        "@type": "Organization",
                        "name": "elEconomista.es",
                        "legalName" : "elEconomista.es",
                        "url": "https://www.eleconomista.es",
                        "logo": "https://s03.s3c.es/imag/_v0/400x53/f/a/8/logo-ee-anv-home1.png",
                        "foundingDate": "2006",
                        "address": {
                        "@type": "PostalAddress",
                        "streetAddress": "C/ Condesa de Venadito 1, 3 planta",
                        "addressLocality": "Madrid",
                        "addressRegion": "Madrid",
                        "postalCode": "28027",
                        "addressCountry": "España"
                        },
                        "contactPoint": {
                        "@type": "ContactPoint",
                        "contactType": "customer service",
                        "telephone": "+34 902 88 93 93",
                        "email": "comunicacion@eleconomista.es"
                        }						
                    }
    </script><script type="application/ld+json">
				{
					"@context": "http://schema.org",
					"@type": "WebSite",
					"url": "//www.eleconomista.es/",
					"potentialAction": {
						"@type": "SearchAction",
						"target": "https://www.eleconomista.es/buscador/resultados.php?fondo={query}",
						"query-input": "required name=query"
					}
				}
    </script><div id="hyl_n2f_1" class="hyl_n2f d-flex justify-content-end align-items-center"><div class="hyl_n2u hyl_nlg" title="Conéctate" onclick="hyl_f('log')"><span style="display: inline-block; width:40px; height:40px; padding:10px 0px 0px 10px;"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" fill="none" style="vertical-align: middle;"><path d="M12 2C6.477 2 2 6.477 2 12s4.477 10 10 10 10-4.477 10-10S17.523 2 12 2Z" stroke="#171717" stroke-opacity=".84" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"></path><path d="M4.27 18.346S6.5 15.5 12 15.5s7.73 2.846 7.73 2.846M12 12a3 3 0 1 0 0-6 3 3 0 0 0 0 6v0Z" stroke="#171717" stroke-opacity=".84" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"></path></svg></span></div></div>
</div></div></div>
</div></div>
<nav class="d-none d-md-none d-lg-block"><ul class="nav main-navbar justify-content-center" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<li class="nav-item"><a id="mercados-button" class="nav-link" href="https://www.eleconomista.es/mercados-cotizaciones/" itemprop="url">Mercados y Cotizaciones</a></li>
<li class="nav-item"><a class="nav-link" href="https://www.eleconomista.es/indice/IBEX-35" itemprop="url">Ibex 35</a></li>
<li class="nav-item"><a class="nav-link" href="https://www.eleconomista.es/mercados/mercado-continuo" itemprop="url">M.Continuo</a></li>
<li class="nav-item"><a class="nav-link" href="https://www.eleconomista.es/inversion-sostenible-asg/" itemprop="url">ESG</a></li>
<li class="nav-item"><a class="nav-link" href="https://www.eleconomista.es/empresas-finanzas/" itemprop="url">Empresas</a></li>
<li class="nav-item"><a class="nav-link" href="https://www.eleconomista.es/economia/" itemprop="url">Economía</a></li>
<li class="nav-item"><a class="nav-link" href="https://www.eleconomista.es/tecnologia/" itemprop="url">Tecnología</a></li>
<li class="nav-item"><a class="nav-link" href="https://www.eleconomista.es/ecosalud/" itemprop="url">EcoSalud</a></li>
<li class="nav-item"><a class="nav-link" href="https://www.eleconomista.es/ecourban/" itemprop="url">EcoUrban</a></li>
<li class="nav-item"><a class="nav-link" href="https://www.eleconomista.es/ecoretail/" itemprop="url">EcoRetail</a></li>
<li class="nav-item"><a class="nav-link" href="https://www.eleconomista.es/opinion/" itemprop="url">Opinión</a></li>
</ul></nav><script>

      if(typeof(__gaTracker_MC)!=="function"){
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker_MC');
      __gaTracker_MC('create', 'UA-96151454-1', 'auto');
      __gaTracker_MC('create', 'UA-96151454-3', 'auto', {'name': 'nuevo'});
      }
      jQuery('a[id=mercados-button]').on("click", function(e){
      __gaTracker_MC('send', 'event', 'Clic', 'Mercados_cotizaciones',  this.href);
      __gaTracker_MC('nuevo.send', 'event', 'Clic', 'Mercados_cotizaciones',  this.href);
      });
      jQuery('a[id=mercados-button]').on("auxclick", function(e){
      if( e.which == 2 ) {
      __gaTracker_MC('send', 'event', 'Clic', 'Mercados_cotizaciones',  this.href);
      __gaTracker_MC('nuevo.send', 'event', 'Clic', 'Mercados_cotizaciones',  this.href);
      }
      });
    </script>
</div></div>

	<div class="off-canvas-content">
		<main role="main" class="main-wrap" id="main-wrap">
				<section class="banners-superiores2">
					<div class="container text-center"><div id="728x90" mod="11259" class="b960n 728_90desk clsmob"><script type="text/javascript">
			if (dispositivo=='desktop'){
                jQuery(
                    function() {
                        jQuery("div.b960n.728_90mob").remove();
                        googletag.cmd.push(function() { googletag.display('728x90'); });
                    }
                );
			}
			</script></div>
<div id="1x3"><script type="text/javascript">
				if (dispositivo=='desktop'){
					googletag.cmd.push(function() { googletag.display('1x3'); });
				}
			</script></div>
<div class="container text-center banner_sticky_mobile">
<script type="text/javascript" src="https://www.eleconomista.es/js/sticky_728_90_banner.js?1"></script><div id="sticky" mod="103073" class="b960n sticky_bottom_banner" style="display:none; min-height:115px;"><script type="text/javascript">
                    if (dispositivo=='mobile') {
                        googletag.cmd.push(function() { googletag.display('sticky'); });
                    }
                </script></div>
<a id="close_banner" class="close_banner" aria-label="Close" onclick="closeBanner()"><span aria-hidden="true"><i class="material-icons">close</i></span></a>
</div>

					</div>
				</section>
			<section class="mainLayout articleComponent">
				<section class="lastMinute_News">
					<div class="container"><div id="webslice_ultima_hora" class="hslice entry-content">
<a style="display: none;" rel="entry-content" href="/slices/web-slice.php?modulo=392"></a><span class="entry-title" style="display: none;">Última hora en elEconomista.es</span><span class="ttl" style="display: none;">15</span><div mod="11200"></div>
</div>

					</div>
				</section>
				<div class="container">
                    <div id="not_12017321"><div mod="11185"><div class="articleHead col-lg-12 col-md-12 col-sm-10 col-xs-10"><div class="articleHead_wrap">
<span style="font-weight: 700;color: #f60;margin-bottom: 3px;">Motor</span><h1 class="articleTitle">Toyota recorta su beneficio un 23,2% en su primer semestre fiscal</h1>
</div></div></div>

                        <div id="cuerpo_noticia" class="articleZone cuerpo_noticia"  >
                            <div class="row no-gutters">
                                <div class="article-main main-content  col-lg-12 col-md-12 col-12 d-flex justify-content-start flex-wrap"><div mod="" class="col-lg-8 col-md-12 col-12 no-gutters-sm no-gutters-md order-lg-1 order-md-1 order-1">
<div class="header_ArticleRelated"><div class="header_ArticleRelatedContent"><ul><li>Revisa a la baja sus previsiones de producción y ventas para el resto del año</li></ul></div></div>
<script>
						function mylazy_12017321() {
							img_ancho = $('#not_12017321 .articleHero img')[0].width;
							srcSet = $('#not_12017321 .articleHero img').attr('data-srcset').split(',');
							src = $('#not_12017321 .articleHero img').attr('src');
							for (i=0;i<srcSet.length;i++){
								set = srcSet[i].trim().split(' ');
								set[1]= set[1].substring(0, set[1].length-1);
								if (img_ancho <= set[1]){
									src = set[0];
									break;
								}
							}
							$('#not_12017321 .articleHero img').attr('onload', '');
							$('#not_12017321 .articleHero img').attr('src', src);
						}
					</script><div class="articleHero"><div class="articleHero_wrapper"><div class="articleImage"><figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img itemtype="//schema.org/ImageObject" itemprop="url" class="" data-sizes="50vw" alt="toyota.jpg" width="1200" height="655" id="3802880" onload="mylazy_12017321()" src="https://s03.s3c.es/imag/_v0/1200x655/6/b/a/180x100_toyota.jpg" data-src="https://s03.s3c.es/imag/_v0/1200x655/6/b/a/700x420_toyota.jpg" data-srcset="https://s03.s3c.es/imag/_v0/1200x655/6/b/a/490x_toyota.jpg 500w, https://s03.s3c.es/imag/_v0/1200x655/6/b/a/700x420_toyota.jpg 700w, https://s03.s3c.es/imag/_v0/1200x655/6/b/a/toyota.jpg 1000w"><meta itemprop="height" content="655">
<meta itemprop="width" content="1200"></figure></div></div></div>
<div class="row div-author d-lg-flex align-items-center mt-4 mb-2 text-lg-left text-center">
<div class="authorAvatar d-flex justify-content-center col-lg-2 col-12"></div>
<div class="row no-gutters author-info-container d-flex col-lg-10 col-12">
<div class="Article__authors col-12"><div class="authors_Name d-inline-flex"><ol class="breadcrumb"><li class="breadcrumb-item"><a href="//www.eleconomista.es/autor/Ankor-Tejero">Ankor Tejero</a></li></ol></div></div>
<div class="Article_time col-12 p-0 m-0"><time class="timestamp">1/11/2022 - 11:41</time></div>
</div>
</div>
<div class="row">
<div class="articleInfo col-lg-2 col-md-12 col-12"><div class="row"></div></div>
<div class="Article__paragraphGroup col-lg-10 col-md-12 col-12">
<div id="728x90" mod="12017321" class="b960n 728_90mob banners-superiores3"><script type="text/javascript">
            if (dispositivo=='mobile'){
                jQuery("div.b960n.728_90desk").remove();
                googletag.cmd.push(function() { googletag.display('728x90'); });
            }
            </script></div>
<p><p>Toyota ha cerrado su primer semestre del ejercicio fiscal 2023, comprendido entre los meses de abril y septiembre, con un beneficio neto atribuido de 1,17 billones de yenes (7.960 millones de euros al cambio actual), lo que supone <a href="https://www.eleconomista.es/ecomotor/motor/noticias/11463969/11/21/Toyota-duplica-su-beneficio-en-el-primer-semestre-y-eleva-sus-previsiones.html" target="_blank">un 23,2% menos en tasa interanual</a>.</p></p>
<div id="300x250" class="b300 pub_mob"><script type="text/javascript">
				if (dispositivo=='mobile') {
					jQuery(
                        function() {
                            jQuery("div[class='b300 pub_desk']").remove();
                        }
                    );
					googletag.cmd.push(function() { googletag.display('300x250'); });
				}
			</script></div><p>En el segundo trimestre del año fiscal, la multinacional nipona ha tenido un beneficio de 434.264 millones de yenes (2.971 millones de euros), lo que supone un 30,7% menos en tasa interanual. </p>
<p>El beneficio operativo de la multinacional en el primer semestre del ejercicio fiscal se situó en los 1,14 billones de yenes (7.755 millones de euros), lo que supone un 34,7% menos en comparación con el mismo periodo del año anterior. Entre julio y septiembre, el beneficio operativo fue de 562.789 millones de yenes (3.850 millones de euros), un 24,9% menos en tasa interanual. </p>
<p>Asimismo, <b>la facturación de Toyota entre abril y septiembre se situó en los 17,7 billones de yenes (117.512 millones de euros), un 14,4% más</b> en tasa interanual. Por otra parte, las entregas a clientes de modelos alcanzaron las 5.168.000 unidades, un 1,8 % menos en tasa interanual. </p>
<p>En el segundo trimestre del año la compañía alcanzó una facturación de 9,21 billones de yenes (63.067 millones de euros), un 22,1% más en tasa interanual. Así, entre julio y septiembre, Toyota comercializó un total de 2.625.000 vehículos en todo el mundo, lo que supone un 4,7% más en comparación con el mismo periodo del ejercicio anterior. </p>
<p>La producción en el primer semestre del año alcanzó los 4,11 millones de unidades, un 4,5% más en tasa interanual. Además, en el segundo trimestre del ejercicio fiscal incrementó su producción un 24% en tasa interanual, hasta los 2,17 millones de vehículos ensamblados. </p>
<p>El director financiero de Toyota, Kenta Kon, ha explicado que estos resultados se deben "al encarecimiento de las materias primas y la energía, las subidas de tipos de interés, las rápidas fluctuaciones en los mercados de divisas y los prolongados problemas en la cadena de suministro". </p> <h2>Revisa a la baja sus previsiones</h2> <p>Con estos datos en la primera mitad de su ejercicio fiscal, Toyota <b>ha revisado a la baja sus previsiones de producción y ventas para lo que resta de año</b>. De esta manera, el mayor productor y vendedor de vehículos en todo el mundo estima que producirá 9,2 millones de vehículos, lo que supone un 5,1% menos en comparación con las anteriores estimaciones, cuando preveía fabricar 9,7 millones de vehículos. </p>
<p>En lo que a ventas se refiere, Toyota estima que acabará el año con un total de 10,4 millones de unidades comercializadas en todo el mundo, lo que supone un 2,8% menos en comparación con los 10,7 millones de vehículos que preveía vender este año. </p>
<p>Toyota prevé embolsarse un beneficio neto anual de 2,36 billones de yenes (16.055 millones de euros), lo que supondría un 17,2 % menos que el ejercicio precedente. Sus estimaciones apuntan a un descenso de su beneficio operativo del 19,9 %, hasta los 2,4 billones de yenes (16.327 millones de euros), así como a un incremento del 14,7 % de su facturación, hasta los 36 billones de yenes (244.872 millones de euros).</p><div id="300x251" mod="12017321" class="b300 pub_mob251"><script type="text/javascript">
				if (dispositivo=='mobile'){
					jQuery(
                        function() {
                            jQuery("div[class='b300 pub_desk251']").remove();
                        }
                    );
					googletag.cmd.push(function() { googletag.display('300x251'); });
				}
			</script></div>
<div id="300x252" mod="12017321" class="b300 pub_mob252"><script type="text/javascript">
				if (dispositivo=='mobile'){
					jQuery(
                        function() {
                            jQuery("div[class='b300 pub_desk252']").remove();
                        }
                    );
					googletag.cmd.push(function() { googletag.display('300x252'); });
				}
			</script></div>
<div id="300x253" mod="12017321" class="b300 pub_mob253"><script type="text/javascript">
				/*if (dispositivo=='mobile'){
					jQuery(
                        function() {
                            jQuery("div[class='b300 pub_desk253']").remove();
                        }
                    );*/
					googletag.cmd.push(function() { googletag.display('300x253'); });
				/*}*/
			</script></div>
<script type="text/javascript">
								if (dispositivo=='mobile') {
									parrafos = jQuery("#not_12017321 .Article__paragraphGroup>p:not(:empty)");
									switch(parrafos.length) {
                                        case 0:
										case 1: jQuery("#not_12017321 div[class='b300 pub_mob250']").after(jQuery("#not_12017321 div[class='b300 pub_mob251']")); break;
										case 2: jQuery(parrafos[1]).after(jQuery("#not_12017321 div[class='b300 pub_mob251']")); break;
                                        case 3:
                                        case 4: jQuery(parrafos[2]).after(jQuery("#not_12017321 div[class='b300 pub_mob251']")); 
                                                jQuery("div[class='b300 pub_mob252']").remove();
                                                jQuery("div[class='b300 pub_mob253']").remove();
                                                jQuery("div[class='b300 pub_mob254']").remove();
                                                break;                                        
                                        case 5:
                                        case 6: jQuery(parrafos[2]).after(jQuery("#not_12017321 div[class='b300 pub_mob251']")); 
                                                jQuery(parrafos[4]).after(jQuery("#not_12017321 div[class='b300 pub_mob252']"));
                                                jQuery(
                                                    function() {
                                                        jQuery("div[class='b300 pub_desk252']").remove();
                                                    }
                                                );
                                                jQuery("div[class='b300 pub_mob253']").remove();
                                                jQuery("div[class='b300 pub_mob254']").remove();
                                                break;
                                        case 7:
                                        case 8: jQuery(parrafos[2]).after(jQuery("#not_12017321 div[class='b300 pub_mob251']")); 
                                                jQuery(parrafos[4]).after(jQuery("#not_12017321 div[class='b300 pub_mob252']"));
                                                jQuery(
                                                    function() {
                                                        jQuery("div[class='b300 pub_desk252']").remove();
                                                    }
                                                );
                                                jQuery(parrafos[6]).after(jQuery("#not_12017321 div[class='b300 pub_mob253']"));
                                                jQuery("div[class='b300 pub_mob254']").remove();
                                                break;
                                        default:jQuery(parrafos[2]).after(jQuery("#not_12017321 div[class='b300 pub_mob251']"));
                                                jQuery(parrafos[4]).after(jQuery("#not_12017321 div[class='b300 pub_mob252']"));
                                                jQuery(
                                                    function() {
                                                        jQuery("div[class='b300 pub_desk252']").remove();
                                                    }
                                                );
                                                jQuery(parrafos[6]).after(jQuery("#not_12017321 div[class='b300 pub_mob253']"));
                                                jQuery(parrafos[8]).after(jQuery("#not_12017321 div[class='b300 pub_mob254']"));
									}
								} else {
                                    jQuery("div[class='b300 pub_mob253']").remove();
                                    jQuery("div[class='b300 pub_mob254']").remove();
                                }
							</script><script type="text/javascript">
                            parrafos = jQuery("#not_12017321 .Article__paragraphGroup>p:not(:empty)");
                            parrafo_posicion = 2>parrafos.length?parrafos[parrafos.length-1]:parrafos[1];
                            div = document.createElement("div");
                            div.id = "contentbox1";
                            div.className = "sunmedia";
                            parrafo_posicion.after(div);
                            jQuery("#contentbox1").html("<div id='contentbox-inline'></div>");
                        </script><script type="text/javascript">
							if (typeof visitadas === "undefined") {
								let cookie_now = new Date();
								cookie_now.setFullYear(cookie_now.getFullYear() + 1);
								let visitadas = getCookie("ee_idVisited");
								let idNoticia = 12017321;
								if (visitadas !== null) {
									let idVisited = JSON.parse(visitadas);
									if (!idVisited.includes(idNoticia)) {
										if(idVisited.length >= 15)
											idVisited.pop();
										
										idVisited.unshift(idNoticia);
										
										document.cookie = "ee_idVisited="+JSON.stringify(idVisited)+"; expires="+cookie_now.toUTCString()+"; domain=.eleconomista.es; path=/";
										
									}
								} else {
									let idVisited = [idNoticia];
									document.cookie = "ee_idVisited=" + JSON.stringify(idVisited) +"; expires="+cookie_now.toUTCString()+"; domain=.eleconomista.es; path=/";									
								}
							}
						</script><div class="Article__socialShareContent text-center d-flex justify-content-center align-items-center">
<span class="d-none">comentarios</span><a href="#1648118541665_forum" onclick="jQuery('#not_12017321 .articleZone_Footer').show();window.dataLayer.push({'event': 'event', 'eventoCategoria': 'noticia','eventoAccion': 'boton-flotante-comentarios','eventoEtiqueta': 'Ir a comentar'});"><img src="https://s03.s3c.es/imag3/svg/icon-comments-noticia.svg" width="35" height="35" alt="icon-menu" style="margin-bottom: -10px; "><span class="badge badge-danger">0</span></a><span class="d-none">WhatsApp</span><a href="https://api.whatsapp.com/send?text=https://www.eleconomista.es/motor/noticias/12017321/11/22/Toyota-recorta-su-beneficio-un-232-en-su-primer-semestre-fiscal.html?utm_source%3Dwhatsapp%26utm_medium%3Dshare_button&amp;id=1648118629957_whatsapp" data-action="share/whatsapp/share"><img style="vertical-align:middle;" onclick="window.dataLayer.push({'event': 'event', 'eventoCategoria': 'noticia','eventoAccion': 'boton-flotante-whatsapp','eventoEtiqueta': 'Compartir en Whatsapp'});" src="//s03.s3c.es/imag3/iconos/svg/whatsAppGreen.svg" width="33px" height="33px" alt="WhatsApp"></a><span class="d-none">Facebook</span><a onclick="return abrirFacebook();" href="#1648118806784_facebook"><img style="vertical-align:middle;" onclick="window.dataLayer.push({'event': 'event', 'eventoCategoria': 'noticia','eventoAccion': 'boton-flotante-facebook','eventoEtiqueta': 'Compartir en Facebook'});" src="//s03.s3c.es/imag3/iconos/svg/facebookBlue.svg" width="22px" height="34.05px" alt="Facebook"></a><span class="d-none">Twitter</span><a href="https://twitter.com/share?text=Toyota+recorta+su+beneficio+un+23%2C2%25+en+su+primer+semestre+fiscal&amp;url=https://www.eleconomista.es/motor/noticias/12017321/11/22/Toyota-recorta-su-beneficio-un-232-en-su-primer-semestre-fiscal.html&amp;via=elEconomistaes&amp;id=1648118839245_twitter"><img style="vertical-align:middle;" onclick="window.dataLayer.push({'event': 'event', 'eventoCategoria': 'noticia','eventoAccion': 'boton-flotante-twitter','eventoEtiqueta': 'Compartir en Twitter'});" src="//s03.s3c.es/imag3/iconos/svg/twitterBlue.svg" width="33px" height="33px" alt="Twitter"></a><span class="d-none">Linkedin</span><a onclick="return abrirLinkedin();" href="#1648118858235_linkedin"><img style="vertical-align:middle;" onclick="window.dataLayer.push({'event': 'event', 'eventoCategoria': 'noticia','eventoAccion': 'boton-flotante-linkedin','eventoEtiqueta': 'Compartir en Linkedin'});" src="//s03.s3c.es/imag3/iconos/svg/linkedinBlue.svg" width="33px" height="33px" alt="linkedin"></a>
</div>
</div>
</div>
</div>

                                    <aside id="main-rail" class="main-rail col-lg-4 col-md-12 col-12 order-lg-1 order-md-3 order-3">
                                        <div class="rail-sideBar"><div class="railContainer1">
                                                <div class="railContainer-item"><div id="300x250" class="b300 pub_desk" style="height:600px;"><script type="text/javascript">
			if (dispositivo=='desktop'){
				jQuery("div[class='b300 pub_mob']").remove();
				googletag.cmd.push(function() { googletag.display('300x250'); });
			}
			</script></div>

                                                </div><!--railContainer-item-->
                                            </div><!--railContainer1--><!--segundo-->
                                            <div class="railContainer2">
                                                <div class="railContainer-item"><div id="300x251" mod="11292" class="b300 pub_desk251" style="height:600px;"><script type="text/javascript">
				if (dispositivo=='desktop'){
					jQuery("div[class='b300 pub_mob251']").remove();
					googletag.cmd.push(function() { googletag.display('300x251'); });
				}
			</script></div>
<div mod="11661" XXX="11661">
<hr>
<div class="enPortada masLeidas"><div class="enPortada_Content">
<div class="enPortada_header hearder_ModGeneral"><h5>Más Leídas <a href="https://www.eleconomista.es/mas-leidas/" target="_top">Ver más noticias</a>
</h5></div>
<article class="article"><div class="articleContent d-lg-inline-flex">
<div class="articleImage col-lg-5 col-md-5 col-12"><a href="//www.eleconomista.es/economia/noticias/12013178/10/22/El-aviso-de-Hacienda-esta-es-la-cantidad-maxima-de-dinero-que-puedes-llevar-encima-en-un-viaje.html"><figure itemtype="http://schema.org/ImageObject" itemscope="" itemprop="image"><picture class="lazy"><data-src media="(min-width: 900px)" srcset="https://s03.s3c.es/imag/_v0/1200x655/1/0/9/94x51_dinero2-istock.jpg"></data-src><data-src media="(min-width: 768px)" srcset="https://s03.s3c.es/imag/_v0/1200x655/1/0/9/244x140_dinero2-istock.jpg"></data-src><data-src media="(min-width: 268px)" srcset="https://s03.s3c.es/imag/_v0/1200x655/1/0/9/268x146_dinero2-istock.jpg"></data-src><img src="https://s03.s3c.es/imag/_v0/16x9/c/4/d/aspect_770x420.jpg" style="height: auto;" width="1200" height="655"></picture></figure></a></div>
<div class="textWrap col-lg-7 col-md-7 col-12"><div class="articleHeadline">
<span class="masLeidas_number">1</span><a itemprop="mainEntityOfPage" class="articleLink" href="//www.eleconomista.es/economia/noticias/12013178/10/22/El-aviso-de-Hacienda-esta-es-la-cantidad-maxima-de-dinero-que-puedes-llevar-encima-en-un-viaje.html"><h2 class="h6" itemprop="headline">El aviso de Hacienda: esta es la cantidad máxima de dinero que puedes …</h2></a>
</div></div>
</div></article><article class="article"><div class="articleContent d-lg-inline-flex">
<div class="articleImage col-lg-5 col-md-5 col-12"><a href="//www.eleconomista.es/mercados-cotizaciones/noticias/12014659/10/22/Las-criptomonedas-dejan-atras-el-invierno-para-meterse-de-lleno-en-una-edad-de-hielo.html"><figure itemtype="http://schema.org/ImageObject" itemscope="" itemprop="image"><picture class="lazy"><data-src media="(min-width: 900px)" srcset="https://s03.s3c.es/imag/_v0/1200x655/7/2/1/94x51_bitcoin-nieve-criptomoneda-dreamstime.jpg"></data-src><data-src media="(min-width: 768px)" srcset="https://s03.s3c.es/imag/_v0/1200x655/7/2/1/244x140_bitcoin-nieve-criptomoneda-dreamstime.jpg"></data-src><data-src media="(min-width: 268px)" srcset="https://s03.s3c.es/imag/_v0/1200x655/7/2/1/268x146_bitcoin-nieve-criptomoneda-dreamstime.jpg"></data-src><img src="https://s03.s3c.es/imag/_v0/16x9/c/4/d/aspect_770x420.jpg" style="height: auto;" width="1200" height="655"></picture></figure></a></div>
<div class="textWrap col-lg-7 col-md-7 col-12"><div class="articleHeadline">
<span class="masLeidas_number">2</span><a itemprop="mainEntityOfPage" class="articleLink" href="//www.eleconomista.es/mercados-cotizaciones/noticias/12014659/10/22/Las-criptomonedas-dejan-atras-el-invierno-para-meterse-de-lleno-en-una-edad-de-hielo.html"><h2 class="h6" itemprop="headline">Las criptomonedas dejan atrás el invierno para meterse de lleno en una …</h2></a>
</div></div>
</div></article><article class="article"><div class="articleContent d-lg-inline-flex">
<div class="articleImage col-lg-5 col-md-5 col-12"><a href="//www.eleconomista.es/vivienda-inmobiliario/noticias/12014077/10/22/Luz-verde-a-Alma-Meco-el-mega-desarrollo-logistico-que-movera-1000-millones-de-inversion.html"><figure itemtype="http://schema.org/ImageObject" itemscope="" itemprop="image"><picture class="lazy"><data-src media="(min-width: 900px)" srcset="https://s03.s3c.es/imag/_v0/1200x655/a/1/5/94x51_alma-meco.jpg"></data-src><data-src media="(min-width: 768px)" srcset="https://s03.s3c.es/imag/_v0/1200x655/a/1/5/244x140_alma-meco.jpg"></data-src><data-src media="(min-width: 268px)" srcset="https://s03.s3c.es/imag/_v0/1200x655/a/1/5/268x146_alma-meco.jpg"></data-src><img src="https://s03.s3c.es/imag/_v0/16x9/c/4/d/aspect_770x420.jpg" style="height: auto;" width="1200" height="655"></picture></figure></a></div>
<div class="textWrap col-lg-7 col-md-7 col-12"><div class="articleHeadline">
<span class="masLeidas_number">3</span><a itemprop="mainEntityOfPage" class="articleLink" href="//www.eleconomista.es/vivienda-inmobiliario/noticias/12014077/10/22/Luz-verde-a-Alma-Meco-el-mega-desarrollo-logistico-que-movera-1000-millones-de-inversion.html"><h2 class="h6" itemprop="headline">Luz verde a Alma Meco, el mega desarrollo logístico que moverá 1.000 …</h2></a>
</div></div>
</div></article><article class="article"><div class="articleContent d-lg-inline-flex">
<div class="articleImage col-lg-5 col-md-5 col-12"><a href="//www.eleconomista.es/mercados-cotizaciones/noticias/12015818/10/22/ElErian-explica-como-el-inevitable-giro-del-Banco-de-Japon-podria-sacudir-a-los-mercados-mundiales.html"><figure itemtype="http://schema.org/ImageObject" itemscope="" itemprop="image"><picture class="lazy"><data-src media="(min-width: 900px)" srcset="https://s03.s3c.es/imag/_v0/1200x655/3/a/4/94x51_japon-domino-dreams.jpg"></data-src><data-src media="(min-width: 768px)" srcset="https://s03.s3c.es/imag/_v0/1200x655/3/a/4/244x140_japon-domino-dreams.jpg"></data-src><data-src media="(min-width: 268px)" srcset="https://s03.s3c.es/imag/_v0/1200x655/3/a/4/268x146_japon-domino-dreams.jpg"></data-src><img src="https://s03.s3c.es/imag/_v0/16x9/c/4/d/aspect_770x420.jpg" style="height: auto;" width="1200" height="655"></picture></figure></a></div>
<div class="textWrap col-lg-7 col-md-7 col-12"><div class="articleHeadline">
<span class="masLeidas_number">4</span><a itemprop="mainEntityOfPage" class="articleLink" href="//www.eleconomista.es/mercados-cotizaciones/noticias/12015818/10/22/ElErian-explica-como-el-inevitable-giro-del-Banco-de-Japon-podria-sacudir-a-los-mercados-mundiales.html"><h2 class="h6" itemprop="headline">El-Erian explica cómo el "inevitable" giro del Banco de Japón podría …</h2></a>
</div></div>
</div></article><article class="article"><div class="articleContent d-lg-inline-flex">
<div class="articleImage col-lg-5 col-md-5 col-12"><a href="//www.eleconomista.es/tecnologia/noticias/12016670/10/22/Los-inversores-de-Meta-se-enfrentan-a-un-gran-problema-para-revivir-la-empresa-Mark-Zuckerberg.html"><figure itemtype="http://schema.org/ImageObject" itemscope="" itemprop="image"><picture class="lazy"><data-src media="(min-width: 900px)" srcset="https://s03.s3c.es/imag/_v0/1200x655/9/a/c/94x51_avatar-metaverso-zuckerberg-blumber-1200x655.jpg"></data-src><data-src media="(min-width: 768px)" srcset="https://s03.s3c.es/imag/_v0/1200x655/9/a/c/244x140_avatar-metaverso-zuckerberg-blumber-1200x655.jpg"></data-src><data-src media="(min-width: 268px)" srcset="https://s03.s3c.es/imag/_v0/1200x655/9/a/c/268x146_avatar-metaverso-zuckerberg-blumber-1200x655.jpg"></data-src><img src="https://s03.s3c.es/imag/_v0/16x9/c/4/d/aspect_770x420.jpg" style="height: auto;" width="1200" height="655"></picture></figure></a></div>
<div class="textWrap col-lg-7 col-md-7 col-12"><div class="articleHeadline">
<span class="masLeidas_number">5</span><a itemprop="mainEntityOfPage" class="articleLink" href="//www.eleconomista.es/tecnologia/noticias/12016670/10/22/Los-inversores-de-Meta-se-enfrentan-a-un-gran-problema-para-revivir-la-empresa-Mark-Zuckerberg.html"><h2 class="h6" itemprop="headline">Los inversores de Meta se enfrentan a un gran problema para revivir la …</h2></a>
</div></div>
</div></article>
</div></div>
</div><script>
if(typeof(__gaTracker_ML)!=="function"){
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker_ML');
__gaTracker_ML('create', 'UA-96151454-1', 'auto');
__gaTracker_ML('create', 'UA-96151454-3', 'auto', {'name': 'nuevo'});
}
jQuery('div[class="enPortada masLeidas"] a').bind("click", function(){
__gaTracker_ML('send', 'event', 'Clic', 'Mas_leidas',  this.href);
__gaTracker_ML('nuevo.send', 'event', 'Clic', 'Mas_leidas',  this.href);
});

</script>
</html><div mod="103939" not="1" class="lea-tmbn mt-4 mb-4" onclick="enviarSegmentos();">
<div class="lea-tambn-title "><span>Te recomendamos</span></div>
<div style="display: none" id="recomendacion_12016388" class="article leftSide border-bottom border-top-0 recomendaciones" itemscope="" itemtype="http://schema.org/NewsArticle"><div class="articleContent d-flex ">
<div class="articleImage col-lg-3 col-md-2 col-0"><a href="https://www.eleconomista.es/motor/noticias/12016388/10/22/el-hub-y-goodman-presentan-la-unica-oferta-formal-para-reindustrializar-nissan-zona-franca.html?utm_source=internal&amp;utm_medium=recomendador"><figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img itemtype="//schema.org/ImageObject" itemprop="url" class="lazy lazy-loading" data-sizes="50vw" width="1200" height="658" id="3791322" src="https://s03.s3c.es/imag/_v0/1200x658/7/0/0/180x100_nissanZF.jpg" data-src="https://s03.s3c.es/imag/_v0/1200x658/7/0/0/700x420_nissanZF.jpg" data-srcset="https://s03.s3c.es/imag/_v0/1200x658/7/0/0/490x_nissanZF.jpg 500w, https://s03.s3c.es/imag/_v0/1200x658/7/0/0/700x420_nissanZF.jpg 700w, https://s03.s3c.es/imag/_v0/1200x658/7/0/0/1200x655_nissanZF.jpg 1000w"><meta itemprop="height" content="658">
<meta itemprop="width" content="1200"></figure></a></div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">Carles Huguet<a href="https://www.eleconomista.es/autor/Carles-Huguet" itemprop="url"></a></span></div>
<div class="textWrap col-lg-9 col-md-10 col-12"><div class="articleHeadline">
<h2 class="h4"><a itemprop="" mainentityofpage="" href="https://www.eleconomista.es/motor/noticias/12016388/10/22/el-hub-y-goodman-presentan-la-unica-oferta-formal-para-reindustrializar-nissan-zona-franca.html?utm_source=internal&amp;utm_medium=recomendador">El 'hub' y Goodman presentan la única oferta formal para reindustrializar Nissan Zona Franca</a></h2>
<meta itemprop="headline" content="El 'hub' y Goodman presentan la única oferta formal para reindustrializar Nissan Zona Franca">
</div></div>
</div></div>
<div style="display: none" id="recomendacion_12013178" class="article leftSide border-bottom border-top-0 recomendaciones" itemscope="" itemtype="http://schema.org/NewsArticle"><div class="articleContent d-flex ">
<div class="articleImage col-lg-3 col-md-2 col-0"><a href="https://www.eleconomista.es/economia/noticias/12013178/10/22/el-aviso-de-hacienda-esta-es-la-cantidad-maxima-de-dinero-que-puedes-llevar-encima-en-un-viaje.html?utm_source=internal&amp;utm_medium=recomendador"><figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img itemtype="//schema.org/ImageObject" itemprop="url" class="lazy lazy-loading" data-sizes="50vw" width="1200" height="655" id="3741596" src="https://s03.s3c.es/imag/_v0/1200x655/1/0/9/180x100_dinero2-istock.jpg" data-src="https://s03.s3c.es/imag/_v0/1200x655/1/0/9/700x420_dinero2-istock.jpg" data-srcset="https://s03.s3c.es/imag/_v0/1200x655/1/0/9/490x_dinero2-istock.jpg 500w, https://s03.s3c.es/imag/_v0/1200x655/1/0/9/700x420_dinero2-istock.jpg 700w, https://s03.s3c.es/imag/_v0/1200x655/1/0/9/dinero2-istock.jpg 1000w"><meta itemprop="height" content="655">
<meta itemprop="width" content="1200"></figure></a></div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">elEconomista.es<a href="https://www.eleconomista.es/autor/elEconomistaes" itemprop="url"></a></span></div>
<div class="textWrap col-lg-9 col-md-10 col-12"><div class="articleHeadline">
<h2 class="h4"><a itemprop="" mainentityofpage="" href="https://www.eleconomista.es/economia/noticias/12013178/10/22/el-aviso-de-hacienda-esta-es-la-cantidad-maxima-de-dinero-que-puedes-llevar-encima-en-un-viaje.html?utm_source=internal&amp;utm_medium=recomendador">El aviso de Hacienda: esta es la cantidad máxima de dinero que puedes llevar encima en un viaje</a></h2>
<meta itemprop="headline" content="El aviso de Hacienda: esta es la cantidad máxima de dinero que puedes llevar encima en un viaje">
</div></div>
</div></div>
<div style="display: none" id="recomendacion_12016439" class="article leftSide border-bottom border-top-0 recomendaciones" itemscope="" itemtype="http://schema.org/NewsArticle"><div class="articleContent d-flex ">
<div class="articleImage col-lg-3 col-md-2 col-0"><a href="https://www.eleconomista.es/tecnologia/noticias/12016439/10/22/estas-son-las-10-paginas-web-mas-visitadas-del-mundo-tu-tambien-las-usas-.html?utm_source=internal&amp;utm_medium=recomendador"><figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img itemtype="//schema.org/ImageObject" itemprop="url" class="lazy lazy-loading" data-sizes="50vw" width="1200" height="655" id="3802392" src="https://s03.s3c.es/imag/_v0/1200x655/f/d/2/180x100_paginas-web.jpg" data-src="https://s03.s3c.es/imag/_v0/1200x655/f/d/2/700x420_paginas-web.jpg" data-srcset="https://s03.s3c.es/imag/_v0/1200x655/f/d/2/490x_paginas-web.jpg 500w, https://s03.s3c.es/imag/_v0/1200x655/f/d/2/700x420_paginas-web.jpg 700w, https://s03.s3c.es/imag/_v0/1200x655/f/d/2/paginas-web.jpg 1000w"><meta itemprop="height" content="655">
<meta itemprop="width" content="1200"></figure></a></div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">Miguel Terán Haughey<a href="https://www.eleconomista.es/autor/Miguel-Teran-Haughey" itemprop="url"></a></span></div>
<div class="textWrap col-lg-9 col-md-10 col-12"><div class="articleHeadline">
<h2 class="h4"><a itemprop="" mainentityofpage="" href="https://www.eleconomista.es/tecnologia/noticias/12016439/10/22/estas-son-las-10-paginas-web-mas-visitadas-del-mundo-tu-tambien-las-usas-.html?utm_source=internal&amp;utm_medium=recomendador">Estas son las 10 páginas web más visitadas del mundo: ¿Tú también las usas? </a></h2>
<meta itemprop="headline" content="Estas son las 10 páginas web más visitadas del mundo: ¿Tú también las usas? ">
</div></div>
</div></div>
<div style="display: none" id="recomendacion_12016459" class="article leftSide border-bottom border-top-0 recomendaciones" itemscope="" itemtype="http://schema.org/NewsArticle"><div class="articleContent d-flex ">
<div class="articleImage col-lg-3 col-md-2 col-0"><a href="https://www.eleconomista.es/energia/noticias/12016459/10/22/por-que-la-crisis-del-gas-no-ha-terminado-pese-a-la-caida-de-precio-tres-claves-para-que-europa-se-mantenga-alerta.html?utm_source=internal&amp;utm_medium=recomendador"><figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img itemtype="//schema.org/ImageObject" itemprop="url" class="lazy lazy-loading" data-sizes="50vw" width="1200" height="655" id="3802480" src="https://s03.s3c.es/imag/_v0/1200x655/3/a/9/180x100_regasificadora-flotante-bloomberg.jpg" data-src="https://s03.s3c.es/imag/_v0/1200x655/3/a/9/700x420_regasificadora-flotante-bloomberg.jpg" data-srcset="https://s03.s3c.es/imag/_v0/1200x655/3/a/9/490x_regasificadora-flotante-bloomberg.jpg 500w, https://s03.s3c.es/imag/_v0/1200x655/3/a/9/700x420_regasificadora-flotante-bloomberg.jpg 700w, https://s03.s3c.es/imag/_v0/1200x655/3/a/9/regasificadora-flotante-bloomberg.jpg 1000w"><meta itemprop="height" content="655">
<meta itemprop="width" content="1200"></figure></a></div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">Francisco S. Jiménez<a href="https://www.eleconomista.es/autor/Francisco-S-Jimenez" itemprop="url"></a></span></div>
<div class="textWrap col-lg-9 col-md-10 col-12"><div class="articleHeadline">
<h2 class="h4"><a itemprop="" mainentityofpage="" href="https://www.eleconomista.es/energia/noticias/12016459/10/22/por-que-la-crisis-del-gas-no-ha-terminado-pese-a-la-caida-de-precio-tres-claves-para-que-europa-se-mantenga-alerta.html?utm_source=internal&amp;utm_medium=recomendador">¿Por qué la crisis del gas no ha terminado pese a la caída de precio? Tres claves para que Europa se mantenga alerta</a></h2>
<meta itemprop="headline" content="¿Por qué la crisis del gas no ha terminado pese a la caída de precio? Tres claves para que Europa se mantenga alerta">
</div></div>
</div></div>
<div style="display: none" id="recomendacion_12016460" class="article leftSide border-bottom border-top-0 recomendaciones" itemscope="" itemtype="http://schema.org/NewsArticle"><div class="articleContent d-flex ">
<div class="articleImage col-lg-3 col-md-2 col-0"><a href="https://www.eleconomista.es/retail-consumo/noticias/12016460/10/22/estos-son-los-comercios-y-supermercados-que-abriran-este-martes-1-de-noviembre.html?utm_source=internal&amp;utm_medium=recomendador"><figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img itemtype="//schema.org/ImageObject" itemprop="url" class="lazy lazy-loading" data-sizes="50vw" width="1200" height="655" id="3802483" src="https://s03.s3c.es/imag/_v0/1200x655/6/2/1/180x100_iStock-1287158945-1.jpg" data-src="https://s03.s3c.es/imag/_v0/1200x655/6/2/1/700x420_iStock-1287158945-1.jpg" data-srcset="https://s03.s3c.es/imag/_v0/1200x655/6/2/1/490x_iStock-1287158945-1.jpg 500w, https://s03.s3c.es/imag/_v0/1200x655/6/2/1/700x420_iStock-1287158945-1.jpg 700w, https://s03.s3c.es/imag/_v0/1200x655/6/2/1/iStock-1287158945-1.jpg 1000w"><meta itemprop="height" content="655">
<meta itemprop="width" content="1200"></figure></a></div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">elEconomista.es<a href="https://www.eleconomista.es/autor/elEconomistaes" itemprop="url"></a></span></div>
<div class="textWrap col-lg-9 col-md-10 col-12"><div class="articleHeadline">
<h2 class="h4"><a itemprop="" mainentityofpage="" href="https://www.eleconomista.es/retail-consumo/noticias/12016460/10/22/estos-son-los-comercios-y-supermercados-que-abriran-este-martes-1-de-noviembre.html?utm_source=internal&amp;utm_medium=recomendador">Estos son los comercios y supermercados que abrirán este martes 1 de noviembre</a></h2>
<meta itemprop="headline" content="Estos son los comercios y supermercados que abrirán este martes 1 de noviembre">
</div></div>
</div></div>
<div style="display: none" id="recomendacion_12016516" class="article leftSide border-bottom border-top-0 recomendaciones" itemscope="" itemtype="http://schema.org/NewsArticle"><div class="articleContent d-flex ">
<div class="articleImage col-lg-3 col-md-2 col-0"><a href="https://www.eleconomista.es/economia/noticias/12016516/10/22/el-gobierno-aprueba-la-concesion-de-un-prestamo-de-69816-millones-de-euros-para-la-seguridad-social.html?utm_source=internal&amp;utm_medium=recomendador"><figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img itemtype="//schema.org/ImageObject" itemprop="url" class="lazy lazy-loading" data-sizes="50vw" width="1200" height="655" id="3782893" src="https://s03.s3c.es/imag/_v0/1200x655/a/f/6/180x100_jose-luis-escrvia.jpg" data-src="https://s03.s3c.es/imag/_v0/1200x655/a/f/6/700x420_jose-luis-escrvia.jpg" data-srcset="https://s03.s3c.es/imag/_v0/1200x655/a/f/6/490x_jose-luis-escrvia.jpg 500w, https://s03.s3c.es/imag/_v0/1200x655/a/f/6/700x420_jose-luis-escrvia.jpg 700w, https://s03.s3c.es/imag/_v0/1200x655/a/f/6/jose-luis-escrvia.jpg 1000w"><meta itemprop="height" content="655">
<meta itemprop="width" content="1200"></figure></a></div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">Europa Press <a href="https://www.eleconomista.es/autor/Europa-Press" itemprop="url"></a></span></div>
<div class="textWrap col-lg-9 col-md-10 col-12"><div class="articleHeadline">
<h2 class="h4"><a itemprop="" mainentityofpage="" href="https://www.eleconomista.es/economia/noticias/12016516/10/22/el-gobierno-aprueba-la-concesion-de-un-prestamo-de-69816-millones-de-euros-para-la-seguridad-social.html?utm_source=internal&amp;utm_medium=recomendador">El Gobierno aprueba la concesión de un préstamo de 6.981,6 millones de euros para la Seguridad Social</a></h2>
<meta itemprop="headline" content="El Gobierno aprueba la concesión de un préstamo de 6.981,6 millones de euros para la Seguridad Social">
</div></div>
</div></div>
<div style="display: none" id="recomendacion_12016541" class="article leftSide border-bottom border-top-0 recomendaciones" itemscope="" itemtype="http://schema.org/NewsArticle"><div class="articleContent d-flex ">
<div class="articleImage col-lg-3 col-md-2 col-0"><a href="https://www.eleconomista.es/energia/noticias/12016541/10/22/la-factura-de-la-luz-baja-en-octubre-a-su-nivel-mas-bajo-en-un-ano-que-hay-detras-de-la-caida.html?utm_source=internal&amp;utm_medium=recomendador"><figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img itemtype="//schema.org/ImageObject" itemprop="url" class="lazy lazy-loading" data-sizes="50vw" width="1200" height="655" id="3802501" src="https://s03.s3c.es/imag/_v0/1200x655/2/6/9/180x100_luz-factura-octubre-baja-iStock.jpg" data-src="https://s03.s3c.es/imag/_v0/1200x655/2/6/9/700x420_luz-factura-octubre-baja-iStock.jpg" data-srcset="https://s03.s3c.es/imag/_v0/1200x655/2/6/9/490x_luz-factura-octubre-baja-iStock.jpg 500w, https://s03.s3c.es/imag/_v0/1200x655/2/6/9/700x420_luz-factura-octubre-baja-iStock.jpg 700w, https://s03.s3c.es/imag/_v0/1200x655/2/6/9/luz-factura-octubre-baja-iStock.jpg 1000w"><meta itemprop="height" content="655">
<meta itemprop="width" content="1200"></figure></a></div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">elEconomista.es<a href="https://www.eleconomista.es/autor/elEconomistaes" itemprop="url"></a></span></div>
<div class="textWrap col-lg-9 col-md-10 col-12"><div class="articleHeadline">
<h2 class="h4"><a itemprop="" mainentityofpage="" href="https://www.eleconomista.es/energia/noticias/12016541/10/22/la-factura-de-la-luz-baja-en-octubre-a-su-nivel-mas-bajo-en-un-ano-que-hay-detras-de-la-caida.html?utm_source=internal&amp;utm_medium=recomendador">La factura de la luz baja en octubre a su nivel más bajo en un año: ¿Qué hay detrás de la caída?</a></h2>
<meta itemprop="headline" content="La factura de la luz baja en octubre a su nivel más bajo en un año: ¿Qué hay detrás de la caída?">
</div></div>
</div></div>
<div style="display: none" id="recomendacion_12016581" class="article leftSide border-bottom border-top-0 recomendaciones" itemscope="" itemtype="http://schema.org/NewsArticle"><div class="articleContent d-flex ">
<div class="articleImage col-lg-3 col-md-2 col-0"><a href="https://www.eleconomista.es/salud/noticias/12016581/10/22/estos-son-los-peligros-de-utilizar-lentillas-de-colores-en-halloween-.html?utm_source=internal&amp;utm_medium=recomendador"><figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img itemtype="//schema.org/ImageObject" itemprop="url" class="lazy lazy-loading" data-sizes="50vw" width="1255" height="835" id="3802517" src="https://s03.s3c.es/imag/_v0/1255x835/e/7/f/180x100_iStock-458959097-1.jpg" data-src="https://s03.s3c.es/imag/_v0/1255x835/e/7/f/700x420_iStock-458959097-1.jpg" data-srcset="https://s03.s3c.es/imag/_v0/1255x835/e/7/f/490x_iStock-458959097-1.jpg 500w, https://s03.s3c.es/imag/_v0/1255x835/e/7/f/700x420_iStock-458959097-1.jpg 700w, https://s03.s3c.es/imag/_v0/1255x835/e/7/f/1200x655_iStock-458959097-1.jpg 1000w"><meta itemprop="height" content="835">
<meta itemprop="width" content="1255"></figure></a></div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">Rocío Antolín <a href="https://www.eleconomista.es/autor/Rocio-Antolin" itemprop="url"></a></span></div>
<div class="textWrap col-lg-9 col-md-10 col-12"><div class="articleHeadline">
<h2 class="h4"><a itemprop="" mainentityofpage="" href="https://www.eleconomista.es/salud/noticias/12016581/10/22/estos-son-los-peligros-de-utilizar-lentillas-de-colores-en-halloween-.html?utm_source=internal&amp;utm_medium=recomendador">Estos son los peligros de utilizar lentillas de colores en Halloween </a></h2>
<meta itemprop="headline" content="Estos son los peligros de utilizar lentillas de colores en Halloween ">
</div></div>
</div></div>
<div style="display: none" id="recomendacion_12016590" class="article leftSide border-bottom border-top-0 recomendaciones" itemscope="" itemtype="http://schema.org/NewsArticle"><div class="articleContent d-flex ">
<div class="articleImage col-lg-3 col-md-2 col-0"><a href="https://www.eleconomista.es/salud/noticias/12016590/10/22/el-sedentarismo-y-la-ingesta-de-azucar-perjudican-mas-a-los-hombres-segun-demuestra-un-estudio.html?utm_source=internal&amp;utm_medium=recomendador"><figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img itemtype="//schema.org/ImageObject" itemprop="url" class="lazy lazy-loading" data-sizes="50vw" width="1200" height="655" id="3802513" src="https://s03.s3c.es/imag/_v0/1200x655/e/4/a/180x100_iStock-1172719297-1.jpg" data-src="https://s03.s3c.es/imag/_v0/1200x655/e/4/a/700x420_iStock-1172719297-1.jpg" data-srcset="https://s03.s3c.es/imag/_v0/1200x655/e/4/a/490x_iStock-1172719297-1.jpg 500w, https://s03.s3c.es/imag/_v0/1200x655/e/4/a/700x420_iStock-1172719297-1.jpg 700w, https://s03.s3c.es/imag/_v0/1200x655/e/4/a/iStock-1172719297-1.jpg 1000w"><meta itemprop="height" content="655">
<meta itemprop="width" content="1200"></figure></a></div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">Europa Press <a href="https://www.eleconomista.es/autor/Europa-Press" itemprop="url"></a></span></div>
<div class="textWrap col-lg-9 col-md-10 col-12"><div class="articleHeadline">
<h2 class="h4"><a itemprop="" mainentityofpage="" href="https://www.eleconomista.es/salud/noticias/12016590/10/22/el-sedentarismo-y-la-ingesta-de-azucar-perjudican-mas-a-los-hombres-segun-demuestra-un-estudio.html?utm_source=internal&amp;utm_medium=recomendador">El sedentarismo y la ingesta de azúcar perjudican más a los hombres, según demuestra un estudio</a></h2>
<meta itemprop="headline" content="El sedentarismo y la ingesta de azúcar perjudican más a los hombres, según demuestra un estudio">
</div></div>
</div></div>
<div style="display: none" id="recomendacion_12016605" class="article leftSide border-bottom border-top-0 recomendaciones" itemscope="" itemtype="http://schema.org/NewsArticle"><div class="articleContent d-flex ">
<div class="articleImage col-lg-3 col-md-2 col-0"><a href="https://www.eleconomista.es/actualidad/noticias/12016605/10/22/este-es-el-porque-del-viaje-de-57-horas-seguidas-grabado-en-directo-por-varios-padres.html?utm_source=internal&amp;utm_medium=recomendador"><figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img itemtype="//schema.org/ImageObject" itemprop="url" class="lazy lazy-loading" data-sizes="50vw" width="1200" height="655" id="3802520" src="https://s03.s3c.es/imag/_v0/1200x655/1/5/b/180x100_viaje-57-horas-coche-dreamstime.jpg" data-src="https://s03.s3c.es/imag/_v0/1200x655/1/5/b/700x420_viaje-57-horas-coche-dreamstime.jpg" data-srcset="https://s03.s3c.es/imag/_v0/1200x655/1/5/b/490x_viaje-57-horas-coche-dreamstime.jpg 500w, https://s03.s3c.es/imag/_v0/1200x655/1/5/b/700x420_viaje-57-horas-coche-dreamstime.jpg 700w, https://s03.s3c.es/imag/_v0/1200x655/1/5/b/viaje-57-horas-coche-dreamstime.jpg 1000w"><meta itemprop="height" content="655">
<meta itemprop="width" content="1200"></figure></a></div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">Iago Eguileta<a href="https://www.eleconomista.es/autor/Iago-Eguileta" itemprop="url"></a></span></div>
<div class="textWrap col-lg-9 col-md-10 col-12"><div class="articleHeadline">
<h2 class="h4"><a itemprop="" mainentityofpage="" href="https://www.eleconomista.es/actualidad/noticias/12016605/10/22/este-es-el-porque-del-viaje-de-57-horas-seguidas-grabado-en-directo-por-varios-padres.html?utm_source=internal&amp;utm_medium=recomendador">Este es el porqué del viaje de 57 horas seguidas grabado en directo por varios padres</a></h2>
<meta itemprop="headline" content="Este es el porqué del viaje de 57 horas seguidas grabado en directo por varios padres">
</div></div>
</div></div>
<div style="display: none" id="recomendacion_12015392" class="article leftSide border-bottom border-top-0 recomendaciones" itemscope="" itemtype="http://schema.org/NewsArticle"><div class="articleContent d-flex ">
<div class="articleImage col-lg-3 col-md-2 col-0"><a href="https://www.eleconomista.es/medios-comunicacion/noticias/12015392/10/22/carlos-martinez-pluto-tv-nos-financiamos-unicamente-por-publicidad-es-un-modelo-viable.html?utm_source=internal&amp;utm_medium=recomendador"><figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img itemtype="//schema.org/ImageObject" itemprop="url" class="lazy lazy-loading" data-sizes="50vw" width="1200" height="655" id="3802001" src="https://s03.s3c.es/imag/_v0/1200x655/e/2/8/180x100_Carlos-Martinez.jpg" data-src="https://s03.s3c.es/imag/_v0/1200x655/e/2/8/700x420_Carlos-Martinez.jpg" data-srcset="https://s03.s3c.es/imag/_v0/1200x655/e/2/8/490x_Carlos-Martinez.jpg 500w, https://s03.s3c.es/imag/_v0/1200x655/e/2/8/700x420_Carlos-Martinez.jpg 700w, https://s03.s3c.es/imag/_v0/1200x655/e/2/8/Carlos-Martinez.jpg 1000w"><meta itemprop="height" content="655">
<meta itemprop="width" content="1200"></figure></a></div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">Judith Arrillaga<a href="https://www.eleconomista.es/autor/Judith-Arrillaga" itemprop="url"></a></span></div>
<div class="textWrap col-lg-9 col-md-10 col-12"><div class="articleHeadline">
<h2 class="h4"><a itemprop="" mainentityofpage="" href="https://www.eleconomista.es/medios-comunicacion/noticias/12015392/10/22/carlos-martinez-pluto-tv-nos-financiamos-unicamente-por-publicidad-es-un-modelo-viable.html?utm_source=internal&amp;utm_medium=recomendador">Carlos Martínez (Pluto TV): "Nos financiamos únicamente por publicidad, es un modelo viable"</a></h2>
<meta itemprop="headline" content='Carlos Martínez (Pluto TV): "Nos financiamos únicamente por publicidad, es un modelo viable"'>
</div></div>
</div></div>
<div style="display: none" id="recomendacion_12016666" class="article leftSide border-bottom border-top-0 recomendaciones" itemscope="" itemtype="http://schema.org/NewsArticle"><div class="articleContent d-flex ">
<div class="articleImage col-lg-3 col-md-2 col-0"><a href="https://www.eleconomista.es/tecnologia/noticias/12016666/10/22/por-que-la-venta-de-smartphones-esta-de-capa-caida-.html?utm_source=internal&amp;utm_medium=recomendador"><figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img itemtype="//schema.org/ImageObject" itemprop="url" class="lazy lazy-loading" data-sizes="50vw" width="1200" height="655" id="3802506" src="https://s03.s3c.es/imag/_v0/1200x655/8/d/e/180x100_compra-moviles.jpg" data-src="https://s03.s3c.es/imag/_v0/1200x655/8/d/e/700x420_compra-moviles.jpg" data-srcset="https://s03.s3c.es/imag/_v0/1200x655/8/d/e/490x_compra-moviles.jpg 500w, https://s03.s3c.es/imag/_v0/1200x655/8/d/e/700x420_compra-moviles.jpg 700w, https://s03.s3c.es/imag/_v0/1200x655/8/d/e/compra-moviles.jpg 1000w"><meta itemprop="height" content="655">
<meta itemprop="width" content="1200"></figure></a></div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">Miguel Terán Haughey<a href="https://www.eleconomista.es/autor/Miguel-Teran-Haughey" itemprop="url"></a></span></div>
<div class="textWrap col-lg-9 col-md-10 col-12"><div class="articleHeadline">
<h2 class="h4"><a itemprop="" mainentityofpage="" href="https://www.eleconomista.es/tecnologia/noticias/12016666/10/22/por-que-la-venta-de-smartphones-esta-de-capa-caida-.html?utm_source=internal&amp;utm_medium=recomendador">¿Por qué la venta de smartphones está de capa caída? </a></h2>
<meta itemprop="headline" content="¿Por qué la venta de smartphones está de capa caída? ">
</div></div>
</div></div>
<div style="display: none" id="recomendacion_12016670" class="article leftSide border-bottom border-top-0 recomendaciones" itemscope="" itemtype="http://schema.org/NewsArticle"><div class="articleContent d-flex ">
<div class="articleImage col-lg-3 col-md-2 col-0"><a href="https://www.eleconomista.es/tecnologia/noticias/12016670/10/22/los-inversores-de-meta-se-enfrentan-a-un-gran-problema-para-revivir-la-empresa-mark-zuckerberg.html?utm_source=internal&amp;utm_medium=recomendador"><figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img itemtype="//schema.org/ImageObject" itemprop="url" class="lazy lazy-loading" data-sizes="50vw" width="1200" height="655" id="3802530" src="https://s03.s3c.es/imag/_v0/1200x655/9/a/c/180x100_avatar-metaverso-zuckerberg-blumber-1200x655.jpg" data-src="https://s03.s3c.es/imag/_v0/1200x655/9/a/c/700x420_avatar-metaverso-zuckerberg-blumber-1200x655.jpg" data-srcset="https://s03.s3c.es/imag/_v0/1200x655/9/a/c/490x_avatar-metaverso-zuckerberg-blumber-1200x655.jpg 500w, https://s03.s3c.es/imag/_v0/1200x655/9/a/c/700x420_avatar-metaverso-zuckerberg-blumber-1200x655.jpg 700w, https://s03.s3c.es/imag/_v0/1200x655/9/a/c/avatar-metaverso-zuckerberg-blumber-1200x655.jpg 1000w"><meta itemprop="height" content="655">
<meta itemprop="width" content="1200"></figure></a></div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;">
<span itemprop="name">Bloomberg <a href="https://www.eleconomista.es/autor/Bloomberg" itemprop="url"></a></span><span itemprop="name">elEconomista.es<a href="https://www.eleconomista.es/autor/elEconomistaes" itemprop="url"></a></span>
</div>
<div class="textWrap col-lg-9 col-md-10 col-12"><div class="articleHeadline">
<h2 class="h4"><a itemprop="" mainentityofpage="" href="https://www.eleconomista.es/tecnologia/noticias/12016670/10/22/los-inversores-de-meta-se-enfrentan-a-un-gran-problema-para-revivir-la-empresa-mark-zuckerberg.html?utm_source=internal&amp;utm_medium=recomendador">Los inversores de Meta se enfrentan a un gran problema para revivir la empresa: Mark Zuckerberg</a></h2>
<meta itemprop="headline" content="Los inversores de Meta se enfrentan a un gran problema para revivir la empresa: Mark Zuckerberg">
</div></div>
</div></div>
<div style="display: none" id="recomendacion_12016686" class="article leftSide border-bottom border-top-0 recomendaciones" itemscope="" itemtype="http://schema.org/NewsArticle"><div class="articleContent d-flex ">
<div class="articleImage col-lg-3 col-md-2 col-0"><a href="https://www.eleconomista.es/economia/noticias/12016686/10/22/la-seguridad-social-registra-un-deficit-de-740-millones-de-euros-hasta-septiembre.html?utm_source=internal&amp;utm_medium=recomendador"><figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img itemtype="//schema.org/ImageObject" itemprop="url" class="lazy lazy-loading" data-sizes="50vw" width="1200" height="655" id="3778850" src="https://s03.s3c.es/imag/_v0/1200x655/2/d/e/180x100_Escriva_septiembre.jpg" data-src="https://s03.s3c.es/imag/_v0/1200x655/2/d/e/700x420_Escriva_septiembre.jpg" data-srcset="https://s03.s3c.es/imag/_v0/1200x655/2/d/e/490x_Escriva_septiembre.jpg 500w, https://s03.s3c.es/imag/_v0/1200x655/2/d/e/700x420_Escriva_septiembre.jpg 700w, https://s03.s3c.es/imag/_v0/1200x655/2/d/e/Escriva_septiembre.jpg 1000w"><meta itemprop="height" content="655">
<meta itemprop="width" content="1200"></figure></a></div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">elEconomista.es<a href="https://www.eleconomista.es/autor/elEconomistaes" itemprop="url"></a></span></div>
<div class="textWrap col-lg-9 col-md-10 col-12"><div class="articleHeadline">
<h2 class="h4"><a itemprop="" mainentityofpage="" href="https://www.eleconomista.es/economia/noticias/12016686/10/22/la-seguridad-social-registra-un-deficit-de-740-millones-de-euros-hasta-septiembre.html?utm_source=internal&amp;utm_medium=recomendador">La Seguridad Social registra un déficit de 740 millones de euros hasta septiembre</a></h2>
<meta itemprop="headline" content="La Seguridad Social registra un déficit de 740 millones de euros hasta septiembre">
</div></div>
</div></div>
<div style="display: none" id="recomendacion_12016742" class="article leftSide border-bottom border-top-0 recomendaciones" itemscope="" itemtype="http://schema.org/NewsArticle"><div class="articleContent d-flex ">
<div class="articleImage col-lg-3 col-md-2 col-0"><a href="https://www.eleconomista.es/capital-riesgo/noticias/12016742/10/22/los-fondos-se-lanzan-a-por-grosso-napoletano-por-mas-de-100-millones.html?utm_source=internal&amp;utm_medium=recomendador"><figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img itemtype="//schema.org/ImageObject" itemprop="url" class="lazy lazy-loading" data-sizes="50vw" width="1200" height="655" id="3802558" src="https://s03.s3c.es/imag/_v0/1200x655/e/6/f/180x100_GrossoMajadahonda.jpg" data-src="https://s03.s3c.es/imag/_v0/1200x655/e/6/f/700x420_GrossoMajadahonda.jpg" data-srcset="https://s03.s3c.es/imag/_v0/1200x655/e/6/f/490x_GrossoMajadahonda.jpg 500w, https://s03.s3c.es/imag/_v0/1200x655/e/6/f/700x420_GrossoMajadahonda.jpg 700w, https://s03.s3c.es/imag/_v0/1200x655/e/6/f/GrossoMajadahonda.jpg 1000w"><meta itemprop="height" content="655">
<meta itemprop="width" content="1200"></figure></a></div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;">
<span itemprop="name">Lucía Gómez<a href="https://www.eleconomista.es/autor/Lucia-Gomez" itemprop="url"></a></span><span itemprop="name">Javier Mesa<a href="https://www.eleconomista.es/autor/Javier-Mesa" itemprop="url"></a></span><span itemprop="name">Rocío Casado<a href="https://www.eleconomista.es/autor/Rocio-Casado" itemprop="url"></a></span>
</div>
<div class="textWrap col-lg-9 col-md-10 col-12"><div class="articleHeadline">
<h2 class="h4"><a itemprop="" mainentityofpage="" href="https://www.eleconomista.es/capital-riesgo/noticias/12016742/10/22/los-fondos-se-lanzan-a-por-grosso-napoletano-por-mas-de-100-millones.html?utm_source=internal&amp;utm_medium=recomendador">Los fondos se lanzan a por Grosso Napoletano por más de 100 millones</a></h2>
<meta itemprop="headline" content="Los fondos se lanzan a por Grosso Napoletano por más de 100 millones">
</div></div>
</div></div>
<div style="display: none" id="recomendacion_12016763" class="article leftSide border-bottom border-top-0 recomendaciones" itemscope="" itemtype="http://schema.org/NewsArticle"><div class="articleContent d-flex ">
<div class="articleImage col-lg-3 col-md-2 col-0"><a href="https://www.eleconomista.es/telecomunicaciones/noticias/12016763/10/22/jose-maria-alvarezpallete-participara-el-jueves-10-de-noviembre-en-el-agora-de-eleconomista.html?utm_source=internal&amp;utm_medium=recomendador"><figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img itemtype="//schema.org/ImageObject" itemprop="url" class="lazy lazy-loading" data-sizes="50vw" width="1201" height="656" id="3802565" src="https://s03.s3c.es/imag/_v0/1201x656/e/c/7/180x100_1_Inicio_1920x1080_Agora_Pallete_eE.jpg" data-src="https://s03.s3c.es/imag/_v0/1201x656/e/c/7/700x420_1_Inicio_1920x1080_Agora_Pallete_eE.jpg" data-srcset="https://s03.s3c.es/imag/_v0/1201x656/e/c/7/490x_1_Inicio_1920x1080_Agora_Pallete_eE.jpg 500w, https://s03.s3c.es/imag/_v0/1201x656/e/c/7/700x420_1_Inicio_1920x1080_Agora_Pallete_eE.jpg 700w, https://s03.s3c.es/imag/_v0/1201x656/e/c/7/1200x655_1_Inicio_1920x1080_Agora_Pallete_eE.jpg 1000w"><meta itemprop="height" content="656">
<meta itemprop="width" content="1201"></figure></a></div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">elEconomista.es<a href="https://www.eleconomista.es/autor/elEconomistaes" itemprop="url"></a></span></div>
<div class="textWrap col-lg-9 col-md-10 col-12"><div class="articleHeadline">
<h2 class="h4"><a itemprop="" mainentityofpage="" href="https://www.eleconomista.es/telecomunicaciones/noticias/12016763/10/22/jose-maria-alvarezpallete-participara-el-jueves-10-de-noviembre-en-el-agora-de-eleconomista.html?utm_source=internal&amp;utm_medium=recomendador">José María Álvarez-Pallete participará el jueves 10 de noviembre en el Ágora de elEconomista</a></h2>
<meta itemprop="headline" content="José María Álvarez-Pallete participará el jueves 10 de noviembre en el Ágora de elEconomista">
</div></div>
</div></div>
<div style="display: none" id="recomendacion_12016770" class="article leftSide border-bottom border-top-0 recomendaciones" itemscope="" itemtype="http://schema.org/NewsArticle"><div class="articleContent d-flex ">
<div class="articleImage col-lg-3 col-md-2 col-0"><a href="https://www.eleconomista.es/economia/noticias/12016770/10/22/el-gobierno-valenciano-preve-ingresar-2181-millones-mas-en-impuestos-en-2023.html?utm_source=internal&amp;utm_medium=recomendador"><figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img itemtype="//schema.org/ImageObject" itemprop="url" class="lazy lazy-loading" data-sizes="50vw" width="1200" height="655" id="3785350" src="https://s03.s3c.es/imag/_v0/1200x655/7/4/a/180x100_puig-y-vices.jpg" data-src="https://s03.s3c.es/imag/_v0/1200x655/7/4/a/700x420_puig-y-vices.jpg" data-srcset="https://s03.s3c.es/imag/_v0/1200x655/7/4/a/490x_puig-y-vices.jpg 500w, https://s03.s3c.es/imag/_v0/1200x655/7/4/a/700x420_puig-y-vices.jpg 700w, https://s03.s3c.es/imag/_v0/1200x655/7/4/a/puig-y-vices.jpg 1000w"><meta itemprop="height" content="655">
<meta itemprop="width" content="1200"></figure></a></div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">Ángel Álvarez<a href="https://www.eleconomista.es/autor/Angel-Alvarez" itemprop="url"></a></span></div>
<div class="textWrap col-lg-9 col-md-10 col-12"><div class="articleHeadline">
<h2 class="h4"><a itemprop="" mainentityofpage="" href="https://www.eleconomista.es/economia/noticias/12016770/10/22/el-gobierno-valenciano-preve-ingresar-2181-millones-mas-en-impuestos-en-2023.html?utm_source=internal&amp;utm_medium=recomendador">El Gobierno valenciano prevé ingresar 2.181 millones más en impuestos en 2023</a></h2>
<meta itemprop="headline" content="El Gobierno valenciano prevé ingresar 2.181 millones más en impuestos en 2023">
</div></div>
</div></div>
<div style="display: none" id="recomendacion_12016796" class="article leftSide border-bottom border-top-0 recomendaciones" itemscope="" itemtype="http://schema.org/NewsArticle"><div class="articleContent d-flex ">
<div class="articleImage col-lg-3 col-md-2 col-0"><a href="https://www.eleconomista.es/vivienda-inmobiliario/noticias/12016796/10/22/nuevos-avances-en-la-reconversion-de-los-cacahuetes-de-la-expo-en-507-alojamientos-para-jovenes.html?utm_source=internal&amp;utm_medium=recomendador"><figure itemtype="//schema.org/ImageObject" itemscope="" itemprop="image"><img itemtype="//schema.org/ImageObject" itemprop="url" class="lazy lazy-loading" data-sizes="50vw" width="1200" height="655" id="3802574" src="https://s03.s3c.es/imag/_v0/1200x655/8/1/1/180x100_expo-vivienda.jpg" data-src="https://s03.s3c.es/imag/_v0/1200x655/8/1/1/700x420_expo-vivienda.jpg" data-srcset="https://s03.s3c.es/imag/_v0/1200x655/8/1/1/490x_expo-vivienda.jpg 500w, https://s03.s3c.es/imag/_v0/1200x655/8/1/1/700x420_expo-vivienda.jpg 700w, https://s03.s3c.es/imag/_v0/1200x655/8/1/1/expo-vivienda.jpg 1000w"><meta itemprop="height" content="655">
<meta itemprop="width" content="1200"></figure></a></div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">Europa Press <a href="https://www.eleconomista.es/autor/Europa-Press" itemprop="url"></a></span></div>
<div class="textWrap col-lg-9 col-md-10 col-12"><div class="articleHeadline">
<h2 class="h4"><a itemprop="" mainentityofpage="" href="https://www.eleconomista.es/vivienda-inmobiliario/noticias/12016796/10/22/nuevos-avances-en-la-reconversion-de-los-cacahuetes-de-la-expo-en-507-alojamientos-para-jovenes.html?utm_source=internal&amp;utm_medium=recomendador">Nuevos avances en la reconversión de los 'cacahuetes' de la Expo en 507 alojamientos para jóvenes</a></h2>
<meta itemprop="headline" content="Nuevos avances en la reconversión de los 'cacahuetes' de la Expo en 507 alojamientos para jóvenes">
</div></div>
</div></div>
</div><script type="text/javascript">
			//<![CDATA[
						
			if(typeof window.getCookie == 'undefined'){
					function getCookie( name ) {
					  var start = document.cookie.indexOf( name + '=');
					  var len = start + name.length + 1;
					  if ( ( !start ) && ( name != document.cookie.substring( 0, name.length ) ) ) {
						return null;
					  }
					  if ( start == -1 ) return null;
					  var end = document.cookie.indexOf( ';', len );
					  if ( end == -1 ) end = document.cookie.length;
					  return unescape( document.cookie.substring( len, end ) );
					}
				 
				}	
				
			function getMarcaTiempoEnMeses(year, month){
				return (Number(year) * 12) + Number(month);
			}
			
			function fechaEstaDentroDelAmbito(obj, fechaAmbito){				
				var sURL = obj.firstElementChild.firstElementChild.firstElementChild.href,
					aFecha = sURL.split('/');
					if(aFecha[7].length < 4)
						aFecha[7] = "20" + aFecha[7];
				//mem+=getMarcaTiempoEnMeses(aFecha[7], aFecha[6])+'\n';
				return (getMarcaTiempoEnMeses(aFecha[7], aFecha[6]) >= fechaAmbito);										
			}	
			function mostrarRecomendaciones(){
				var divs = document.getElementsByClassName("recomendaciones"),
					nav = '',
					ids = Array(),
					noticias_mostradas = 0
					noticias_a_mostrar = 3,
					objFecha = new Date(),
					meses_ambito = 6,
					tope_Fecha = getMarcaTiempoEnMeses(objFecha.getFullYear(), objFecha.getMonth() + 1) - meses_ambito;
				//mem = tope_Fecha + '\n';	

				if(window.getCookie('ee_idVisited') !== null)
					nav = JSON.parse(window.getCookie('ee_idVisited'));
					
				if(nav != ''){
					for(i=0;i<nav.length;i++){					
						ids.push("recomendacion_"+nav[i]);												
					}
					
					for(i=0;i<divs.length;i++){
						document.getElementById(divs[i].id).style.display = "none";										 
						if(fechaEstaDentroDelAmbito(divs[i], tope_Fecha) && !ids.includes(divs[i].id) && noticias_mostradas<noticias_a_mostrar){
							
							document.getElementById(divs[i].id).style.display = "block";
							noticias_mostradas++;
							
							if(noticias_mostradas == noticias_a_mostrar)
								document.getElementById(divs[i].id).classList.remove('border-bottom');
						}
						
					}
				}else{
					
					for(i=0;i<3;i++){
						document.getElementById(divs[i].id).style.display = "block";
						
					}
				};
				$('.recomendaciones[style="display: none"]').remove();
				//alert(mem);
			}

			
			function recolocarRecomendaciones(){
				if(document.getElementById("contentbox_recomendador") != undefined)
					document.getElementById("contentbox_recomendador").remove();
			
				var url_a_guardar = window.location.href.substring(window.location.href.indexOf(':')+3);								
				var url_noticia = url_a_guardar.split('/')
				var id_noticia = url_noticia[url_noticia.length-4];
				
				//alert(id_noticia);
				if(id_noticia != undefined){
					//parrafos_noticias = jQuery("#not_"+id_noticia+" .Article__paragraphGroup>p:not(:empty)");
				
					
					parrafo_posicion = 3>parrafos.length?parrafos[parrafos.length-1]:parrafos[2];
					if(document.getElementById("contentbox_recomendador") == undefined){
						div = document.createElement("div");
						div.id = "contentbox_recomendador";			
					}else{
						div = document.getElementById("contentbox_recomendador");
					}
					parrafo_posicion.after(div);
					jQuery(".lea-tmbn").prependTo("#contentbox_recomendador");
				}
			}
			
			function enviarSegmentos(){
				//alert(window.getCookie('eE_user_sector'));
				window.dataLayer.push({'event': 'recomendador_clic','usuario_segmento': window.getCookie('eE_user_sector'),'usuario_segmento_comercial': window.getCookie('eE_user_sector_comercial')});
			}
			
			
			recolocarRecomendaciones();
			mostrarRecomendaciones();
			
			//]]>
		</script>

                                                </div><!--railContainer-item-->
                                            </div><!--railContainer2--><!--tercero-->
                                                    <div class="railContainer3">
                                                        <div class="railContainer-item"><div id="300x252" mod="11293" class="b300 pub_desk252" style="height:600px;"><script type="text/javascript">
				if (dispositivo=='desktop' || dispositivo=='portatil'){
					jQuery("div[class='b300 pub_mob252']").remove();
					googletag.cmd.push(function() { googletag.display('300x252'); });
				}
			</script></div>

                                                        </div><!--railContainer-item-->
                                                    </div><!--railContainer3--><!-- STATIC BOTTOM-->
                                            <div class="railStatic">
                                                <div class="railStatic_Item"><div mod="11289"></div>

                                                </div>
                                            </div>
                                        </div><!--rail-sideBar-->
                                    </aside><!--main-rail-->
                                    <section class="banners-superiores col-12" id="banners-superiores" >
                                        <div class="text-center">
                                        
                                        </div>
                                    </section><script type="text/javascript">//<![CDATA[
/*	function abrirDelicious()
	{
		window.open('http://del.icio.us/post?v=4&noui&jump=close&url='+encodeURIComponent(location.href) + '&title=' + encodeURIComponent(document.title),'delicious','toolbar=0,width=700,height=400');
		return false;
	}

	function abrirTuenti()
	{
		window.open('http://www.tuenti.com/share?url='+encodeURIComponent(location.href));
		return false;
	}

	function abrirDigg(titulo, texto)
	{

		window.open('http://www.digg.com/submit?phase=2&url=' + encodeURIComponent(location.href) + '&title=' + titulo + '&bodytext=' + texto + '&topic=business_finance', 'digg','toolbar=no, scrollbars=yes,resizable=yes');
		return false;

	}

	function abrirMeneame()
	{
		window.open('http://meneame.net/submit.php?url=%20'+location.href ,'meneame','toolbar=yes, scrollbars=yes,resizable=yes');
		return false;
	}

	function abrirTwitter()
	{
		window.open('http://twitter.com/home?status='+location.href ,'Twitter','toolbar=yes, scrollbars=yes,resizable=yes');
		return false;
	}
*/
	function abrirFacebook()
	{
		window.open('http://www.facebook.com/share.php?u='+location.href ,'Facebook','toolbar=yes, scrollbars=yes,resizable=yes');
		return false;
	}
/*	function abrirGoogle()
	{
		window.open('https://plus.google.com/share?url='+encodeURIComponent(location.href));
		return false;
	}
*/
	function abrirLinkedin()
	{
		window.open('https://www.linkedin.com/shareArticle?url='+encodeURIComponent(location.href));
		return false;
	}

	var tam_actual = 2;
	function actualizarTamano (signo)
	{
		tam = tam_actual;
		if ( ((signo==1) && (tam_actual < 4)) || ((signo==-1) && (tam_actual > 1))){
			tam_actual = tam_Siguiente = tam + signo;

			$$('div#cuerpo_noticia > p').each(
					function(s) {
						if (s.hasClassName('tam'+tam))
							s.removeClassName('tam'+tam);
						s.addClassName('tam'+tam_Siguiente)
					});

			$$('div#cuerpo_noticia > h2').each(
					function(s) {
						if (s.hasClassName('tam'+tam))
							s.removeClassName('tam'+tam);
						s.addClassName('tam'+tam_Siguiente)
					});
		}
	}

	
			enviarNoticiaLeida_Site( 12017321, 1 ) ;
		//]]></script><div class="shareFloating_column"></div><section class="newsBottom_components col-lg-12 col-md-12 col-12 d-lg-block order-1"><div class="row">
<div class="Tags_component col-lg-8 col-md-8 col-12"><div class="Tags_componentContent d-flex flex-wrap">
<a href="//www.eleconomista.es/tags/toyota">Toyota</a><a href="//www.eleconomista.es/tags/resultados">Resultados</a>
</div></div>
<div class="Article__socialShare col-lg-4 col-md-4 col-12 d-none d-md-block"><div class="Article__socialShareContent">
<div class="articleInfo_text text-right"><small class="font-weight-bold text-uppercase">Comparte esta noticia</small></div>
<div class="SocialBar__component d-flex align-items-center justify-content-md-end">
<a onclick="return abrirFacebook();" href="#1648119291124_facebook2"><img src="//s03.s3c.es/imag3/iconos/svg/facebook.svg" width="18px" alt="Facebook"></a><a href="https://twitter.com/share?text=Toyota+recorta+su+beneficio+un+23%2C2%25+en+su+primer+semestre+fiscal&amp;url=https://www.eleconomista.es/motor/noticias/12017321/11/22/Toyota-recorta-su-beneficio-un-232-en-su-primer-semestre-fiscal.html&amp;via=elEconomistaes&amp;id=1648119515927_twitter2"><img src="//s03.s3c.es/imag3/iconos/svg/twitter.svg" width="25px" alt="Twitter"></a><a onclick="return abrirLinkedin();" href="#1648119537351_linkedin2"><img src="//s03.s3c.es/imag3/iconos/svg/linkedin.svg" width="25px" alt="linkedin"></a>
</div>
<div class="collapse" id="socialShareCollapseBottom"><div class="card card-body"><div class="d-flex align-items-center">
<a href="/noticias-email/8893277/Como-acabar-con-los-mosquitos-Aplasta-uno-y-la-proxima-vez-te-evitaran" rel="nofollow"><i class="material-icons">email</i></a><a href="javascript:window.print();"><i class="material-icons">print</i></a>
</div></div></div>
</div></div>
</div></section>

                                    <div class="article_Outbrain col-lg-8 col-md-12 col-12 order-lg-4 order-md-2 order-2"><div class="article_OutbrainContent" style="min-height: 735px">
<div class="OUTBRAIN" data-src="" data-widget-id="AR_1"></div>
<script type="text/javascript">
        window.addEventListener(
            'scroll',
            function sOB()
            {
                let element = document.querySelector('.OUTBRAIN');
                let position = element.getBoundingClientRect();
                if (position.top < window.innerHeight*1.25 || position.bottom <= 0) {
                    if (0==jQuery('script[src=\'//widgets.outbrain.com/outbrain.js\']').length) {
                        let s = jQuery('<script/>');
                        s.attr('type', 'text/javascript');
                        s.attr('src', '//widgets.outbrain.com/outbrain.js');
                        jQuery('.OUTBRAIN').after(s);
                    } else {
                        OBR.extern.researchWidget();
                    }

                    window.removeEventListener('scroll', sOB);
                }
            }
        );
        </script>
</div>

                                        </div>
                                    <div class="col-lg-4 col-md-12 col-12 order-lg-5 order-md-5 order-4"><!--div mod="14251" --><div id="a84c3c80-dc2f-4a68-a2f1-7c6bc158f43d"></div>
<script id="closcr" src="https://a.citiservi.es/clocal.js?zid=a84c3c80-dc2f-4a68-a2f1-7c6bc158f43d" async></script>
<style>
.tp-container-inner { width: 100% !important }
.tp-modal {z-index: 300000000050 !important; }
#contentbox1 {position: relative; width: 100%;z-index: 99;}
</style><!--/div-->
<div mod="11194" onclick="window.dataLayer.push({'event': 'event','eventoCategoria': 'noticia','eventoAccion': 'modulo-enportada','eventoEtiqueta': 'noticia-modulo-enportada'});">
<hr>
<div class="enPortada"><div class="enPortada_Content">
<div class="enPortada_header hearder_ModGeneral"><h5>En portada <a href="/ultimas-noticias">Ver últimas noticias</a>
</h5></div>
<article class="article"><div class="articleContent d-lg-inline-flex">
<div class="articleImage col-lg-5 col-md-5 col-12"><a href="//www.eleconomista.es/mercados-cotizaciones/noticias/12016470/10/22/Cinco-opciones-de-compra-a-vigilar-dentro-del-Ibex-35.html"><figure itemtype="http://schema.org/ImageObject" itemscope="" itemprop="image"><picture class="lazy"><data-src media="(min-width: 900px)" srcset="https://s03.s3c.es/imag/_v0/1200x655/9/2/4/94x51_mercados-graficos-sube-baja-dreamstime.jpg"></data-src><data-src media="(min-width: 768px)" srcset="https://s03.s3c.es/imag/_v0/1200x655/9/2/4/244x140_mercados-graficos-sube-baja-dreamstime.jpg"></data-src><data-src media="(min-width: 268px)" srcset="https://s03.s3c.es/imag/_v0/1200x655/9/2/4/268x146_mercados-graficos-sube-baja-dreamstime.jpg"></data-src><img src="https://s03.s3c.es/imag/_v0/16x9/c/4/d/aspect_770x420.jpg" style="height: auto;" width="" height=""></picture></figure></a></div>
<div class="textWrap col-lg-7 col-md-7 col-12"><div class="articleHeadline"><a itemprop="mainEntityOfPage" class="articleLink" href="//www.eleconomista.es/mercados-cotizaciones/noticias/12016470/10/22/Cinco-opciones-de-compra-a-vigilar-dentro-del-Ibex-35.html"><h2 class="h6" itemprop="headline">Cinco opciones de compra a vigilar dentro del mercado español</h2></a></div></div>
</div></article><article class="article"><div class="articleContent d-lg-inline-flex">
<div class="articleImage col-lg-5 col-md-5 col-12"><a href="//www.eleconomista.es/mercados-cotizaciones/noticias/12016843/11/22/Repsol-disputa-a-Iberdrola-y-Telefonica-el-mayor-ebitda-de-la-bolsa-espanola-.html"><figure itemtype="http://schema.org/ImageObject" itemscope="" itemprop="image"><picture class="lazy"><data-src media="(min-width: 900px)" srcset="https://s03.s3c.es/imag/_v0/1200x655/1/a/f/94x51_repsol-logo-reuters-1200x655.jpg"></data-src><data-src media="(min-width: 768px)" srcset="https://s03.s3c.es/imag/_v0/1200x655/1/a/f/244x140_repsol-logo-reuters-1200x655.jpg"></data-src><data-src media="(min-width: 268px)" srcset="https://s03.s3c.es/imag/_v0/1200x655/1/a/f/268x146_repsol-logo-reuters-1200x655.jpg"></data-src><img src="https://s03.s3c.es/imag/_v0/16x9/c/4/d/aspect_770x420.jpg" style="height: auto;" width="" height=""></picture></figure></a></div>
<div class="textWrap col-lg-7 col-md-7 col-12"><div class="articleHeadline"><a itemprop="mainEntityOfPage" class="articleLink" href="//www.eleconomista.es/mercados-cotizaciones/noticias/12016843/11/22/Repsol-disputa-a-Iberdrola-y-Telefonica-el-mayor-ebitda-de-la-bolsa-espanola-.html"><h2 class="h6" itemprop="headline">Repsol disputa a Iberdrola y Telefónica el mayor ebitda del Ibex</h2></a></div></div>
</div></article><article class="article"><div class="articleContent d-lg-inline-flex">
<div class="articleImage col-lg-5 col-md-5 col-12"><a href="//www.eleconomista.es/mercados-cotizaciones/noticias/12017153/11/22/Las-pistas-que-dejo-el-cierre-mensual-y-que-invitan-al-optimismo-en-Europa.html"><figure itemtype="http://schema.org/ImageObject" itemscope="" itemprop="image"><picture class="lazy"><data-src media="(min-width: 900px)" srcset="https://s03.s3c.es/imag/_v0/1200x655/8/2/5/94x51_grafico-mercados-bolsa-inversion-chart-blanco-1200-dreamstime.jpg"></data-src><data-src media="(min-width: 768px)" srcset="https://s03.s3c.es/imag/_v0/1200x655/8/2/5/244x140_grafico-mercados-bolsa-inversion-chart-blanco-1200-dreamstime.jpg"></data-src><data-src media="(min-width: 268px)" srcset="https://s03.s3c.es/imag/_v0/1200x655/8/2/5/268x146_grafico-mercados-bolsa-inversion-chart-blanco-1200-dreamstime.jpg"></data-src><img src="https://s03.s3c.es/imag/_v0/16x9/c/4/d/aspect_770x420.jpg" style="height: auto;" width="" height=""></picture></figure></a></div>
<div class="textWrap col-lg-7 col-md-7 col-12"><div class="articleHeadline"><a itemprop="mainEntityOfPage" class="articleLink" href="//www.eleconomista.es/mercados-cotizaciones/noticias/12017153/11/22/Las-pistas-que-dejo-el-cierre-mensual-y-que-invitan-al-optimismo-en-Europa.html"><h2 class="h6" itemprop="headline">Las pistas que dejó el cierre mensual y que invitan al optimismo en Europa</h2></a></div></div>
</div></article><article class="article"><div class="articleContent d-lg-inline-flex"><div class="textWrap col-lg-12 col-md-12 col-12"><div class="articleHeadline"><a itemprop="mainEntityOfPage" class="articleLink" href="https://www.eleconomista.es/flash/index.php#flash_30605"><h2 class="h6" itemprop="headline">¿Languidece el 'reinado' de las grandes tecnológicas dentro del S&P 500?</h2></a></div></div></div></article><article class="article"><div class="articleContent d-lg-inline-flex"><div class="textWrap col-lg-12 col-md-12 col-12"><div class="articleHeadline"><a itemprop="mainEntityOfPage" class="articleLink" href="https://www.eleconomista.es/flash/index.php#flash_30604"><h2 class="h6" itemprop="headline">"No habría habido metaverso sin tipos de interés cero"</h2></a></div></div></div></article>
</div></div>
</div>
</html>
                                    </div>
                                </div>
                            </div>
                        </div><div class="show-comments border-top border-bottom py-2 font-weight-bold my-2 d-flex justify-content-between align-items-center px-2" onclick="jQuery('#not_12017321 .show-comments').toggleClass('show');jQuery('#not_12017321 .articleZone_Footer').toggle();">
<p class="content-info p-0 m-0"><img src="https://s03.s3c.es//imag3/svg/comment-icon-number.svg" width="24" height="auto" alt="icon-comments" style="margin-bottom: -8px;">
                Leer comentarios <span id="total-comment">(0)</span></p>
<div class="arrow"><img src="https://s03.s3c.es//imag3/svg/arrow-down-comments.svg" width="24" height="auto" alt="arrow-comments" style="margin-bottom: -8px;"></div>
</div><footer class="articleZone_Footer"><div class="mainComments" mod="11191">
<script src="https://apis.google.com/js/platform.js?onload=initGoogle"></script><form action="https://www.eleconomista.es/blogs/en-portada/wp-comments-post_ab3da3.php" method="post" id="commentform_12017321" name="commentform" class="mainComments_Form"><div class="container">
<div class="row justify-content-between no-gutters">
<header class="mainComments_Header col-12 pl-lg-4"><h5 id="1648118541665_forum"></h5>
<div class="form-comentario-terceros-generico" id="form-comentario-terceros-generico_12017321" style="display: none;"></div>
<div class="form-comentario-terceros-facebook" id="form-comentario-terceros-facebook_12017321" style="display: none;">
<div id="fb-login-box_12017321" class="fb-login-box"></div>
<div id="fb-login-button_12017321" class="fb-login-button" style="margin-left: 10px;">
								<fb:login-button size="medium" background="white" length="long" onlogin="fbLoginUser();"></fb:login-button>
							</div>
</div>
<div class="form-row form-comentario-terceros-google-plus" id="form-comentario-terceros-google-plus_12017321"><div id="gp-login-box_12017321" class="gp-login-box"></div></div></header><div class="mainComments_Buttons col-lg-4 col-md-5 col-12 pl-lg-4"><div class="mainComments_ButtonsWrap">
<a class="btn btn-lg btn-block btn-user" role="button" onclick="comentariosUsuariosTercerosObj.cambiarTipoV5('generico');" style="display: flex;justify-content: center;align-items: center;"><img src="https://s03.s3c.es//imag3/svg/usuario-icon.svg" width="24" height="auto" alt="icon-user" style="margin:0 .3rem"> Usuario</a><a class="btn btn-lg btn-block btn-facebook" role="button" onclick="comentariosUsuariosTercerosObj.cambiarTipoV5('facebook');"><img src="//s03.s3c.es/imag3/iconos/svg/facebookWhite.svg" width="18px" height="27.86px" alt="Facebook"> Facebook</a><a class="btn btn-lg btn-block btn-google" role="button" onclick="comentariosUsuariosTercerosObj.cambiarTipoV5('google-plus');"> Google </a><p class="or-divider"><span>¿No eres usuario?</span></p>
<a class="btn btn-lg btn-secondary btn-block text-uppercase" onclick="hyl_f('reg');" role="button" style="display: flex;justify-content: center;align-items: center;"><img src="https://s03.s3c.es//imag3/svg/icon-registro.svg" width="20" height="auto" alt="icon-registro" style="margin:0 .3rem"> Regístrate aquí</a>
</div></div>
<div class="mainComments_Content col-lg-7 col-md-6 col-12">
<h5>Deja tu comentario</h5>
<div id="form-comentario-nombre_12017321" class="form-comentario-nombre">
<input name="author" id="author_12017321" class="form-control required author" title="Identif&amp;iacute;cate" placeholder="Introduce tu nombre" type="text" required=""><input name="authorId" id="authorId_12017321" class="authorId" type="hidden" value=""><input name="authorTipo" id="authorTipo_12017321" class="authorTipo" type="hidden" value="">
</div>
<div id="form-comentario-email_12017321" class="form-comentario-email"><input name="email" id="email_12017321" class="form-control validate-email email" title="Introduce tu email" placeholder="Introduce tu email" type="email"></div>
<div id="form-comentario-website_12017321" class="form-comentario-website"><input name="url" id="url_12017321" class="form-control validate-url url" title="Por favor, introduce la URL de tu pagina web" type="hidden"></div>
<textarea name="comment" title="Introduce el texto del comentario" placeholder="Introduce el comentario" id="comment_12017321" class="form-control required mb-0" type="text" rows="9" tabindex="1" required=""></textarea>
</div>
</div>
<div class="pl-lg-4"><small class="text-muted">elEconomista no se hace responsable de las opiniones expresadas en los comentarios y los mismos no constituyen la opinión de elEconomista. No obstante, elEconomista no tiene obligación de controlar la utilización de éstos por los usuarios y no garantiza que se haga un uso diligente o prudente de los mismos. Tampoco tiene la obligación de verificar y no verifica la identidad de los usuarios, ni la veracidad, vigencia, exhaustividad y/o autenticidad de los datos que los usuarios proporcionan y excluye cualquier responsabilidad por los daños y perjuicios de toda naturaleza que pudieran deberse a la utilización de los mismos o que puedan deberse a la ilicitud, carácter lesivo, falta de veracidad, vigencia, exhaustividad y/o autenticidad de la información proporcionada.</small></div>
<div class="form-inline mt-4 pl-lg-4">
<input type="checkbox" value="1" title="Tienes que aceptar las condiciones" class="form-check-input validate-selection required" name="mivariable_checkbox" id="mivariable_checkbox_12017321" tabindex="5" required=""><label class="form-check-label" for="mivariable_checkbox"><a href="https://www.eleconomista.es/politica-de-privacidad/index-2018-05-25.php">Acepto la política de privacidad</a></label><div class="ml-auto">
<input name="comment_post_ID" value="1503830" type="hidden"><input name="redirect_to" value="https://www.eleconomista.es/motor/noticias/12017321/11/22/1/Toyota-recorta-su-beneficio-un-232-en-su-primer-semestre-fiscal.html" type="hidden"><input class="btn btn-secondary mr-4" type="button" value="Borrar" onclick="resetFormulario(12017321); return false" tabindex="7"><input class="btn btn-primary" type="button" value="Enviar" tabindex="6" onclick="window.dataLayer.push({'event': 'event', 'eventoCategoria': 'noticia','eventoAccion': 'boton-enviar-comentario','eventoEtiqueta': 'Enviar comentario'}); return (comentariosUsuariosTercerosObj.validate('12017321')); ">
</div>
</div>
</div></form>
<script type="text/javascript">
	function initGoogle(){
		gapi.load('auth2', function() {
			gapi.auth2.init({client_id : '724984939900.apps.googleusercontent.com'});
		});
	}
	</script>
</div></footer>

                    </div>
				</div>
			</section>
			<div class="container text-center bannerInferior">
				<div id="728x91" mod="2885" class="b960n"><script type="text/javascript">
					googletag.cmd.push(function() { googletag.display('728x91'); });
			</script></div>

			</div>
		</main><script src="//s03.s3c.es/js/eleconomista/cache/76d89ec531d38e7e349dc13670a02c3f.52.cache.js" type="text/javascript" defer async=""></script>
<footer id="main-footer"><div class="container text-center text-lg-left">
<div class="row footer-brand "><div class="col" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><a class="" href="/" itemprop="url"><picture><img src="//www.eleconomista.es/imag3/logos/economista/svg/economistaOB-amp.svg" alt="elEconomista.es" width="200" height="23.95" loading="lazy"></picture></a></div></div>
<div class="row copyright align-items-center" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="col-lg-3 col-md-12 text-center text-md-left">
<span>© Copyright</span><span>Editorial Ecoprensa, S.A.</span>
</div>
<div class="col-lg-9 col-md-12 text-center text-md-right" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<a href="//www.eleconomista.es/publicidad/">Publicidad •</a><a href="//www.eleconomista.es/quienes-somos/" target="_blank" itemprop="url"> Quiénes somos •</a><span mod="archivo_pie"><a href="//www.eleconomista.es/noticias/noticias"> Archivo •</a></span><a href="/ultimas-noticias/" itemprop="url"> Últimas Noticias •</a><a href="//www.eleconomista.es//indice/IBEX-35" target="_blank" itemprop="url"> Ibex 35</a><br><a href="//www.eleconomista.es/politica-de-privacidad/index-2018-05-25.php" target="_blank" itemprop="url"> Política de Privacidad •</a><a href="//www.eleconomista.es/aviso-legal/index-2018-05-25.php" target="_blank" itemprop="url"> Aviso Legal •</a><a href="//www.eleconomista.es/politica-de-privacidad/cookies-2018-05-25.php" itemprop="url"> Política de cookies •</a><a href="javascript:Didomi.preferences.show()"> Ajustes de cookies</a>
</div>
</div>
</div></footer>

	</div><div id="120x601" class="publicidad_120 sk_l d-none d-xl-block"><script type="text/javascript">
				if (dispositivo=='desktop'){
					googletag.cmd.push(function() {	googletag.display('120x601');});
					
				}
			</script></div>
<div id="120x600" class="publicidad_120 sk_r d-none d-xl-block" style="min-height:600px"><script type="text/javascript">
				if (dispositivo=='desktop'){
					googletag.cmd.push(function() {	googletag.display('120x600');});
					
				}
			</script></div>
<script type="text/javascript"> var g_cPartnerId = "eleconomista.es-01";var g_cTheme = "eleconomista_1_0";</script><script defer>/** cookie sector**/window.didomiOnReady=window.didomiOnReady||[],window.didomiOnReady.push((function(e){if(!0===e.getUserConsentStatusForPurpose("create_content_profile")){window.getCookie("eE_user_sector");var o=new Date;o.setHours(o.getHours()+1);const e=new XMLHttpRequest;e.onreadystatechange=function(){if(e.readyState===XMLHttpRequest.DONE&&200===e.status){let t=JSON.parse(e.responseText);"xxx"!==t&&(null==t.segmento&&(t.segmento="0"),null==t.segmento_comercial&&(t.segmento_comercial="F"),document.cookie="eE_user_sector="+t.segmento+"; expires="+o.toUTCString()+"; domain=.eleconomista.es; path=/",document.cookie="eE_user_sector_comercial="+t.segmento_comercial+"; expires="+o.toUTCString()+"; domain=.eleconomista.es; path=/")}},e.open("GET","https://"+location.host+"/recomendaciones/recomendaciones.php?obtener_sector&t="+Math.random()),e.send()}}));</script><script type="text/javascript">
function e(e){var t=!(arguments.length>1&&void 0!==arguments[1])||arguments[1],c=document.createElement("script");c.src=e,t?c.type="module":(c.async=!0,c.type="text/javascript",c.setAttribute("nomodule",""));var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(c,n)}function t(t,c,n){var a,o,r;null!==(a=t.marfeel)&&void 0!==a||(t.marfeel={}),null!==(o=(r=t.marfeel).cmd)&&void 0!==o||(r.cmd=[]),t.marfeel.config=n,t.marfeel.config.accountId=c;var i="https://sdk.mrf.io/statics";e("".concat(i,"/marfeel-sdk.js?id=").concat(c),!0),e("".concat(i,"/marfeel-sdk.es5.js?id=").concat(c),!1)}!function(e,c){var n=arguments.length>2&&void 0!==arguments[2]?arguments[2]:{};t(e,c,n)}(window,271,{} );
</script>
<link rel="stylesheet" type="text/css" href="//s03.s3c.es/css3/eleconomista/cache/app.min.291.cache.css" media="all" />
</body></html>