<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.1//EN"
					"http://www.w3.org/TR/xhtml11/DTD/xhtml11.dtd">
					<html xmlns="http://www.w3.org/199/xhtml" xml:lang="es" xmlns:fb="http://www.facebook.com/2008/fbml">
					<head><title>Fomento denuncia que Ryanair está cobrando gastos de gestión en los vuelos cancelados - elEconomista.es</title>
					<meta property= "og:title" name="title" content="Fomento denuncia que Ryanair está cobrando gastos de gestión en los vuelos cancelados - elEconomista.es" />
 <script>window.mrf={host:"bc.marfeel.com",dt:1},function(e,t,o,i,a,n,r){function d(){x&&(e.cookie="fromt=yes;path=/;expires="+new Date(Date.now()+18e5).toGMTString(),o.reload())}var x=!/marfeelgarda=no|fromt=yes/i.test(n+";"+a);if((/(ipad.*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9](?!.*mobile)|\bSilk\b/i.test(i)&&2&r.dt||/(ip(hone|od).*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9].*mobile|bb10/i.test(i)&&1&r.dt||/marfeelgarda=off/i.test(n))&&t===t.top){x&&e.write('<plaintext style="display:none">');var l="script",m=setTimeout(d,1e4),c=e.createElement(l),f=e.getElementsByTagName(l)[0];c.src="//bc.marfeel.com/statics/marfeel/gardac.js",c.onerror=d,c.onload=function(){clearTimeout(m)},f.parentNode.insertBefore(c,f)}}(document,window,location,navigator.userAgent,document.cookie,location.search,window.mrf);</script><script>
			window.dataLayer = window.dataLayer || [{
						'canal': 'eleconomista', 
						'tipoWeb' : 'estatico', 
						'modoWeb' : 'escritorio', 
						'propietario' : 'propio', 
						'pagina' : 'fomento denuncia que ryanair esta cobrando gastos de gestion en los vuelos cancelados', 
						'tipoPagina' : 'noticia', 
						'noticiaCategoria' : 'transportes, todos, empresas y finanzas, flash, seleccion ee', 
							'noticiaAutor' : 'eleconomista es, efe', 
							'noticiaFechaActualizacion' : '201709281823', 
							'noticiaFechaPublicacion' : '201709281823', 
							'noticiaComentarios' : '2'
			}];
		</script>
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-N6HGPR5');</script>
		<!-- End Google Tag Manager -->
		
<meta property="og:description" name="description" content="El Ministerio de Fomento abre el segundo expediente a Ryanair por las nuevas cancelaciones de vuelos e iniciar inspecciones para controlara que la compañía cumple de forma estricta el reglamento europeo sobre derechos de los pasajeros. El titular de la cartera, Íñigo de la Serna, ha denunciado que la Agencia Estatal de Seguridad Aérea (AESA) que la compañía está cobrando gastos de gestión en los vuelos cancelados, algo que &quot;se está produciendo&quot;, y que no está permitido por la normativa europea de derechos de los pasajeros." />

<meta property="og:image" name="image" content="http://s03.s3c.es/imag/_v0/770x420/1/3/7/600x400_serna.jpg" />

<meta name="image_thumbnail" content="http://s03.s3c.es/imag/_v0/770x420/1/3/7/50x50_serna.jpg" />
<meta http-equiv='X-UA-Compatible' content='IE=Edge' /><meta name="meta_keywords" content="FOMENTO,GESTIÓN,RYANAIR,DENUNCIA,VUELOS,GASTOS,CANCELADOS,COBRANDO" />
			<meta name="distribution" content="global" />
			<meta name="resource-type" content="document"/>
			<meta property="og:type" content="article" />
			<meta name="robots" content="all"/>
			<meta name="author" content="elEconomista.es" />
			<meta  name="organization" content="Editorial Ecoprensa S.A." />
			<meta  name="classification" content="World, Espanol, Paises, Espana, Noticias y medios, Periodicos, Economicos" />
			<meta  name="revisit-after" content="7 days"/><meta http-equiv="refresh" content="360" /><meta http-equiv="content-Type" content="text/html; charset=utf-8" /><meta name="date" content="2017-09-28T18:23:47+02:00" />
                <meta property="fb:pages" content="56760767000" />
                
<link rel="stylesheet" type="text/css" href="http://s04.s3c.es/css3/eleconomista/cache/generales,carousel,eM-dcha,etp.528.cache.css" media="screen" />
<link rel="stylesheet" type="text/css" href="/css3/print.css" media="print" />
<link rel="stylesheet" href="http://s03.s3c.es/css3/selection-sharer.css" />
<meta property="fb:app_id" content="132138756987" />
<script type='text/javascript' language='javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js'></script>
<script type='text/javascript' src='http://s03.s3c.es/js/cookiesdirective.v1.js' charset='utf-8'></script>
<script type='text/javascript' language='javascript' src='http://ajax.googleapis.com/ajax/libs/prototype/1.7.1/prototype.js'></script>
<script type='text/javascript' language='javascript' src='http://ajax.googleapis.com/ajax/libs/scriptaculous/1.9.0/scriptaculous.js'></script>
<script type='text/javascript' language='javascript' src='http://ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js'></script>
<script type='text/javascript' language='javascript' src='http://ajax.googleapis.com/ajax/libs/scriptaculous/1.9.0/effects.js'></script>
<script src='http://s03.s3c.es/js/selection-sharer.js'></script>
<script type='text/javascript' language='javascript' src='http://s03.s3c.es/js/eleconomista/cache/c18e2338813cf985712efbd86d0037e2.103.cache.js'></script>
<link href="http://www.eleconomista.es/rss/rss-flash-del-mercado.php" rel="alternate" type="application/rss+xml" title="elEconomista :: Flash del Mercado"/>
<link href="http://www.eleconomista.es/rss/rss-category.php?category=transportes" rel="alternate" type="application/rss+xml" title="elEconomista :: Transportes"/>
<link rel="canonical" href="http://www.eleconomista.es/transportes/noticias/8639788/09/17/Fomento-denuncia-que-Ryanair-esta-cobrando-gastos-de-gestion-en-los-vuelos-cancelados.html" />
<meta property="og:url" content="http://www.eleconomista.es/transportes/noticias/8639788/09/17/Fomento-denuncia-que-Ryanair-esta-cobrando-gastos-de-gestion-en-los-vuelos-cancelados.html" />
<script type="text/javascript" language="javascript" src="http://www.eleconomista.es/js/capacomer.js"></script><script type='text/javascript'>
            function getTipoDispositivo() {
                var width = jQuery(window).width();
                if (width < 720) {
                    return "mobile";
                }
                else if (width >= 720 && width <= 1054) {
                    return "desktop";
                }
                else {
                    return "desktop";
                }
            }
            function Pintar_cabecera_posicion(tag_dispositivo, bannerDoubleClick, value, targeting, tamanos, tamanos_movil, String_funcion){
                
                if (value=='1x1'){
                    string_funcion= String_funcion + " \n googletag.defineOutOfPageSlot('/4900/"+tag_dispositivo+"/"+bannerDoubleClick+"', '"+value+"').addService(googletag.pubads()).setTargeting('pos', '"+targeting+"');";
                }
                else if ( (value=='1x3' || value=='1x4' ||  value=='1x5' || value=='1x6' || value=='1x7') && (dispositivo == 'desktop')){
                    string_funcion= String_funcion + " \n googletag.defineOutOfPageSlot('/4900/"+tag_dispositivo+"/"+bannerDoubleClick+"', '"+value+"').addService(googletag.pubads()).setTargeting('pos', '"+targeting+"');";
                }
				else if ( (value=='1x3') && (dispositivo == 'mobile')){
                    string_funcion= String_funcion + " \n googletag.defineOutOfPageSlot('/4900/"+tag_dispositivo+"/"+bannerDoubleClick+"', '"+value+"').addService(googletag.pubads()).setTargeting('pos', '"+targeting+"');";
                }
                else if (value=='patrocinio1' && dispositivo == 'desktop'){
                    string_funcion= String_funcion + " \n googletag.defineOutOfPageSlot('/4900/"+tag_dispositivo+"/"+bannerDoubleClick+"', '1x1').addService(googletag.pubads()).setTargeting('pos', '"+targeting+"');";
                }
                else if (value=='native'){
                    string_funcion= String_funcion + " \n googletag.defineSlot('/4900/"+tag_dispositivo+"/"+bannerDoubleClick+"', ['fluid'],'"+value+"').addService(googletag.pubads()).setTargeting('pos', '"+targeting+"').setCollapseEmptyDiv(true);";
                }
				else if (value=='seed_tag'){
					
					string_funcion= String_funcion + " \n googletag.defineOutOfPageSlot('/4900/"+tag_dispositivo+"/"+bannerDoubleClick+"', '"+value+"').addService(googletag.pubads()).setTargeting('pos', '"+targeting+"');"; 
				
				}
                else{
				
                    if(dispositivo == 'desktop'){
                        string_funcion= String_funcion + " \n googletag.defineSlot('/4900/"+tag_dispositivo+"/"+bannerDoubleClick+"', ["+tamanos+"], '"+value+"').addService(googletag.pubads()).setTargeting('pos', '"+targeting+"').setCollapseEmptyDiv(true);" 
                   }
                   else{
				  	if (tamanos_movil!='') {
							if (value!='300x185'){
								string_funcion= String_funcion + " \n googletag.defineSlot('/4900/"+tag_dispositivo+"/"+bannerDoubleClick+"', ["+tamanos_movil+"], '"+value+"').addService(googletag.pubads()).setTargeting('pos', '"+targeting+"').setCollapseEmptyDiv(true);" 
							}
						}
                   }
                }
             }
				var dispositivo=getTipoDispositivo();
					if (dispositivo=='desktop'){
						var tag_dispositivo="Vocento.Ext.ElEconomista"; 
					}
					else{
						var tag_dispositivo="Vocento.Ext.ElEconomista"; 
						
					}
				
		 </script>   
					<script type='text/javascript'>
	var isIE = false||!!document.documentMode;
	var isLS = 0;
	//isIE = false;
    var string_funcion='';
    
	if(isIE&&isLS){
		//Pub SINC
		var gts_gpt = 'sync';
       
		(function() {
		var useSSL = 'https:' == document.location.protocol;
		var src = (useSSL ? 'https:' : 'http:') +
		'//www.googletagservices.com/tag/js/gpt.js';
		document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
		})();
	}
</script>
<script type='text/javascript'>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</script><meta name="original-source" content="http://www.eleconomista.es/transportes/noticias/8639788/09/17/Fomento-denuncia-que-Ryanair-esta-cobrando-gastos-de-gestion-en-los-vuelos-cancelados.html" /><link rel="amphtml" href="http://www.eleconomista.es/noticias-amp/8639788/Fomento-denuncia-que-Ryanair-esta-cobrando-gastos-de-gestion-en-los-vuelos-cancelados" /><meta name="cXenseParse:title" content="Fomento denuncia que Ryanair está cobrando gastos de gestión en los vuelos cancelados" /><meta name="cXenseParse:recs:articleid" content="8639788">
		<script type="application/ld+json">
		{
			"@context": "http://schema.org",
			"@type": "NewsArticle",
				"headline": "Fomento denuncia que Ryanair está cobrando gastos de gestión en los vuelos cancelados",   
			"datePublished": "2017-09-28T18:23:47+02:00",
			"dateModified": "2017-09-28 18:23:47",
			"publisher": {
				"@type": "Organization",
				"name": "elEconomista",
				"logo": {
					"@type": "ImageObject",
					"url": "http://s03.s3c.es/imag3/logo2.gif",
					"width": 400,
					"height": 46
				}
			},
			"author":[
			{
				"@type": "Organization",
				"name": "elEconomista.es "
			},
			{
				"@type": "Organization",
				"name": "EFE "
			}],
			"mainEntityOfPage":{
				"@type":"WebPage",
				"@id":"http://www.eleconomista.es/transportes/noticias/8639788/09/17/Fomento-denuncia-que-Ryanair-esta-cobrando-gastos-de-gestion-en-los-vuelos-cancelados.html"
			},
			"image": {
				"@type": "ImageObject",
				"url": "http://s03.s3c.es/imag/_v0/770x420/1/3/7/serna.jpg",
				"height": 420,
				"width": 770
			}
			}
			</script><script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'es'}</script><script type="text/javascript">
          var _sf_async_config = _sf_async_config || {};
          /** CONFIGURATION START **/
          _sf_async_config.uid = 64854; // ACCOUNT NUMBER
          _sf_async_config.domain = 'eleconomista.es'; // DOMAIN 
          _sf_async_config.flickerControl = false;
          _sf_async_config.useCanonical = true;
          /** CONFIGURATION END **/
          var _sf_startpt = (new Date()).getTime();
      </script>
      <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head>

	<body id="empresas" s="1"><div id="banners-superiores_1">
<script type="text/javascript" language="javascript">//<![CDATA[
		var time = new Date() ;
		randnum= (time.getTime()) ;
	//]]></script><div id="1x1"><script type="text/javascript">			
			if(gts_gpt != 'sync'){
				googletag.cmd.push(function() { 
					googletag.display('1x1'); 
				});
			} else {
				googletag.display('1x1'); 
			}
			</script></div>
</div><div class="principal-cab">
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "7107810" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=7107810&amp;cv=2.0&amp;cj=1"></noscript>
<script language="JavaScript" type="text/javascript" src="http://s03.s3c.es/js/s_code.2016.pro.v2.js"></script><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N6HGPR5" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script language="JavaScript" type="text/javascript">//<![CDATA[
		s.pageName="";
		s.channel="Red ElEconomista";
		s.prop1="elEconomista.es";
		s.prop2="elEconomista.es";
		s.prop6="El Economista";s.prop8="elEconomista.es";s.prop9="eleconomista.es";

		s.campaign="";
		s.eVar1="";
		s.eVar1="";
		s.eVar2="";
		s.eVar3="";
		s.eVar4="";
		s.eVar5="";
		var s_code=s.t();if(s_code)document.write(s_code)
	//]]></script><script language="JavaScript" type="text/javascript"></script><noscript><img src="//eleconomista.d1.sc.omtrdc.net/b/ss/eleconomista/1/H.25.4--NS/?ce=UTF-8&amp;ns=eleconomista&amp;cc=EUR&amp;ch=Red%20ElEconomista&amp;c1=elEconomista.es&amp;c2=elEconomista.es&amp;c6=El%20Economista&amp;c8=elEconomista.es&amp;c9=eleconomista.es" height="1" width="1" border="0" alt=""></noscript>
<script language="javascript">//<![CDATA[
		var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
		document.write(unescape("%3Cscript src=\'" + gaJsHost + "google-analytics.com/ga.js\' type=\'text/javascript\'%3E%3C/script%3E"));
	//]]></script><script language="javascript">//<![CDATA[
		var pageTracker = _gat._getTracker('UA-1010908-1');	
		pageTracker._initData();
		pageTracker._trackPageview();
	//]]></script><div class="red3-wrap"><div class="red3" style="z-index: 1005010;" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="menu3"><ul id="menu-drop">
<li class="ncab-en" itemprop="name"><a style="color:#333;" href="http://www.eleconomista.es/" itemprop="url">Portada</a></li>
<li class="ncab-en" itemprop="name"><a style="color:#333;" href="http://ecodiario.eleconomista.es" itemprop="url">
							Eco<span style="color: #d5b036;">Diario</span></a></li>
<li class="ncab-en" itemprop="name"><a style="color:#333;" href="http://ecoteuve.eleconomista.es/" itemprop="url">
							Eco<span style="color: #800;">teuve</span></a></li>
<li class="ncab-en" itemprop="name"><a style="color:#96B925;" href="http://informalia.eleconomista.es" itemprop="url">Informalia</a></li>
<li class="ncab-en" itemprop="name"><a style="color:#333;" href="http://www.eleconomista.es/evasion/" itemprop="url">Evasión</a></li>
<li class="ncab-en" itemprop="name"><a style="color:#333;" href="http://www.eleconomista.es/ecomotor" itemprop="url">
							Eco<span style="color: #0079c8;">motor</span></a></li>
<li class="ncab-en" itemprop="name"><a href="http://www.eleconomista.es/ecoley/" itemprop="url">Eco<span style="color: #f00;">ley</span></a></li>
<li class="ncab-en" itemprop="name"><a href="http://www.eleconomista.es/ecotrader" itemprop="url">Eco<span style="color: #f00;">trader</span></a></li>
<li class="ncab-en" itemprop="name"><a href="http://www.eleconomista.es/monitor" itemprop="url"><span style="color: #f60;">el</span>Monitor
						</a></li>
<li class="ncab-en" itemprop="name"><a href="http://www.economiahoy.mx" itemprop="url"><span style="color: #f60;">Eco</span>nomía<span style="color: #f60;">hoy.mx</span></a></li>
<li class="menu_right li-ame ncab-en" style="z-index: 2300;">
<a class="drop desp-ame" href="http://www.eleconomistaamerica.com/" itemprop="url"><span itemprop="name">Otras</span><i class="fa fa-angle-down"></i></a><div class="dropdown_1column align_left" style="top:27px; z-index: 3000;"><div class="col_1 new "><ul>
<li class="patro">
<a class="left" href="http://ecoaula.eleconomista.es/" itemprop="url"><span itemprop="name">Eco<span style="color: #f60;">Aula</span></span></a><a class="right" href="http://www2.deloitte.com/es/es.html" target="_blank" rel="nofollow"><img style="width: 53px;" src="http://s04.s3c.es/imag3/logos/deloitte/deloitte140x44.jpg"></a>
</li>
<li class="patro">
<a class="left" href="http://www.eleconomista.es/pymes/" itemprop="url"><span itemprop="name">Eco<span style="color: #3498DB; ">pymes</span></span></a><a class="right" style="margin:6px 0 0 0 !important; padding:0 !important;" href="http://www.bancopopular.es/personas"><img style="width:43px !important;" src="http://s03.s3c.es/imag3/logos/banco-popular/popular_hover50x32.png" alt="Banco Popular"></a>
</li>
</ul></div></div>
</li>
<li class="menu_right li-ame ncab-en" style="z-index: 2300;">
<a style="color:#f60;" class="drop desp-ame" href="http://www.eleconomistaamerica.com/" target="_blank">América
  
  <i class="fa fa-angle-down"></i></a><div class="dropdown_1column align_left" style="top:27px; z-index: 3000;">
<div class="col_1 new ">
<h2>Países</h2>
<ul>
<li><a href="http://www.eleconomistaamerica.com"><img style="width: 100%;" src="http://s04.s3c.es/imag3/logos/america/logo-america-pie-mapa.png"></a></li>
<li><a href="http://www.economiahoy.mx/"><img style="vertical-align:middle; margin-right:3px;" src="http://s03.s3c.es/imagenes/iconos/banderas-baloncesto/MEX_1332_grande.gif">México</a></li>
<li><a href="http://www.eleconomistaamerica.com.ar/"><img style="vertical-align:middle; margin-right:3px;" src="http://s03.s3c.es/imagenes/iconos/escudos/ARG_667_grande.gif">Argentina</a></li>
<li><a href="http://www.eleconomistaamerica.cl/"><img style="vertical-align:middle; margin-right:3px;" src="http://s03.s3c.es/imagenes/iconos/escudos/CHI_680_grande.gif">Chile</a></li>
<li><a href="http://www.eleconomistaamerica.co/"><img style="vertical-align:middle; margin-right:3px;" src="http://s03.s3c.es/imagenes/iconos/escudos/COL_1086_grande.gif">Colombia</a></li>
<li><a href="http://www.eleconomistaamerica.pe/"><img style="vertical-align:middle; margin-right:3px;" src="http://s03.s3c.es/imagenes/iconos/escudos/PER_1090_grande.gif">Perú</a></li>
</ul>
</div>
<hr>
<div class="col_1 new ">
<h3>Materias Primas</h3>
<ul class="dd-tt-s">
<li><a href="http://www.eleconomistaamerica.com/materia-prima/Crudo-wti">Crudo</a></li>
<li><a href="http://www.eleconomistaamerica.com/materia-prima/oro">Oro</a></li>
<li><a href="http://www.eleconomistaamerica.com/materia-prima/soja">Soja</a></li>
<li class="ver-mas"><a href="http://www.eleconomistaamerica.com/materias-primas/">Ver más</a></li>
</ul>
<hr>
<h3>Índices</h3>
<ul class="dd-tt-s">
<li><a href="http://www.economiahoy.mx/indice/IPC-MEXICO">IPC México</a></li>
<li><a href="http://www.eleconomistaamerica.com/indice/COL20">COL 20</a></li>
<li class="ver-mas"><a href="http://www.eleconomistaamerica.com/indices-latinoamericanos/index.html">Ver más</a></li>
</ul>
</div>
</div>
</li>
</ul></div>
<div class="cont2" style="width: 250px; float: right; margin-top: 0px;"><div id="login-cont">
<div id="login-superior" class="topnav"><a id="login-boton" class="login-boton"><span>Iniciar sesión</span></a></div>
<fieldset id="login-menu" class="login-menu">
<div class="field1"><form method="post" id="signin" onsubmit="Captura_mouseClick_enviar();">
<p id="mensaje-error"></p>
<p><label for="username">Dirección de email</label><input id="username" name="username" value="" title="username" tabindex="4" type="text" autocorrect="off" autocapitalize="off"></p>
<p><label for="password">Contraseña</label><input id="password" name="password" value="" title="password" tabindex="5" type="password"></p>
<p class="login-recordar"><span id="boton_registro"><input id="login-enviar" value="Entrar" tabindex="6" type="submit"></span><input id="remember" name="remember_me" value="1" tabindex="7" type="checkbox" CHECKED><label for="remember">Recordarme</label></p>
<p class="login-enlace"><a href="https://usuarios.eleconomista.es/registro/perfil.php" id="resend_password_link">¿Olvidaste tu contraseña?</a></p>
<p class="login-enlace"><a href="https://usuarios.eleconomista.es/registro/alta.php" id="resend_password_link">Registrarse</a></p>
</form></div>
<div class="field2">
<h4 style="color: #f60;">Servicios Premium</h4>
<p class="login-enlace"><a style="color:#000!important;" href="http://www.eleconomista.es/ecotrader" id="resend_password_link">Eco<span style="color:#f00;">trader</span></a></p>
<p class="login-enlace"><a href="http://www.eleconomista.es/hemeroteca" id="resend_password_link">Edición PDF + Hemeroteca</a></p>
<p class="forgot"><a href="http://www.eleconomista.es/elsuperlunes" id="resend_password_link">El Superlunes</a></p>
<h4 style="margin-top: 15px; color: #f60;">Servicios gratuitos</h4>
<p class="login-enlace"><a href="http://listas.eleconomista.es" id="resend_password_link">Listas y rankings</a></p>
<p class="login-enlace"><a href="http://www.eleconomista.es/cartera/portada.php" id="resend_password_link">Cartera</a></p>
<p class="login-enlace"><a href="http://www.eleconomista.es/foros" id="resend_password_link">Foros</a></p>
</div>
</fieldset>
<fieldset id="login-menu2" class="login-menu" style="display: none">
<div class="field1">
<h4>Zona usuario</h4>
<p class="login-enlace"><a href="https://usuarios.eleconomista.es/registro/datosPersonales.php" id="resend_password_link"><i class="fa fa-user"></i> Datos personales</a></p>
<p class="login-enlace"><a href="https://usuarios.eleconomista.es/registro/perfil.php" id="resend_password_link"><i class="fa fa-edit"></i> Editar perfil</a></p>
<p class="login-enlace"><a href="https://usuarios.eleconomista.es/premium/mediospago.php" id="resend_password_link"><i class="fa fa-credit-card"></i> Medios de pago</a></p>
<p class="login-enlace"><a href="https://usuarios.eleconomista.es/premium/facturas.php" id="resend_password_link"><i class="fa fa-file-o"></i> Facturas</a></p>
<p class="login-enlace"><a href="https://usuarios.eleconomista.es/premium/suscripciones.php" id="resend_password_link"><i class="fa fa-check-square-o"></i> Servicios Premium</a></p>
<form method="post" id="signin2"><p class="remember"><span id="boton_desconectar"><input id="signin_submit" class="desconexion" value="Desconectarme" tabindex="6" type="button"></span></p></form>
</div>
<div class="field2">
<h4 style="color: #f60;">Servicios Premium</h4>
<p class="forgot"><a href="http://www.eleconomista.es/ecotrader" id="resend_password_link">Ecotrader</a></p>
<p class="forgot"><a href="http://www.eleconomista.es/hemeroteca" id="resend_password_link">Edición PDF + Hemeroteca</a></p>
<p class="forgot"><a href="http://www.eleconomista.es/elsuperlunes" id="resend_password_link">El Superlunes</a></p>
<h4 style="margin-top: 15px; color: #f60;">Servicios gratuitos</h4>
<p class="forgot"><a href="http://listas.eleconomista.es" id="resend_password_link">Listas y rankings</a></p>
<p class="forgot"><a href="http://www.eleconomista.es/cartera/portada.php" id="resend_password_link">Cartera</a></p>
<p class="forgot"><a href="http://www.eleconomista.es/foros" id="resend_password_link">Foros</a></p>
</div>
</fieldset>
</div></div>
<div style="clear: both;display: block; margin: 10px 0;"></div>
</div></div>
<script type="text/javascript">//<![CDATA[
		if ( getCookie("Navegacion_Web") ) {
			var content = '<li><a href="#" onclick="return soloIPhone() ;">Volver a la version iPhone</a></li>' ;
			
			$("menuLink").insert( {bottom: content} ) ; 
		}
		
		function soloIPhone() {
			deleteCookie("Navegacion_Web", "/", "http://www.eleconomista.es") ;
			location = "http://iphone.eleconomista.mobi"
		}
		//]]></script>
</div>
<style>
            #localizacion_aviso_predefinido{
                padding: 0;
                width: 1024px;
                margin: 0 auto;
            }
            .eleccion-pais { 
                margin: 20px 0 0 0;
                padding: 10px;
                font-size: 16px;
                overflow: hidden;
                border: 2px solid #ECF0F1;
            }
            .eleccion-pais img{ /*margin-right:5px; vertical-align: baseline; opacity: 0.8;*/display: none;}
            .eleccion-pais a:link, .eleccion-pais a:active, .eleccion-pais a:visited {
                text-decoration:none;
            }
            .eleccion-pais a:hover { }
            .eleccion-pais-cerrar { float: right;font-size: 16px;}
            .eleccion-pais-cerrar a{ color:#BDC3C7;}
            .eleccion-pais b {text-transform:uppercase;}
            .eleccion-pais a span{
                font-size: 26px;
                font-weight: 400;
            }
            .eleccion-indice { 
                font-size: 12px; 
                margin-top: 10px; 
                overflow: hidden;
                padding: 2px 8px;
                border: 1px solid #ECF0F1;
                color: #ECF0F1;
            }
            .eleccion-indice span {
                margin-right: 5px;
                text-transform: uppercase;
                font-weight: 500;
                color: #000;
            }
            .eleccion-indice a { 
              color:#333;
              cursor:pointer;
            }
            .eleccion-indice a:hover { text-decoration:none;}
            .eleccion-indice a span{ 
              color: #27AE60;
              font-weight: 400;
              font-size: 15px;
            }
            .eleccion-indice a span.accion1{ color: #27AE60;}
            .eleccion-indice a span.accion-1{ color: #E74C3C;}
            .eleccion-indice a span.accion-1{ color: #E74C3C;}
            .eleccion-indice a.cotizacion{
              margin: 0 5px 0 0;
              font-size: 15px;
            }
            .eleccion-indice a.cotizacion:hover{
              color:#08c;
            }
            .eleccion-indice a.cotizacion.ver{
              margin: 4px 0 0 0;
              background: #ECF0F1;
              padding: 1px 15px;
              color: #2C3E50;
              font-size: 11px;
              float: right;
              -webkit-border-radius: 3px;
              border-radius: 3px;
              line-height: 14px;
            }
            .eleccion-indice a.cotizacion.ver:hover{ color:#08c; background:#BDC3C7;}



            .el-ed{
                padding: 10px;
                border: 1px solid #096490;
                -webkit-border-radius: 5px;
                -moz-border-radius: 5px;
                border-radius: 5px;
                background-image: linear-gradient(bottom, rgb(12,145,206) 42%, rgb(30,132,179) 71%, rgb(31,158,217) 86%);
                background-image: -o-linear-gradient(bottom, rgb(12,145,206) 42%, rgb(30,132,179) 71%, rgb(31,158,217) 86%);
                background-image: -moz-linear-gradient(bottom, rgb(12,145,206) 42%, rgb(30,132,179) 71%, rgb(31,158,217) 86%);
                background-image: -webkit-linear-gradient(bottom, rgb(12,145,206) 42%, rgb(30,132,179) 71%, rgb(31,158,217) 86%);
                background-image: -ms-linear-gradient(bottom, rgb(12,145,206) 42%, rgb(30,132,179) 71%, rgb(31,158,217) 86%);
                background-image: -webkit-gradient(
                linear,
                left bottom,
                left top,
                color-stop(0.42, rgb(12,145,206)),
                color-stop(0.71, rgb(30,132,179)),
                color-stop(0.86, rgb(31,158,217))
                );
                
                #background-color:rgb(12,145,206);
                #width:948px;
                /* For Internet Explorer 5.5 - 7 */
                filter: progid:DXImageTransform.Microsoft.gradient(startColorstr=#1f9ed9, endColorstr=#1e84b3);
                
                /* For Internet Explorer 8 */
                -ms-filter: "progid:DXImageTransform.Microsoft.gradient(startColorstr=#1f9ed9, endColorstr=#1e84b3)";
                padding-bottom:5px\9;
            }
            
            .el-ed h4 {
                margin: 0;
                font-size: 13px;
                color: #fff;
                font-weight:bold;
            }
            .el-ed h4 a:link, .el-ed h4 a:active, .el-ed h4 a:visited {
                color: #fff;
                text-decoration: underline;
            }
            .cierre {
                float: right;
                margin-top: -20px;
            }
            
            .el-ed-flecha {
                position: absolute;
                top: 30px;
                left: 100px;
            }
            
            .edicion {
                color: #333;
                font-size: 12px;
                margin-top: 10px;
            }
            

        </style><div class="row" mod="4379">
<div id="localizacion_aviso_predefinido" style="display:none;"><div class="eleccion-pais">
<a href="#" onclick="redirigirASite();"><img src="http://s03.s3c.es/imag3/flechas-hem/final_d_org.gif"><span id="localizacion_aviso_pais"></span></a><div class="eleccion-pais-cerrar"><a href="#" onclick="jQuery('#localizacion_aviso_predefinido').hide();"><i class="fa fa-times"></i></a></div>
<div class="eleccion-indice" id="localizacion_aviso_cotizaciones"></div>
</div></div>
<script language="javascript">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</script>
</div>

	<div class="principal"><div class="cabecera">
<div class="wrap-header">
<div class="logo">
<a href="/"><img src="http://s03.s3c.es/imag/_v0/400x53/3/d/7/logo-ee-anv-home-2.png" alt="elEconomista.es" style="width: 280px;"></a><script type="application/ld+json">						
                    { 
                        "@context": "http://schema.org",
                        "@type": "Organization",
                        "name": "elEconomista.es",
                        "legalName" : "elEconomista.es",
                        "url": "http://www.eleconomista.es",
                        "logo": "http://s03.s3c.es/imag/_v0/400x53/f/a/8/logo-ee-anv-home1.png",
                        "foundingDate": "2006",
                        "address": {
                        "@type": "PostalAddress",
                        "streetAddress": "C/ Condesa de Venadito 1, 3 planta",
                        "addressLocality": "Madrid",
                        "addressRegion": "Madrid",
                        "postalCode": "28027",
                        "addressCountry": "España"
                        },
                        "contactPoint": {
                        "@type": "ContactPoint",
                        "contactType": "customer service",
                        "telephone": "+34 902 88 93 93",
                        "email": "comunicacion@eleconomista.es"
                        }						
                    }
    </script><script type="application/ld+json">
				{
					"@context": "http://schema.org",
					"@type": "WebSite",
					"url": "http://www.eleconomista.es/",
					"potentialAction": {
						"@type": "SearchAction",
						"target": "http://www.eleconomista.es/buscador/resultados.php?fondo={query}",
						"query-input": "required name=query"
					}
				}
    </script><div class="lead izda"><span class="l-fecha">Jueves, 28 de Septiembre de 2017 Actualizado a las 18:23</span></div>
</div>
<div class="ruta" style=" width: 166px;"><a href="/noticias/transportes">Transportes</a></div>
<div class="cont-c-d cont-c-d-int"><div class="buscador container-2"><form id="demo-2" method="GET" action="/buscador/resultados.php" name="buscador" accept-charset="UTF-8">
<input type="hidden" value="partner-pub-2866707026894500:3x0zyny7y13" name="cx"><input type="hidden" value="FORID:10" name="cof"><input type="hidden" value="UTF-8" name="ie"><input type="hidden" value="0" name="recordatorio" style="margin: 0pt 3px 3px; padding: 0pt;"><input type="hidden" value="0" name="pagina" style="margin: 0pt 3px 3px; padding: 0pt;"><span class="icon"><i class="fa fa-search"></i></span><input type="search" id="texto_formulario" name="fondo" placeholder="Buscar...">
</form></div></div>
</div>
<script language="javascript">
	//<![CDATA[		
		function DesplegarMenu(menu_actual, menu_nuevo) {
			Element.removeClassName(menu_actual, 'sel');
			Element.removeClassName('s-'+menu_actual, 'sel');
			Element.addClassName('s-'+menu_actual, 'non-sel');
			
			Element.removeClassName('s-'+menu_nuevo,'non-sel');
			Element.addClassName('s-'+menu_nuevo,'sel');
			Element.addClassName(menu_nuevo,'sel');
			return (menu_nuevo);
			
		};
		
		function Patrocinio(id, clase) {
			$(id).toggleClassName(clase);
		}
			
		var menu_actual = 'emp-menu';
	//]]>
	</script><div class="menu-v2"><ul id="menu-drop">
<li id="home-menu"><a href="/" itemprop="url"><i class="fa fa-home"></i><span itemprop="name"> Portada</span></a></li>
<li id="merc-menu" onmouseover="javascript:Patrocinio('merc-menu','merc-pat-b');" onmouseout="javascript:Patrocinio('merc-menu','merc-pat-b');">
<a class="drop" href="/mercados-cotizaciones/" itemprop="url"><span itemprop="name">Mercados y Cotizaciones <i class="fa fa-angle-down"></i></span></a><div class="dropdown_4columns">
<div class="col_1">
<div class="drop-tit">Mercados</div>
<ul itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<li itemprop="name"><a href="/mercados-cotizaciones/" itemprop="url">Portada Mercados</a></li>
<li itemprop="name"><a href="/mercados-cotizaciones/renta-variable-fundamental/" itemprop="url">Renta Variable</a></li>
<li itemprop="name"><a href="/mercados-cotizaciones/renta-fija/" itemprop="url">Renta Fija</a></li>
<li itemprop="name"><a href="/mercados-cotizaciones/divisas/" itemprop="url">Divisas</a></li>
<li itemprop="name"><a href="/mercados-cotizaciones/divisas/" itemprop="url">Calculadora Divisas</a></li>
<li itemprop="name"><a href="/mercados-cotizaciones/materias-primas/" itemprop="url">Materias Primas</a></li>
<li itemprop="name"><a href="/carteras/" itemprop="url">Carteras consenso</a></li>
<li itemprop="name"><a href="/fondos/buscador_fondos_avanzado.php" itemprop="url">Buscador de fondos</a></li>
</ul>
</div>
<div class="col_3 black_box" style="width: 374px;">
<div class="drop-tit">Cotizaciones</div>
<ul>
<li class="patro">
<a class="left" href="/indices-mundiales/">Índices mundiales</a><a class="right" style="margin:1px 0 0 0 !important; padding:0 !important;" href="http://www.cepsa.com" rel="nofollow" target="_blank"><img src="http://s04.s3c.es/imag3/logos/cepsa2.png" alt="cepsa"></a>
</li>
<li><a href="//www.eleconomistaamerica.com/indices-latinoamericanos/index.html">Índices latinoamericanos</a></li>
<li><a href="/stoxx/">Índices Stoxx</a></li>
</ul>
<div class="col_1">
<h3>Mercado español</h3>
<ul>
<li><a href="/indice/IBEX-35">Ibex 35</a></li>
<li><a href="/mercados/mercado-continuo">M. Continuo</a></li>
<li><a href="/indice/IGBM">IGBM</a></li>
<li><a href="/indice/ECO10">Eco 10</a></li>
<li><a href="/eco30">Eco 30</a></li>
<li><a href="/indice/IBEX-DIVIDENDO">Ibex dividendo</a></li>
</ul>
<h3>Divisas y tipos</h3>
<ul>
<li><a href="/cruce/EURUSD">Euro/Dólar</a></li>
<li><a href="/cruce/EURJPY">Euro/Yen</a></li>
<li><a href="/cruce/EURGBP">Euro/Libra</a></li>
<li><a href="/tipo-interbancario/euribor-1-year">Euribor 1 año</a></li>
<li><a href="/tipo-interbancario/euribor-6-meses">Euribor 6 meses</a></li>
</ul>
<ul class="greybox"><li style="width: auto;overflow:hidden"><a class="dest" href="/prima-de-riesgo/index.html" style="float:left">Primas de Riesgo</a></li></ul>
</div>
<div class="col_1 right" style="padding-right: 0;">
<h3>Europa</h3>
<ul>
<li><a href="/indice/EUROSTOXX-50">Stoxx50</a></li>
<li><a href="/indice/DAX-30">Dax30</a></li>
<li><a href="/indice/CAC-40">Cac40</a></li>
<li><a href="/indice/FTSE-100">FTSE</a></li>
</ul>
<h3>EEUU/Asia</h3>
<ul>
<li><a href="/indice/DOW-JONES">DowJones</a></li>
<li><a href="/indice/S-P-500">SP500</a></li>
<li><a href="/indice/NASDAQ-100">Nasdaq</a></li>
<li><a href="/indice/NASDAQ-COMPOSITE">Nasdaq Comp.</a></li>
<li><a href="/indice/NIKKEI">Nikkei</a></li>
</ul>
</div>
</div>
</div>
</li>
<li id="emp-menu" class="" onmouseover="javascript:Patrocinio('emp-menu','emp-pat-b');" onmouseout="javascript:Patrocinio('emp-menu','emp-pat-b');">
<a class="drop" href="/empresas-finanzas/index.html" itemprop="url"><span itemprop="name">Empresas <i class="fa fa-angle-down"></i></span></a><div class="dropdown_4columns" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="col_4" style="padding-bottom:0;"><div class="drop-tit">Sectores</div></div>
<div class="col_1"><ul>
<li itemprop="name"><a href="/empresas-finanzas/index.html" itemprop="url">Portada empresas</a></li>
<li class="patro" itemprop="name"><a class="left" href="/empresas-finanzas/distribucion-alimentacion/index.html" itemprop="url">Alimentación</a></li>
<li class="patro" itemprop="name"><a class="left" href="/empresas-finanzas/energia/index.html" itemprop="url">Energía</a></li>
<li itemprop="name"><a href="/empresas-finanzas/consumo/index.html" itemprop="url">Consumo</a></li>
<li itemprop="name"><a href="/agro/index.html" itemprop="url">Agro</a></li>
</ul></div>
<div class="col_1"><ul>
<li class="patro" itemprop="name">
<a class="left" href="/empresas-finanzas/infraestructuras-construccion-inmobiliario/index.html" itemprop="url">Construcción</a><a class="right" style="margin: 0 0 0 0 !important;" target="_blank" href="http://www.fcc.es/fccweb/index.html" rel="nofollow"><img src="http://s03.s3c.es/imag3/logos/fcc/fcc81x17.png" alt="FCC"></a>
</li>
<li itemprop="name"><a href="/ecosanidad/index.html" itemprop="url">Sanidad</a></li>
<li itemprop="name"><a href="/empresas-finanzas/finanzas-seguros/index.html" itemprop="url">Finanzas </a></li>
<li itemprop="name"><a href="/tecnologia/index.html" itemprop="url">Tecnología</a></li>
<li itemprop="name"><a href="/inmobiliaria/index.html" itemprop="url">Inmobiliaria</a></li>
</ul></div>
<div class="col_1 right"><ul>
<li itemprop="name"><a href="/empresas-finanzas/telecomunicaciones-medios-comunicacion/index.html" itemprop="url">Telecomunicaciones</a></li>
<li itemprop="name"><a href="/empresas-finanzas/transporte/index.html" itemprop="url">Transporte</a></li>
<li itemprop="name"><a href="/especiales/turismo-viajes/" itemprop="url">Turismo y viajes</a></li>
<li itemprop="name"><a href="/empresas-finanzas/agua-medioambiente/index.html" itemprop="url">Agua</a></li>
<li itemprop="name"><a href="/empresas-finanzas/factoria/index.html" itemprop="url">Factoría 4.0</a></li>
</ul></div>
<div class="col_4"><ul class="greybox">
<li style="width: auto;" itemprop="name"><a href="/empresas-finanzas/seguros/" itemprop="url">Seguros y Asegurados Magazine- <span style="color: #666666; font-weight: normal; font-size: 12px;float: right;">Vea la sección y lea la nueva revista</span></a></li>
<li class="patro" itemprop="name">
<a class="left" href="/pymes/index.html" itemprop="url">Emprendedores y Pymes</a><a class="right" target="_blank" style="margin: 0 8px 0 0 !important;" href="http://www.bancopopular.es/empresas" rel="nofollow"><img src="http://s04.s3c.es/imag3/logos/logo-banco-popular2-164x28.png" alt="Banco Popular"></a>
</li>
<li itemprop="name"><a href="http://infoautonomos.eleconomista.es" itemprop="url">Infoautónomos</a></li>
<li class="patro" itemprop="name">
<a class="left" href="/ecosanidad/index.html" style="float: left;" itemprop="url">Sanidad - <span style="color: #666666; font-weight: normal; font-size: 12px;">Vea la sección y lea la nueva revista</span></a><a class="right" style="margin: 0 8px 0 0 !important;" target="_blank" href="http://www.novartis.es/" rel="nofollow"><img src="http://s04.s3c.es/imag3/logos/novartis.png" alt="Novartis"></a>
</li>
<li class="patro" itemprop="name">
<a class="left" href="http://empresite.eleconomista.es" itemprop="url">Buscador de empresas - <span style="color: #666666; font-weight: normal; font-size: 12px;">no cotizadas</span></a><a class="right" style="margin: 4px 8px 0 0 !important;" target="_blank" href="http://empresite.eleconomista.es/"><img src="http://s04.s3c.es/imag3/logos/empresite-trans.png" alt="Empresite"></a>
</li>
<li style="width: auto;overflow:hidden" itemprop="name"><a href="http://ranking-empresas.eleconomista.es" itemprop="url">Ranking de empresas - <span style="color: #666; font-weight: normal; font-size: 12px;float:right;">Las principales empresas en España</span></a></li>
<li style="width: auto;overflow:hidden" itemprop="name"><a href="http://administradores.eleconomista.es" itemprop="url">Administradores de empresas</a></li>
</ul></div>
</div>
</li>
<li id="eco-menu" class="eco-pat" onmouseover="javascript:Patrocinio('eco-menu','eco-pat-b');" onmouseout="javascript:Patrocinio('eco-menu','eco-pat-b');">
<a class="drop" href="/economia/" itemprop="url"><span itemprop="name">Economía <i class="fa fa-angle-down"></i></span></a><div class="dropdown_2columns"><div class="col_2"><ul itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><li itemprop="name"><a href="/economia/" itemprop="url">Portada economía</a></li></ul></div></div>
</li>
<li id="tecn-menu" class="tecno-pat" onmouseover="javascript:Patrocinio('tecn-menu','tecno-pat-b');" onmouseout="javascript:Patrocinio('tecn-menu','tecno-pat-b');">
<a class="drop" href="/tecnologia/index.html" itemprop="url"><span itemprop="name">Tecnología <i class="fa fa-angle-down"></i></span></a><div class="dropdown_1column"><div class="col_1"><ul itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<li itemprop="name"><a href="/tecnologia/index.html" itemprop="url">Portada tecnología</a></li>
<li itemprop="name"><a href="/negocio-digital/" itemprop="url">Negocio Digital</a></li>
<li itemprop="name"><a href="/CanalPDA" itemprop="url">CanalPDA</a></li>
<li itemprop="name"><a href="/tecnologia/apps/" itemprop="url">The App Date</a></li>
<li itemprop="name"><a href="https://juegosadn.eleconomista.es" itemprop="url">Videojuegos</a></li>
</ul></div></div>
</li>
<li id="viv-menu" class="viv-pat" onmouseover="javascript:Patrocinio('viv-menu','viv-pat-b');" onmouseout="javascript:Patrocinio('viv-menu','viv-pat-b');"><a href="/vivienda/index.html" itemprop="url"><span itemprop="name">Vivienda</span></a></li>
<li id="opinion-menu">
<a class="drop" href="/opinion/index.html" itemprop="url"><span itemprop="url"> Opinión/Blogs</span><i class="fa fa-angle-down"></i></a><div class="dropdown_3columns" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="col_1">
<div class="drop-tit">En opinión</div>
<ul class="simple">
<li itemprop="name"><a href="/opinion/index.html" itemprop="url">Portada opinión</a></li>
<li itemprop="name"><a href="/noticias/editoriales" itemprop="url">Editoriales</a></li>
<li itemprop="name"><a href="/noticias/opinion-blogs" itemprop="url">Firmas</a></li>
<li itemprop="name"><a href="/blogs/vineta-del-dia/" itemprop="url">Viñeta del día</a></li>
</ul>
</div>
<div class="col_2 black_box" style="width: 240px;">
<div class="drop-tit">Blogs</div>
<ul style="width: auto; margin-left: 5px;">
<li itemprop="name"><a href="/blogs/desde-el-burladero" itemprop="url">Desde el Burladero</a></li>
<li itemprop="name"><a href="/blogs/empresamientos/" itemprop="url">Empresamientos</a></li>
<li itemprop="name"><a href="/blogs/emprendedores" itemprop="url">Emprendedores</a></li>
<li class="sigue" itemprop="name"><a href="/blogs" itemprop="url">Ver todos</a></li>
</ul>
</div>
</div>
</li>
<li id="autonomias-menu">
<a class="drop" href="#" itemprop="url"><span itemprop="name">Autonomías</span><i class="fa fa-angle-down"></i></a><div class="dropdown_1column"><div class="col_1"><ul class="simple" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<li itemprop="name"><a href="/catalunya" itemprop="url">Cataluña</a></li>
<li style="overflow:hidden;" itemprop="name"><a style="float:left; marging-right:2px;" href="/pais_vasco" itemprop="url">País Vasco</a></li>
<li itemprop="name"><a href="/andalucia" itemprop="url">Andalucía</a></li>
<li itemprop="name"><a href="/aragon" itemprop="url">Aragón</a></li>
<li itemprop="name"><a href="/valenciana" itemprop="url">C. Valenciana</a></li>
<li itemprop="name"><a href="/castilla_y_leon" itemprop="url">Castilla y León</a></li>
<li itemprop="name"><a href="/madrid" itemprop="url">Madrid</a></li>
<li itemprop="name"><a href="/castilla-la-mancha/" itemprop="url">Castilla La Mancha</a></li>
</ul></div></div>
</li>
<li id="product-menu" class="menu_right">
<a class="drop" href="/kiosco/" itemprop="url"><span itemprop="name">Kiosco eE</span><i class="fa fa-angle-down"></i></a><div class="dropdown_3columns align_right" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="col_3"><div class="drop-tit">Edición digital</div></div>
<div class="col_2_2"><ul>
<li itemprop="name"><a href="//www.eleconomista.es/elsuperlunes/" itemprop="url">elSuperLunes<span class="radius secondary label red right">GRATIS</span></a></li>
<li itemprop="name"><a href="//www.eleconomista.es/hemeroteca" itemprop="url">Edición PDF</a></li>
</ul></div>
<div class="col_2_2"><ul>
<li itemprop="name"><a href="//www.eleconomista.es/ecotablet" itemprop="url">Ecotablet</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/edicion-impresa/" itemprop="url">Suscriptor periódico</a></li>
</ul></div>
<hr>
<div class="col_3"><div class="drop-tit">Revistas elEconomista.es</div></div>
<div class="col_2_2"><ul>
<li itemprop="name"><a href="//www.eleconomista.es/ecoley/" itemprop="url">Iuris &amp; Lex</a></li>
<li class="patro" itemprop="name"><a class="left" href="//www.eleconomista.es/empresas-finanzas/distribucion-alimentacion/index.html" itemprop="url">Alimentación</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/tecnologia/index.html" itemprop="url">Tecnología</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/mercados-cotizaciones/" itemprop="url">Inversión</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/empresas-finanzas/energia/" itemprop="url">Energía</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/pymes/franquicias/" itemprop="url">Franquicias</a></li>
<li class="patro" itemprop="name">
<a class="left" href="//www.eleconomista.es/ecosanidad/index.html" itemprop="url">EcoSanidad</a><a class="right" style="margin: 0 0 0 0 !important; padding:0 !important;" target="_blank" href="http://www.novartis.es/" rel="nofollow"><img style="width: 80px;" src="http://s03.s3c.es/imag3/logos/novartis.png" alt="novartis"></a>
</li>
<li itemprop="name"><a href="//www.eleconomista.es/madrid/" itemprop="url">Madrid</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/pais_vasco/" itemprop="url">País Vasco</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/agro/" itemprop="url">Agro</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/ecomotor/" itemprop="url">Ecomotor</a></li>
</ul></div>
<div class="col_2_2"><ul>
<li itemprop="name"><a href="//www.eleconomista.es/empresas-finanzas/transporte/index.html" itemprop="url">Transporte</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/empresas-finanzas/agua-medioambiente/" itemprop="url">Agua</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/pymes/" itemprop="url">Gestión empresarial</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/empresas-finanzas/seguros/" itemprop="url">Seguros</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/andalucia/" itemprop="url">Andalucía</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/catalunya/" itemprop="url">Catalunya</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/valenciana/" itemprop="url">Valencia</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/kiosco/inmobiliaria" itemprop="url">Inmobiliaria</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/kiosco/factoria" itemprop="url">Factoría 4.0</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/kiosco/buen-gobierno" itemprop="url">Buen Gobierno y RSC</a></li>
</ul></div>
<hr>
<div class="col_3"><h2 class="cint-normal">Para iPad</h2></div>
<div class="col_2_2"><ul class="greybox"><li style="margin:0;" itemprop="name"><a style="font-size:16px; font-weight:700;line-height: 1.2em;" target="_blank" href="//www.eleconomista.es/ecotablet/" itemprop="url">el<span style="color: #f60;">Eco</span>Tablet</a></li></ul></div>
<div class="col_2_2"><ul class="greybox"><li style="margin:0;" itemprop="name"><a style="font-size: 16px;font-weight: 700;line-height: 1.2em;" target="_blank" href="http://itunes.apple.com/us/app/eleconomista-edicion-impresa/id491306100?l=es&amp;ls=1&amp;mt=8" itemprop="url">elEconomista Edición Impresa</a></li></ul></div>
</div>
</li>
<li id="servinv-menu" class="menu_right">
<a class="drop" href="/servicios-inversor/index.html" itemprop="url"><span itemprop="name">Servicios</span><i class="fa fa-angle-down"></i></a><div class="dropdown_3columns align_right" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="col_2_2"><ul>
<li itemprop="name"><a href="//www.eleconomista.es/fichas-de-empresas/" itemprop="url">Fichas valor</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/hechos-relevantes/" itemprop="url">Últimos hechos CNMV</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/agora/" itemprop="url">Agora</a></li>
<li class="patro" itemprop="name">
<a class="left" href="//www.eleconomista.es/conferencias/" itemprop="url">Conferencias</a><a class="right" style="margin: 2px 8px 0 0 !important;padding: 0 !important;" href="http://www.kpmg.com/es/es/paginas/default.aspx" target="_blank" rel="nofollow"><img src="http://s04.s3c.es/imag3/logos/kpmg.png" alt="kpmg"></a>
</li>
<li itemprop="name"><a href="//www.eleconomista.es/observatorios" itemprop="url">Observatorios</a></li>
<li itemprop="name"><a href="http://ecodata.eleconomista.es" itemprop="url">Datos macro</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/expres/" itemprop="url">elEconomista.esEXPRÉS</a></li>
</ul></div>
<div class="col_2_2 right"><ul>
<li itemprop="name"><a href="//www.eleconomista.es/analisis-tecnico" itemprop="url">Análisis técnico</a></li>
<li itemprop="name"><a href="http://listas.eleconomista.es" itemprop="url">Listas</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/formacion/" itemprop="url">Escuela de inversión</a></li>
<li itemprop="name"><a href="//ecoapuestas.eleconomista.es" title="Ecoapuestas" itemprop="url">Apuestas</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/diccionario-de-economia/" itemprop="url">Diccionario de economía</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/especiales/nieve/" title="Pistas de esquí" itemprop="url">Pistas de esquí</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/sorteos/" title="Sorteos" itemprop="url">Sorteos</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/ecomotor/trafico/" title="Tráfico" itemprop="url">Tráfico</a></li>
</ul></div>
<hr>
<div class="col_3"><div class="drop-tit">Servicios para invertir</div></div>
<div class="col_3 serv_trader" itemprop="name">
<a href="//www.eleconomista.es/ecotrader/" itemprop="url"><img src="http://s04.s3c.es/imag3/logos/ecotrader/ecotrader-transparente.png" alt="Ecotrader.es"></a><p>Información exclusiva sobre el mercado financiero en tiempo real con las trece herramientas financieras más innovadoras del mercado.</p>
<a class="button radius small trader" href="//www.eleconomista.es/ecotrader/">Suscribirse</a>
</div>
<div class="col_3 serv_monitor" itemprop="name">
<a href="//www.eleconomista.es/monitor/" itemprop="url"><img src="http://s04.s3c.es/imag3/monitor/logo-grande-degradado.png" alt="elMonitor"></a><p>Suscríbase a la herramienta para los ahorradores en bolsa y acceda gratis.</p>
<a class="button radius small monitor" href="//www.eleconomista.es/monitor/">Suscribirse</a>
</div>
</div>
</li>
</ul></div>
<div class="sub-wrap"><div id="sub_menu" class="submenu-desp"><ul id="s-emp-menu" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" class="submenu2 sel">
<li itemprop="name"><a href="/empresas-finanzas/distribucion-alimentacion/index.html" itemprop="url">Alimentación</a></li>
<li itemprop="name"><a href="/empresas-finanzas/consumo/index.html" itemprop="url">Consumo</a></li>
<li id="s-home-menu-eon" class="eon" itemprop="name" onmouseover="javascript:Patrocinio('s-home-menu-eon','eon-b');" onmouseout="javascript:Patrocinio('s-home-menu-eon','eon-b');"><a href="/empresas-finanzas/energia/index.html" itemprop="url"><span>Energía</span></a></li>
<li itemprop="name"><a href="/empresas-finanzas/finanzas-seguros/index.html" itemprop="url">Finanzas y seguros</a></li>
<li itemprop="name"><a href="/empresas-finanzas/infraestructuras-construccion-inmobiliario/index.html" itemprop="url">Infraestructuras y construcción</a></li>
<li itemprop="name"><a href="/ecosanidad/index.html" itemprop="url">Sanidad</a></li>
<li itemprop="name"><a href="/empresas-finanzas/telecomunicaciones-medios-comunicacion/index.html" itemprop="url">Telecomunicaciones</a></li>
<li itemprop="name"><a href="/empresas-finanzas/transporte/index.html">Transporte</a></li>
</ul></div></div>
<div id="mis_favoritos_reducido" class="cot-home cot-indices"></div>
<script type="text/javascript">
	//<![CDATA[
		miLista = new miListaValores( 'l' ) ;
	
						
	//]]>
	</script><div id="banners-superiores">
<div class="b928"><div id="728x90" mod="" class="b960n"><script type="text/javascript">
				if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('728x90'); });}else{googletag.display('728x90'); }
			</script></div></div>
<hr>
</div>
<script type="text/javascript">
 
 //<![CDATA[
 	
 	var mivariable='login-menu';
 	var configuracioninicial=1;
	var cookieUsuario = getCookie('USU') ;
	var cookiePassword = getCookie('PASS') ;
	var delay = 10000;
	var secs = 0;
 	
	if ( (cookieUsuario != null) && (cookieUsuario != '') && (cookiePassword != null) && (cookiePassword != '') ) {
		Carga_Pagina(); /* incluido en cajaLogin.js*/
	}else{
		window.dataLayer.push({
					'clienteEstado' : 'no logado'
				});
	}
 
  /* incluido en cajaLogin.js*/
 	 	    
	   	Event.observe($('signin_submit'),'click', Captura_mouseClick_desconectar);
	   	Event.observe($('login-superior'),'click', Captura_mouseClick);
	   	Event.observe($('login-enviar'),'click', Captura_mouseClick_enviar);
	   	Event.observe($('login-superior'),'mouseup', Captura_mouseUp);
		Event.observe($('login-menu'),'mouseup', Captura_mouseUp);
		Event.observe($('login-menu2'),'mouseup', Captura_mouseUp);
        Event.observe(window, 'mouseup', Captura_mouseUpGeneral);
   //]]>
   
   
</script>
</div>
<div id="webslice_ultima_hora" class="hslice entry-content">
<a style="display: none;" rel="entry-content" href="/slices/web-slice.php?modulo=392"></a><span class="entry-title" style="display: none;">Última hora en elEconomista.es</span><span class="ttl" style="display: none;">15</span><div mod="392"><div class="urgente">
<small>Destacamos</small><h5><a href="http://www.eleconomista.es/energia/noticias/8640211/09/17/Abengoa-preve-cerrar-la-venta-de-su-participacion-en-Atlantica-Yield-en-las-proximas-semanas.html">Abengoa prevé cerrar la venta de su participación en Atlantica Yield "en las próximas semanas"</a></h5>
</div></div>
</div>
<div id="webslice_ultima_hora" class="hslice entry-content">
<a style="display: none;" rel="entry-content" href="/slices/web-slice.php?modulo=392"></a><span class="entry-title" style="display: none;">Última hora en elEconomista.es</span><span class="ttl" style="display: none;">15</span><div mod="3562">
<script type="text/javascript" src="http://s03.s3c.es/js/compressed/ticker.js"></script><div class="urgente aviso urgente3">
<small>EN ECODIARIO.ES</small><h5 id="output_3562"><ul id="list_ul_text_3562">
<li><a href="http://ecodiario.eleconomista.es/futbol/noticias/8639336/09/17/Los-bandazos-de-Cristiano-Ronaldo-chocan-contra-la-directiva-del-Real-Madrid.html">Los bandazos de Cristiano Ronaldo chocan contra la directiva del Real Madrid</a></li>
<li><a href="http://ecodiario.eleconomista.es/futbol/noticias/8639550/09/17/El-Barcelona-quiere-entrometerse-en-el-fichaje-de-Timo-Werner-por-el-Real-Madrid.html">El Barcelona quiere entrometerse en el fichaje de Timo Werner por el Real Madrid</a></li>
<li><a href="http://ecodiario.eleconomista.es/cultura/noticias/8635423/09/17/Tres-mil-metros-de-cesped-pellizcan-al-urbanita-madrileno-en-la-Plaza-Mayor.html">Tres mil metros de césped 'pellizcan' al urbanita madrileño en la Plaza Mayor</a></li>
<li><a href="http://ecodiario.eleconomista.es/futbol/noticias/8639309/09/17/Oficial-el-Bayern-de-Munich-se-carga-a-Carlo-Anelotti-tras-mes-y-medio-de-temporada.html">Oficial: el Bayern de Múnich 'se carga' a Carlo Ancelotti tras mes y medio de temporada</a></li>
<li><a href="http://ecodiario.eleconomista.es/ciencia/noticias/8637063/09/17/Por-que-los-adultos-mayores-tienen-problemas-para-quemar-la-grasa-de-la-barriga.html">¿Por qué al llegar a cierta edad la grasa de la barriga ya no se va? </a></li>
</ul></h5>
<div class="botones-uh"><p class="buh"><a href="#" onclick="ticker_3562.previousCurrentNews(); return( false );"><i class="fa fa-angle-left"></i></a><a href="#" onclick="ticker_3562.nextCurrentNews(); return( false );"><i class="fa fa-angle-right"></i></a></p></div>
</div>
<script type="text/javascript">//<![CDATA[
					ticker_3562 = new news_Ticker( 'output_3562', 'list_ul_text_3562',{typeSpeed:1,typing:false,tickSpeed:7500} ) ;
				//]]></script>
</div>
</div>
<div id="960x30" mod="1647" class="b930t"><script type="text/javascript">
				if (dispositivo=='desktop'){
					if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('960x30'); });}else{googletag.display('960x30'); }
				}
			</script></div>
<div id="1x3"><script type="text/javascript">
				if (dispositivo=='desktop'){
					if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('1x3'); });}else{googletag.display('1x3'); }
				}
			</script></div>
<div id="120x600" style="position:fixed; z-index:1000; top: 32px; margin-left: 1030px; background-attachment: scroll" class="publicidad_120"><script type="text/javascript">
				if (dispositivo=='desktop'){
				
					if(gts_gpt != 'sync'){ 
						googletag.cmd.push(function() { 
							googletag.display('120x600');
						});
					}else{
						googletag.display('120x600'); 
					}
				}
			</script></div>
<div id="120x601" style="position:fixed; z-index:1000; top: 32px; margin-left: -130px; background-attachment: scroll" class="publicidad_120"><script type="text/javascript">
				if (dispositivo=='desktop'){
					if(gts_gpt != 'sync'){ 
						googletag.cmd.push(function() { 
							googletag.display('120x601');
						});
					}else{
						googletag.display('120x601'); 
					}
				}
			</script></div>
<div class="wrap-columns-int"><div id="cuerpo_noticia" class="noticiacuerpo"><div class="cols-i noticia-des"><div mod="7">
<script type="text/javascript">
	//<![CDATA[
		miLista = new miListaValores( 'a' ) ;
	//]]>
	</script><script type="text/javascript">//<![CDATA[
	function abrirDelicious()
	{
		window.open('http://del.icio.us/post?v=4&noui&jump=close&url='+encodeURIComponent(location.href) + '&title=' + encodeURIComponent(document.title),'delicious','toolbar=0,width=700,height=400');
		return false;
	}
	
	function abrirTuenti()
	{
		window.open('http://www.tuenti.com/share?url='+encodeURIComponent(location.href));
		return false;
	}
	
	function abrirDigg(titulo, texto)
	{
	
		window.open('http://www.digg.com/submit?phase=2&url=' + encodeURIComponent(location.href) + '&title=' + titulo + '&bodytext=' + texto + '&topic=business_finance', 'digg','toolbar=no, scrollbars=yes,resizable=yes');
		return false;
		
	}
	
	function abrirMeneame()
	{
		window.open('http://meneame.net/submit.php?url=%20'+location.href ,'meneame','toolbar=yes, scrollbars=yes,resizable=yes');
		return false;
	}

	function abrirTwitter()
	{
		window.open('http://twitter.com/home?status='+location.href ,'Twitter','toolbar=yes, scrollbars=yes,resizable=yes');		
		return false;
	}

	function abrirFacebook()
	{
		window.open('http://www.facebook.com/share.php?u='+location.href ,'Facebook','toolbar=yes, scrollbars=yes,resizable=yes');
		return false;
	}
		
	
	var tam_actual = 2;
	function actualizarTamano (signo)
	{
		tam = tam_actual;
		if ( ((signo==1) && (tam_actual < 4)) || ((signo==-1) && (tam_actual > 1))){
			tam_actual = tam_Siguiente = tam + signo;

			$$('div#cuerpo_noticia > p').each(
					function(s) {
						if (s.hasClassName('tam'+tam)) 
							s.removeClassName('tam'+tam);
						s.addClassName('tam'+tam_Siguiente)
					});

			$$('div#cuerpo_noticia > h2').each(
					function(s) {
						if (s.hasClassName('tam'+tam)) 
							s.removeClassName('tam'+tam);
						s.addClassName('tam'+tam_Siguiente)
					});
		}
	}
	
	
			enviarNoticiaLeida_Site( 8639788, 1 ) ;
		//]]></script><div id="cuerpo_noticia" class="noticiacuerpo">
<h1>Fomento denuncia que Ryanair está cobrando gastos de gestión en los vuelos cancelados</h1>
<div class="firma">
<div class="f-autor">
<a href="/autor/elEconomistaes">elEconomista.es</a> / <a href="/autor/EFE">EFE</a>
</div>
<div class="f-fecha">28/09/2017 - 18:23</div>
<div class="com-not"><small class="num-coment"><a href="#Comentarios">2	comentarios</a></small></div>
</div>
<div class="s-horizontal">
<div class="s-h-c">
<script src="http://platform.twitter.com/widgets.js" type="text/javascript"></script><a href="http://twitter.com/share" class="twitter-share-button" data-via="eleconomistaes" data-url="http://www.eleconomista.es/transportes/noticias/8639788/09/17/Fomento-denuncia-que-Ryanair-esta-cobrando-gastos-de-gestion-en-los-vuelos-cancelados.html" data-text="Fomento denuncia que Ryanair está cobrando gastos de gestión en los vuelos cancelados" data-lang="en" data-count="horizontal">Tweet</a>
</div>
<div class="s-h-c2">
<div id="fb-root"></div>
<div class="fb-share-button" data-width="150" data-type="button_count" tyle="position: relative; display: inline;"></div>
</div>
<div class="s-h-c">
<div class="g-plusone" data-size="medium"></div>
<script type="text/javascript">
		  window.___gcfg = {lang: 'es'};

		  (function() {
		    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		    po.src = 'https://apis.google.com/js/plusone.js';
		    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		  })();
		</script>
</div>
<div class="s-h-c2">
<script src="//platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-counter="right"></script>
</div>
<div class="wfavicon" sharecount="right" data-tooltip="false"></div>
<script type="text/javascript">(function(d, t, i, l) { var g = d.createElement(t), s = d.getElementsByTagName(t)[0]; g.src = "http://static.womenalia.net/media/wfaviconstyles/wfavicon.min.js"; g.id=i; g.lang=l; s.parentNode.insertBefore(g, s); }(document, "script", "wow-wfavicon", "es-ES"));</script>
</div>
<div class="not-res"><ul>
<li>La compañía se enfrenta a varias sanciones de hasta 4,5 millones</li>
<li>El Gobierno anuncia que actuará con "contundencia" en este asunto</li>
</ul></div>
<div class="p-tag" id="lista_tags">
<i style="float:right; margin:0 2px 0 2px; position: relative; right: 0;font-size: 25px;" id="abrir_tags" alt="tags" class="fa fa-angle-down" onclick="$('lista_tags').style.height='auto';$('abrir_tags').style.display='none';$('cerrar_tags').style.display='block'"></i><span style="background:none; width:auto;">Más noticias sobre:</span><ul>
<li><a href="http://www.eleconomista.es/tags/ryanair">Ryanair</a></li>
<li><a href="http://www.eleconomista.es/tags/ministerio-de-fomento">Ministerio de fomento</a></li>
<li><a href="http://www.eleconomista.es/tags/comision-europea">Comisión europea</a></li>
<li><a href="http://www.eleconomista.es/tags/aerolineas">Aerolíneas</a></li>
<li><a href="http://www.eleconomista.es/tags/Inigo-de-la-Serna-Hernaiz">Iñigo de la Serna Hernaiz</a></li>
</ul>
<i id="cerrar_tags" alt="tags" style="float:right; margin:15px 2px 0 2px; display:none;font-size: 25px;" onclick="$('lista_tags').style.height='35px';$('abrir_tags').style.display='block';$('cerrar_tags').style.display='none'" class="fa fa-angle-up"></i>
</div><div class="foto-ancho"><figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image"><img src="http://s03.s3c.es/imag/_v0/770x420/1/3/7/serna.jpg" itemtype="https://schema.org/ImageObject" itemprop="url" alt="serna.jpg" id="2518250" r_size=""><meta itemprop="height" content="420">
<meta itemprop="width" content="770"><h5>El ministro de Fomento, Iñigo de la Serna.</h5></figure></div><div class="i-not">
<div class="controles2"><ul>
<li class="noti-send"><a href="/noticias-email/8639788/Fomento-denuncia-que-Ryanair-esta-cobrando-gastos-de-gestion-en-los-vuelos-cancelados" id="enviar" rel="nofollow"><i class="fa fa-envelope"></i></a></li>
<li><a href="javascript:window.print();" id="imprimir"><i class="fa fa-print"></i></a></li>
<li><a href="#" id="aumentar" onclick="return actualizarTamano(1);"><i class="fa fa-font"></i><i class="fa fa-plus"></i></a></li>
<li><a href="#" id="reducir" onclick="return actualizarTamano(-1);"><i class="fa fa-font"></i><i class="fa fa-minus"></i></a></li>
</ul></div>
<hr>
</div>
<p><p>El Ministerio de Fomento abre el segundo expediente a Ryanair por las <a href="http://www.eleconomista.es/transportes/noticias/8635892/09/17/Ryanair-anuncia-mas-cancelaciones-de-vuelos-hasta-marzo-de-2018.html" target="_self">nuevas cancelaciones de vuelos</a> e iniciar inspecciones para controlara que la compañía cumple de forma estricta el reglamento europeo sobre derechos de los pasajeros. El titular de la cartera, Íñigo de la Serna, ha denunciado que la Agencia Estatal de Seguridad Aérea (AESA) que la compañía está cobrando gastos de gestión en los vuelos cancelados, algo que &quot;se está produciendo&quot;, y que no está permitido por la normativa europea de derechos de los pasajeros.</p></p><p>La Agencia Estatal de Seguridad Aérea (AESA), dependiente del Ministerio de Fomento, ha abierto un nuevo expediente informativo a la compañía aérea Ryanair tras el anuncio de una nueva cancelación y modificación de 18.000 vuelos programados entre noviembre y marzo.</p>
<p>AESA, que ya había abierto un expediente a la compañía irlandesa el pasado 18 de septiembre cuando anunció la cancelación de 2.000 vuelos, abrirá un nuevo expediente.</p>
<p>Las sanciones podrían alcanzar hasta los 4,5 millones de euros. A este respecto, De la Serna, titular de Fomento, ha subrayado que su departamento "no puede poner la multa que quiera" a una compañía aérea sino que debe "atenerse a lo que estipula la ley" para una infracción de este tipo que permite un máximo de 4,5 millones de euros, ha recordado.</p>  <h2>Diez días para alegar</h2> <p>El Gobierno "va a actuar con absoluta contundencia", ha señalado el ministro, quien ha indicado que ya ha sido trasladada al presidente de Ryanair la notificación del expediente. A partir de este momento se abre un plazo de 10 días para presentar las alegaciones.</p>
<p>El ministro ha denunciado que la compañía aérea está cobrando gastos de gestión a los pasajeros afectados por la modificación de los billetes o anulaciones de los vuelos cancelados. Es algo "que no va a permitir" el Gobierno y se "está produciendo".</p>
<p>Además, el Ejecutivo solicitará a la Comisión Europea un endurecimiento del Reglamento Europeo para que se permita sancionar a las compañías por cancelaciones masivas, como las anunciadas por Ryanair. La decisión de la aerolínea no es actualmente sancionable si no incumplen la normativa de derechos de los pasajeros.</p> <h2>¿Cómo pueden reclamar los afectados?</h2>  <p>La normativa europea protege a los usuarios y les garantiza el derecho a ser informado por Ryanair de la cancelación de su vuelo. Además, la compañía debe facilitarles un impreso con las condiciones de asistencia y compensación, derecho de asistencia, recibir comida y bebida suficiente, realizar dos llamadas telefónicas o acceso al correo electrónico y, si fuese necesario, a una o más noches de alojamiento así como al transporte entre el aeropuerto y el lugar de alojamiento, y derecho al reembolso del billete sin coste alguno o a transporte alternativo hasta el destino final. </p>
<p>Los pasajeros afectados tienen derecho a ser compensados económicamente por la cancelación del vuelo si la compañía no avisa de esa cancelación con al menos 14 días de antelación. La compensación económica está relacionada con la distancia del vuelo y será de entre 250 y 600 euros en función de la distancia del trayecto. Para reclamar sus derechos, el primer paso que tiene que realizar los pasajeros es hacerlo en la compañía, para ello debe conservarse la documentación de las reservas. Además, la reclamación debe ser clara, concisa y legible, es importante consignar con precisión fecha, hora, lugar y causas de la reclamación, así como los datos personales del reclamante y su vuelo. En caso de no recibir respuesta, o ésta no ser satisfactoria puede presentar una reclamación ante AESA de forma gratuita y sin coste alguno.</p><div></div><hr>
<h5 style="font-size: 11px;margin: 0 0 3px 0;padding: 2px 7px 2px 0;">PUBLICIDAD</h5>
<div id="1x4"><script type="text/javascript">
			if (dispositivo=='desktop'){
				if(gts_gpt != 'sync'){ 
					googletag.cmd.push(function() { 
						googletag.display('1x4');
					});
				}else{
					googletag.display('1x4'); 
				}
			}
			</script></div>
<div id="1x5"><script type="text/javascript">
			if (dispositivo=='desktop'){
				if(gts_gpt != 'sync'){ 
					googletag.cmd.push(function() { 
						googletag.display('1x5');
					});
				}else{
					googletag.display('1x5'); 
				}
			}
			</script></div>
<div id="1x6"><script type="text/javascript">
			if (dispositivo=='desktop'){
				if(gts_gpt != 'sync'){ 			
						googletag.cmd.push(function() { 
							googletag.display('1x6');
						});
				}else{
					googletag.display('1x6'); 
				}
			}
			</script></div>
<hr>
<img src="http://pubads.g.doubleclick.net/gampad/ad?iu=/4900/vocento.Ext.ElEconomista=1x1&amp;t=&amp;c=12345678" border="0" width="1" height="1" alt="" style="display:none"><hr>
<div class="vid-noti">
<h2>Contenido patrocinado</h2>
<div class="OUTBRAIN" data-src="http://www.eleconomista.es/transportes/noticias/8639788/09/17/Fomento-denuncia-que-Ryanair-esta-cobrando-gastos-de-gestion-en-los-vuelos-cancelados.html" data-widget-id="AR_2" data-ob-template="eleconomistaes"></div>
<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script><h2>Otras noticias</h2>
<div class="OUTBRAIN" data-src="http://www.eleconomista.es/transportes/noticias/8639788/09/17/Fomento-denuncia-que-Ryanair-esta-cobrando-gastos-de-gestion-en-los-vuelos-cancelados.html" data-widget-id="AR_3" data-ob-template="eleconomistaes"></div>
<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>
</div>
<hr>
<div class="pub-ads">
<div id="cX-root" style="display:none"></div>
<div id="panComboAds_630x240" style="display:none"></div>
<script type="text/javascript">
    var ADM_PL = {tp:'sp', pbId:141, Site:'economista', Page:'eeco_combo2_noticia', Width:630, Height:110, Rank:1, pkg: 'eeco_combo2_noticia',clk:''};
    </script><script type="text/javascript" src="http://s.atemda.com/AdmetaSpp.js"></script><noscript><iframe src="http://atemda.com/NoJSAdserving.ashx?pbId=141&amp;wsName=economista&amp;wName=eeco_combo2_noticia&amp;bfDim=630x110&amp;rank=1&amp;clk=" width="630" height="110" frameborder="0" marginheight="0" marginwidth="0" scrolling="no"></iframe></noscript>
<script type="text/javascript">var ADM_PL = {tp:'sp', pbId:141, Site:'economista', Page:'eeco_combo2_noticia2', Width:630, Height:110, Rank:1, pkg: 'eeco_combo2_noticia2',clk:''};</script><script type="text/javascript" src="http://s.atemda.com/AdmetaSpp.js"></script><noscript><iframe src="http://atemda.com/NoJSAdserving.ashx?pbId=141&amp;wsName=economista&amp;wName=eeco_combo2_noticia2&amp;bfDim=630x110&amp;rank=1&amp;clk=" width="630" height="110" frameborder="0" marginheight="0" marginwidth="0" scrolling="no"></iframe></noscript>
</div>
</div>
</div>
<div mod="6458">
<a name="Comentarios"></a><div id="comm">
<h2>Comentarios <span>2</span>
</h2>
<a name="comment-3598384"></a><div class="coment">
<div class="mensaje-fecha">
<div class="numero-comentario">#1</div>
<span>28-09-2017 / 19:39</span><div class="nombre-usuario">pep</div>
<div class="puntos">
<script language="javascript">
			mkarma_3598384 = new comment_karma('3598384', '4');
		</script>
		Puntuación <span id="karma_3598384">4</span><a id="karma_accion_subir_3598384" class="thumbs-up verde" onclick="return false;"></a><a id="karma_accion_bajar_3598384" class="thumbs-down rojo" onclick="return false;"></a><script language="javascript">mkarma_3598384.isCommentVoted(); </script>
</div>
</div>
<div class="mensaje"><p>Rayanaire: Er TOCOMOCHO del siglo XXI</p></div>
</div>
<a name="comment-3598443"></a><div class="coment">
<div class="mensaje-fecha">
<div class="numero-comentario">#2</div>
<span>28-09-2017 / 21:50</span><div class="nombre-usuario">
<img style="padding-right: 5px; float: left;" src="/imag3/iconos/eE.gif" title="Usuario validado en elEconomista.es">bebeto</div>
<div class="puntos">
<script language="javascript">
			mkarma_3598443 = new comment_karma('3598443', '-1');
		</script>
		Puntuación <span id="karma_3598443">-1</span><a id="karma_accion_subir_3598443" class="thumbs-up verde" onclick="return false;"></a><a id="karma_accion_bajar_3598443" class="thumbs-down rojo" onclick="return false;"></a><script language="javascript">mkarma_3598443.isCommentVoted(); </script>
</div>
</div>
<div class="mensaje"><p>No es cierto. A mi me cancelaron un vuelo, me lo cambiaron por el vuelo alternativo que les pedi sin cobrarme nada de gastos de gestión. Y además me enviaron un bono de 40 € para comprar otro vuelo entre  Octubre y el 28 de Marzo. Por una vez, lo han hecho bastante bien</p></div>
</div>
<a name="Formulario"></a><form action="http://www.eleconomista.es/blogs/en-portada/wp-comments-post_ab3da3.php" method="post" id="commentform" name="commentform"><fieldset>
<legend>Deja tu comentario</legend>
<div>
<p class="peq">Comenta las noticias de elEconomista.es como usuario genérico o utiliza tus cuentas de Facebook o Google Friend Connect para garantizar la identidad de tus comentarios:</p>
<div class="form-row" id="form-comentario-terceros-generico" style="display: none;"></div>
<div class="form-row" id="form-comentario-terceros-facebook" style="display: none;">
<div id="fb-login-box"></div>
<div id="fb-login-button" style="text-align: left; margin-top: 10px;">
						<fb:login-button size="medium" background="white" length="long" onlogin="fbLoginUser();"></fb:login-button>
					</div>
</div>
<div class="form-row" id="form-comentario-terceros-google-plus" style="display: none;">
<div id="gp-login-box"></div>
<div id="gp-login-button" style="text-align: left; margin-top: 10px;"></div>
</div>
<div class="form-row">
<p id="btn-generico" class="botones-tipo-usuarios" onclick="comentariosUsuariosTercerosObj.cambiarTipoV4('generico');"><i id="tipo-generico" class="fa fa-user"></i>Usuario					
				  </p>
<p id="btn-facebook" class="botones-tipo-usuarios" onclick="comentariosUsuariosTercerosObj.cambiarTipoV4('facebook');"><i id="tipo-facebook" class="fa fa-facebook"></i>Facebook					
				  </p>
<p id="btn-google-plus" class="botones-tipo-usuarios" onclick="comentariosUsuariosTercerosObj.cambiarTipoV4('google-plus');"><i id="tipo-google-plus" class="fa fa-google-plus"></i>Google+					
				  </p>
</div>
<div id="gf-login-button" style="display: none;"></div>
<div class="left">
<div class="form-row" id="form-comentario-nombre">
<div class="field-label"><label for="author"><i class="fa fa-user"></i> Nombre</label></div>
<div class="field-widget">
<input name="author" id="author" class="required" title="Introduce tu nombre" tabindex="2"><input name="authorId" id="authorId" type="hidden"><input name="authorTipo" id="authorTipo" type="hidden">
</div>
</div>
<div class="form-row " id="form-comentario-email">
<div class="field-label"><label for="email"><i class="fa fa-envelope"></i> E-mail</label></div>
<div class="field-widget"><input name="email" id="email" class="required validate-email" title="Introduce tu email" tabindex="3"></div>
</div>
<div class="form-row" id="form-comentario-website">
<div class="field-label"><label for="url"><i class="fa fa-link"></i> Website</label></div>
<div class="field-widget"><input name="url" id="url" class="validate-url" title="Por favor, introduce la URL de tu pagina web" tabindex="4"></div>
</div>
</div>
</div>
<div class="form-row right" id="form-comentario-comentario">
<div class="field-label"><label for="comment"><i class="fa fa-pencil"></i> Comentario</label></div>
<div class="field-widget"><textarea name="comment" title="Introduce el comentario" id="comment" class="required" type="text" rows="10" cols="60" tabindex="1"></textarea></div>
</div>
<hr>
<small>elEconomista no se hace responsable de las opiniones expresadas en los comentarios y las mismos no constituyen la opinión de elEconomista. No obstante, elEconomista no tiene obligación de controlar la utilización de éstos por los usuarios y no garantiza que se haga un uso diligente o prudente de los mismos. Tampoco tiene la obligación de verificar y no verifica la identidad de los usuarios, ni la veracidad, vigencia, exhaustividad y/o autenticidad de los datos que los usuarios proporcionan y excluye cualquier responsabilidad por los daños y perjuicios de toda naturaleza que pudieran deberse a la utilización de los mismos o que puedan deberse a la ilicitud, carácter lesivo, falta de veracidad, vigencia, exhaustividad y/o autenticidad de la información proporcionada.</small><div class="form-row politica">
<div class="field-label">
<input type="checkbox" value="1" title="acepta las condiciones" class="validate-selection required" name="mivariable_checkbox" tabindex="5"><label for="comterms">Acepto la <a href="http://www.eleconomista.es/politica-de-privacidad/">política de privacidad</a></label>
</div>
<input name="comment_post_ID" value="1093705" type="hidden"><input name="redirect_to" value="http://www.eleconomista.es/transportes/noticias/8639788/09/17/1/Fomento-denuncia-que-Ryanair-esta-cobrando-gastos-de-gestion-en-los-vuelos-cancelados.html" type="hidden"><input class="enviar" type="button" value="Enviar" onclick="return comentariosUsuariosTercerosObj.validate();" tabindex="6"><input class="borrar" type="button" value="Borrar" onclick="valid.reset(); return false" tabindex="7">
</div>
</fieldset></form>
<script type="text/javascript">
	function formCallback(result, form) {
		return;
		//window.status = "valiation callback for form '" + form.id + "': result = " + result;
	}
	
	var valid = new Validation('commentform', {immediate : true, onFormValidate : formCallback});
	</script><script type="text/javascript">
		function comentariosUsuariosTerceros_cargarEstadoInicial() {
			var tipo = getCookie('COMENTARIOS_TIPO_USUARIO');
			if ( (tipo == null) || (tipo == '')) tipo = 'generico';
			comentariosUsuariosTercerosObj.cambiarTipoV4(tipo);
		}
		var comentariosUsuariosTercerosObj = new comentariosUsuariosTerceros();
		comentariosUsuariosTercerosObj.validation(valid);
		Event.observe(window, 'load', comentariosUsuariosTerceros_cargarEstadoInicial);
	</script>
</div>
</div>
</div></div>
		<div class="col">
			<div class="cont-flash" style="margin-bottom:10px;"><div mod="1246"><div id="webslice_flash_del_mercado" class="hslice entry-content">
<a style="display: none;" rel="entry-content" href="/slices/web-slice.php?modulo=1246"></a><span class="ttl" style="display: none;">15</span><div class="flash caja" style="border-top:1px solid #666666;">
<h3 style="margin-top:-5px; margin-bottom:10px; padding:0; overflow: hidden; clear:both;">
<a style="float: left;" href="/flash/index.html">El Flash del mercado</a><span class="entry-title" style="display: none;">en elEconomista.es</span><a href="https://www.bancsabadell.com/" rel="nofollow" target="_blank"><figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image"><img src="http://s04.s3c.es/imag3/logos/sabadell-PNG.png" itemtype="https://schema.org/ImageObject" itemprop="url" alt="Sabadell Atlantico" style="border: none; margin-left: 35px;" r_size=""><meta itemprop="height" content="">
<meta itemprop="width" content=""></figure></a>
</h3>
<ul>
<li itemtype="https://schema.org/NewsArticle" itemscope="">
<span class="hora">22:03</span><a href="http://www.eleconomista.es/mercados-cotizaciones/noticias/8640346/09/17/Wall-Street-suma-y-sigue-el-SP-500-sube-un-012-y-cierra-en-maximos-historicos.html" itemprop="mainEntityOfPage"><span itemprop="headline">Wall Street suma y sigue: el S&P 500 sube un 0,12% y cierra en máximos históricos</span></a><div itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image">
<meta itemprop="height" content="53px">
<meta itemprop="width" content="400px">
<meta itemprop="url" content="http://s03.s3c.es/imag/_v0/400x53/f/a/8/logo-ee-anv-home1.png">
</div>
<time datetime="Thu, 28 Sep 2017 22:03:23 +0200" itemprop="datePublished"></time><time datetime="Thu, 28 Sep 2017 22:03:23 +0200" itemprop="dateModified"></time><div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">elEconomista.es <a href="http://www.eleconomista.es/autor/elEconomistaes" itemprop="url"></a></span></div>
<div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none">
<meta itemprop="url" content="http://eleconomista.es">
<meta itemprop="name" content="elEconomista.es">
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://s03.s3c.es/imag/_v0/400x53/f/a/8/logo-ee-anv-home1.png">
<meta itemprop="width" content="400px">
<meta itemprop="height" content="53px">
</div>
</div>
</li>
<li itemtype="https://schema.org/NewsArticle" itemscope="">
<span class="hora">22:01</span><a href="http://ecodiario.eleconomista.es/espana/noticias/8640343/09/17/Primitiva-del-jueves-28-de-septiembre-de-2017-consulte-la-combinacion-ganadora.html" itemprop="mainEntityOfPage"><span itemprop="headline">Primitiva del jueves 28 de septiembre de 2017: consulte la combinación ganadora</span></a><div itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image">
<meta itemprop="height" content="53px">
<meta itemprop="width" content="400px">
<meta itemprop="url" content="http://s03.s3c.es/imag/_v0/400x53/f/a/8/logo-ee-anv-home1.png">
</div>
<time datetime="Thu, 28 Sep 2017 22:01:45 +0200" itemprop="datePublished"></time><time datetime="Thu, 28 Sep 2017 22:01:45 +0200" itemprop="dateModified"></time><div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">EcoDiario.es <a href="http://www.eleconomista.es/autor/EcoDiarioes" itemprop="url"></a></span></div>
<div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none">
<meta itemprop="url" content="http://eleconomista.es">
<meta itemprop="name" content="elEconomista.es">
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://s03.s3c.es/imag/_v0/400x53/f/a/8/logo-ee-anv-home1.png">
<meta itemprop="width" content="400px">
<meta itemprop="height" content="53px">
</div>
</div>
</li>
<li itemtype="https://schema.org/NewsArticle" itemscope="">
<span class="hora">21:54</span><a href="http://www.eleconomista.es/internacional-eleconomista/noticias/8640333/09/17/La-UME-agota-todas-las-opciones-bajo-los-escombros-de-la-Ciudad-de-Mexico-.html" itemprop="mainEntityOfPage"><span itemprop="headline">La UME agota todas las opciones bajo los escombros de la Ciudad de México </span></a><div itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image">
<meta itemprop="height" content="53px">
<meta itemprop="width" content="400px">
<meta itemprop="url" content="http://s03.s3c.es/imag/_v0/400x53/f/a/8/logo-ee-anv-home1.png">
</div>
<time datetime="Thu, 28 Sep 2017 21:54:50 +0200" itemprop="datePublished"></time><time datetime="Thu, 28 Sep 2017 21:54:50 +0200" itemprop="dateModified"></time><div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">Pablo Sánchez Olmos<a href="http://www.eleconomista.es/autor/Pablo-Sanchez-Olmos" itemprop="url"></a></span></div>
<div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none">
<meta itemprop="url" content="http://eleconomista.es">
<meta itemprop="name" content="elEconomista.es">
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://s03.s3c.es/imag/_v0/400x53/f/a/8/logo-ee-anv-home1.png">
<meta itemprop="width" content="400px">
<meta itemprop="height" content="53px">
</div>
</div>
</li>
<li class="mas"><span class="sigue" style="display: inline; margin-right: 20px;"><a href="http://www.eleconomista.es/flash/index.html">Ver todos</a></span></li>
</ul>
</div>
<hr>
</div></div>

			</div>
			<hr/>
			<div mod="7133">
<script language="javascript">//<![CDATA[
        
if( typeof( modulosSite) == "object") modulosSite.push("7134");
            
if( typeof( modulosReemplazados) == "object") modulosReemplazados.push("7133_1");
                
//]]></script><div mod="7133_1"></div>
</div>
<div id="300x250" class="b300 pub_desk"><script type="text/javascript">
			if (dispositivo=='desktop'){
				jQuery("div[class='b300 pub_mob']").remove();
				if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('300x250'); });}else{googletag.display('300x250'); }
			}
			</script></div>
<div id="native" mod="9428" style="margin-bottom: 15px;"><script type="text/javascript">
				if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('native'); });}else{googletag.display('native'); }
			</script></div>
<div contenedor="542"  >
        <div class="row">
            <div class="" >
            </div> 
        </div></div><div class="cont-loteria col-loteria2015"></div><hr/><div class="nin2016-pq"></div><hr/>
                <div class="vasco-gallega-small vasco-gallega elecciones300-portada">
                </div>
				<div style="overflow: hidden;padding:0 10px;">
				<img src="http://s04.s3c.es/imag3/logos/economista/LogoRedes.jpg" alt="" style="float: left; padding-right: 13px;border-right: 2px solid #eee;margin-right: 14px;margin-top: 4px;">

				<!--twitter-->
				<iframe id="twitter-widget-0" scrolling="no" frameborder="0" allowtransparency="true" src="http://platform.twitter.com/widgets/follow_button.1404859412.html#_=1405593639981&amp;id=twitter-widget-0&amp;lang=es&amp;screen_name=elEconomistaes&amp;show_count=false&amp;show_screen_name=true&amp;size=m" class="twitter-follow-button twitter-follow-button" title="Twitter Follow Button" data-twttr-rendered="true" style="width: 171px; height: 20px;"></iframe>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?"http":"https";if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document, "script", "twitter-wjs");</script>
				<!--facebook-->
				<iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FelEconomista.es&amp;width=130px&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=396195810399162" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:130px; height:21px;margin:5px 0;" allowtransparency="true"></iframe>
				<!--google-->
				<!-- Inserta esta etiqueta donde quieras que aparezca widget. -->
				<div id="___follow_0" style="text-indent: 0px; margin: 0px; padding: 0px; border-style: none; float: none; line-height: normal; font-size: 1px; vertical-align: baseline; display: inline-block; width: 91px; height: 20px; background: transparent;"><iframe frameborder="0" hspace="0" marginheight="0" marginwidth="0" scrolling="no" style="position: static; top: 0px; width: 91px; margin: 0px; border-style: none; left: 0px; visibility: visible; height: 20px;" tabindex="0" vspace="0" width="100%" id="I0_1405593638317" name="I0_1405593638317" src="https://apis.google.com/u/0/_/widget/render/follow?usegapi=1&amp;annotation=none&amp;height=20&amp;rel=publisher&amp;hl=es&amp;origin=http%3A%2F%2Fwww.eleconomista.es&amp;url=https%3A%2F%2Fplus.google.com%2F113527166384132333126&amp;gsrc=3p&amp;ic=1&amp;jsh=m%3B%2F_%2Fscs%2Fapps-static%2F_%2Fjs%2Fk%3Doz.gapi.es.kgwtPUNfqKs.O%2Fm%3D__features__%2Fam%3DAQ%2Frt%3Dj%2Fd%3D1%2Ft%3Dzcms%2Frs%3DAItRSTMD3J2AR92dCXMjh4MTmaKFMQ247g#_methods=onPlusOne%2C_ready%2C_close%2C_open%2C_resizeMe%2C_renderstart%2Concircled%2Cdrefresh%2Cerefresh%2Conload&amp;id=I0_1405593638317&amp;parent=http%3A%2F%2Fwww.eleconomista.es&amp;pfname=&amp;rpctoken=38912371" data-gapiattached="true"></iframe></div>

				<!-- Inserta esta etiqueta después de la última etiqueta de widget. -->
				<script type="text/javascript">
				  window.___gcfg = {lang: "es"};

				  (function() {
				    var po = document.createElement("script"); po.type = "text/javascript"; po.async = true;
				    po.src = "https://apis.google.com/js/platform.js";
				    var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s);
				  })();
				</script>
			</div>
			<hr/>
			<div mod="10613" s="">		  <iframe src="http://www.sport.es/es/grupozeta/group.shtml" width="100%" height="260px" scrolling="no" frameborder="0"></iframe>
<hr/></div>
<div mod="10627" s="">		  <iframe src="https://www.marie-claire.es/iframe/el-economista" width="100%" height="305px" scrolling="no" frameborder="0"></iframe></div>
<div mod="2779">
<div class="uh uh-new">
<script type="text/javascript">
			//<![CDATA[
			var pestanas = new Array();
				
				
				pestanas[0] = {site:1, tag:'tmas1', id:'d-1'};
				pestanas[1] = {site:4, tag:'tmas2', id:'d-2'};
				pestanas[2] = {site:4, tag:'tmas3', id:'d-3'};
				pestanas[3] = {site:4, tag:'tmas4', id:'d-4'};
				
				
				
					vMasNoticiasP = new masNoticias (pestanas[0].id, pestanas[0].tag);
				
			//]]>
			</script><h5>El flash: toda la última hora</h5>
<ul class="pest pest2"><li id="tmas1"><a href="#" onclick="javascript:vMasNoticiasP.mostrar('tmas1','d-1');return false;" target="_top">Actualidad</a></li></ul>
<script type="text/javascript">
				//<![CDATA[
					$(pestanas[0].tag).addClassName('select');
					
				//]]>
				</script><div class="uh-cont  uh-cont2">
<div id="d-1" class="uh-not2">
<ul>
<div class="uh-not2">
<h2><a href="http://ecodiario.eleconomista.es/espana/noticias/8640343/09/17/Primitiva-del-jueves-28-de-septiembre-de-2017-consulte-la-combinacion-ganadora.html?utm_source=crosslink&amp;utm_medium=flash" target="_top">Primitiva del jueves 28 de septiembre de 2017: consulte la combinación ganadora</a></h2>
<div class="uh-hora2">
<span class="hora5">22:01</span>
										Ecodiario.es
									
								 - España<div class="sep"></div><figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image"><img src="http://s04.s3c.es/imag/_v0/770x420/4/3/5/250x_primitiva.jpg" itemtype="https://schema.org/ImageObject" itemprop="url" r_size="250x"><meta itemprop="height" content="">
<meta itemprop="width" content=""></figure><p>La combinación ganadora de la Primitiva del jueves 28 de septiembre de 2017 ha sido 13, 18, 28, 29, 30 y 33. El número complementario 17 y …</p>
</div>
</div>
<div class="uh-not2">
<h2><a href="http://ecodiario.eleconomista.es/cine/noticias/8639786/09/17/La-Puerta-del-Sol-de-Madrid-destrozada-en-la-pelicula-Geostorm.html?utm_source=crosslink&amp;utm_medium=flash" target="_top">La Puerta del Sol de Madrid, destrozada en la película 'Geostorm'</a></h2>
<div class="uh-hora2">
<span class="hora5">18:22</span>
										Ecodiario.es
									
								 - Cine<div class="sep"></div><figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image"><img src="http://s04.s3c.es/imag/_v0/770x420/f/d/2/250x_geostorm-puertasol.jpg" itemtype="https://schema.org/ImageObject" itemprop="url" r_size="250x"><meta itemprop="height" content="">
<meta itemprop="width" content=""></figure><p>A finales de octubre, las salas de los cines acogerán otra catástrofe. Geostorm contará el paso de otra destructora tormenta por …</p>
</div>
</div>
<div class="uh-not2">
<h2><a href="http://ecodiario.eleconomista.es/futbol/noticias/8639743/09/17/Buenas-noticias-para-el-Real-Madrid-Bale-no-tiene-lesion-muscular.html?utm_source=crosslink&amp;utm_medium=flash" target="_top">Buenas noticias para el Real Madrid: Bale no tiene lesión muscular</a></h2>
<div class="uh-hora2">
<span class="hora5">18:10</span>
										Ecodiario.es
									
								 - Fútbol<div class="sep"></div><figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image"><img src="http://s04.s3c.es/imag/_v0/770x420/3/1/0/250x_gareth-bale-dortmund-reuters.jpg" itemtype="https://schema.org/ImageObject" itemprop="url" r_size="250x"><meta itemprop="height" content="">
<meta itemprop="width" content=""></figure><p>Tras levantarse todas las alarmas al final del partido ante el Borussia de Dortmund, el Real Madrid respira tranquilo por Gareth Bale: las …</p>
</div>
</div>
<div class="uh-not2">
<h2><a href="http://ecodiario.eleconomista.es/futbol/noticias/8639657/09/17/El-Real-Madrid-hace-oficial-la-renovacion-de-Marco-Asensio-hasta-2023.html?utm_source=crosslink&amp;utm_medium=flash" target="_top">El Real Madrid hace oficial la renovación de Marco Asensio hasta 2023</a></h2>
<div class="uh-hora2">
<span class="hora5">17:46</span>
										Ecodiario.es
									
								 - Fútbol<div class="sep"></div><figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image"><img src="http://s04.s3c.es/imag/_v0/770x420/4/f/c/250x_asensio-2017-celebra-blanco-efe.jpg" itemtype="https://schema.org/ImageObject" itemprop="url" r_size="250x"><meta itemprop="height" content="">
<meta itemprop="width" content=""></figure><p>El Real Madrid ha anunciado la renovación de Marco Asensio hasta el año 2023, un año más de su actual vínculo con el equipo blanco. El …</p>
</div>
</div>
<div class="uh-not2">
<h2><a href="http://www.eleconomista.es/ecomotor/motor/noticias/8639611/09/17/Sale-a-subasta-el-monoplaza-de-Ferrari-con-el-que-Schumacher-gano-su-cuarto-campeonato-del-mundo-de-Formula-1.html?utm_source=crosslink&amp;utm_medium=flash" target="_top">Sale a subasta el monoplaza de Ferrari con el que Schumacher ganó su cuarto …</a></h2>
<div class="uh-hora2">
<span class="hora5">17:34</span>
										ElEconomista.es
									
								 - Motor<div class="sep"></div><figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image"><img src="http://s04.s3c.es/imag/_v0/770x420/8/5/8/250x_ferrari-F2001-schumacher-subasta.jpg" itemtype="https://schema.org/ImageObject" itemprop="url" r_size="250x"><meta itemprop="height" content="">
<meta itemprop="width" content=""></figure><p>El coche con el que Michael Schumacher ganó su cuarto campeonato del mundo de pilotos de Fórmula 1 se subastará el próximo 16 de …</p>
</div>
</div>
<div class="uh-not2">
<h2><a href="http://ecodiario.eleconomista.es/sociedad/noticias/8639587/09/17/Horarios-para-que-los-perros-ladren-la-ley-de-una-region-rusa-que-conllevara-multa.html?utm_source=crosslink&amp;utm_medium=flash" target="_top">Horarios para que los perros ladren: la ley de una región rusa que conlleva …</a></h2>
<div class="uh-hora2">
<span class="hora5">17:28</span>
										Ecodiario.es
									
								 - Sociedad<div class="sep"></div><figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image"><img src="http://s04.s3c.es/imag/_v0/770x420/9/7/e/250x_perro-caza-pixabay.jpg" itemtype="https://schema.org/ImageObject" itemprop="url" r_size="250x"><meta itemprop="height" content="">
<meta itemprop="width" content=""></figure><p>La provincia rusa de Novosibirsk se dispone a prohibir a los perros ladrar en horas de descanso bajo amenaza de una multa para sus dueños, …</p>
</div>
</div>
<div class="uh-not2">
<h2><a href="http://ecodiario.eleconomista.es/futbol/noticias/8639550/09/17/El-Barcelona-quiere-entrometerse-en-el-fichaje-de-Timo-Werner-por-el-Real-Madrid.html?utm_source=crosslink&amp;utm_medium=flash" target="_top">El Barcelona quiere entrometerse en el fichaje de Timo Werner por el Real Madrid</a></h2>
<div class="uh-hora2">
<span class="hora5">17:19</span>
										Ecodiario.es
									
								 - Fútbol<div class="sep"></div><figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image"><img src="http://s04.s3c.es/imag/_v0/770x420/5/6/1/250x_Werner-celebra-Leipzig-2017-Reuters.jpg" itemtype="https://schema.org/ImageObject" itemprop="url" r_size="250x"><meta itemprop="height" content="">
<meta itemprop="width" content=""></figure><p>Timo Werner se ha convertido en uno de los delanteros de moda. Con tan solo 21 años, el del Red Bull Leipzig es ya una de las promesas a …</p>
</div>
</div>
<div class="uh-not2">
<h2><a href="http://ecodiario.eleconomista.es/futbol/noticias/8639336/09/17/Los-bandazos-de-Cristiano-Ronaldo-chocan-contra-la-directiva-del-Real-Madrid.html?utm_source=crosslink&amp;utm_medium=flash" target="_top">Los bandazos de Cristiano Ronaldo chocan contra la directiva del Real Madrid</a></h2>
<div class="uh-hora2">
<span class="hora5">16:12</span>
										Ecodiario.es
									
								 - Fútbol<div class="sep"></div><figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image"><img src="http://s04.s3c.es/imag/_v0/770x420/2/2/f/250x_cristiano-celebra-dortmund-reuters.jpg" itemtype="https://schema.org/ImageObject" itemprop="url" r_size="250x"><meta itemprop="height" content="">
<meta itemprop="width" content=""></figure><p>Después de ser vital para el Real Madrid en la primera victoria en campo del Borussia de Dortmund, Cristiano Ronaldo respondía con una …</p>
</div>
</div>
<div class="uh-not2">
<h2><a href="http://ecodiario.eleconomista.es/futbol/noticias/8639309/09/17/Oficial-el-Bayern-de-Munich-se-carga-a-Carlo-Anelotti-tras-mes-y-medio-de-temporada.html?utm_source=crosslink&amp;utm_medium=flash" target="_top">Oficial: el Bayern de Múnich 'se carga' a Carlo Ancelotti tras mes y medio de …</a></h2>
<div class="uh-hora2">
<span class="hora5">16:05</span>
										Ecodiario.es
									
								 - Fútbol<div class="sep"></div><figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image"><img src="http://s04.s3c.es/imag/_v0/770x420/4/b/3/250x_carlo-ancelotti-psg-efe.jpg" itemtype="https://schema.org/ImageObject" itemprop="url" r_size="250x"><meta itemprop="height" content="">
<meta itemprop="width" content=""></figure><p>El Bayern de Múnich ha anunciado el despido de Carlo Ancelotti después de la derrota en Champions ante el PSG por 3-0 y un mal comienzo de …</p>
</div>
</div>
<div class="uh-not2">
<h2><a href="http://ecodiario.eleconomista.es/cultura/noticias/8635423/09/17/Tres-mil-metros-de-cesped-pellizcan-al-urbanita-madrileno-en-la-Plaza-Mayor.html?utm_source=crosslink&amp;utm_medium=flash" target="_top">Tres mil metros de césped 'pellizcan' al urbanita madrileño en la Plaza Mayor</a></h2>
<div class="uh-hora2">
<span class="hora5">27/09</span>
										Ecodiario.es
									
								 - Cultura<div class="sep"></div><figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image"><img src="http://s04.s3c.es/imag/_v0/770x420/f/4/e/250x_plaza-mayor-cesped-efe.jpg" itemtype="https://schema.org/ImageObject" itemprop="url" r_size="250x"><meta itemprop="height" content="">
<meta itemprop="width" content=""></figure><p>La madrileña Plaza Mayor se ha convertido desde este jueves y hasta el próximo 1 de octubre en una pradera de 3.500 metros cuadrados …</p>
</div>
</div>
</ul>
<div class="sep-mas1"></div>
<div class=""><a class="mas-noti" target="_top" href="http://ecodiario.eleconomista.es/flash">Más noticias</a></div>
</div>
<div id="d-2" class="uh-not2"></div>
</div>
<script type="text/javascript">
				//<![CDATA[
					for (i=1; i<pestanas.length; i++) {
						//if (i!=0 ) {
							vMasNoticiasP.ocultar(pestanas[i].id);
						//}
					}
					
	
				//]]>
				</script>
</div>
<hr>
<div class="sep"></div>
</div>
<div id="300x251" mod="1633" class="b300 pub_desk251"><script type="text/javascript">
				if (dispositivo=='desktop'){
					jQuery("div[class='b300 pub_mob251']").remove();
					if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('300x251'); });}else{googletag.display('300x251'); }
				}
			</script></div><hr>

					<table cellspacing="0" class="tablapeq tablemonitor" style="margin:0 0 10px 0">
						<tbody>
							<tr>
								<td>
									<a href="http://www.eleconomista.es/monitor"><img src="http://s04.s3c.es/imag3/monitor/logo-grande-degradado.png"/></a>
									<h3>
										<a href="http://www.eleconomista.es/monitor">La herramienta para el ahorrador en Bolsa</a>
									</h3>
									<p>
										<a href="http://www.eleconomista.es/monitor">¡Regístrese y pruébelo GRATIS!</a>
									</p>
								</td>
							</tr>
						</tbody>
					</table>
				<hr/>

			<script src="http://s03.s3c.es/js/ecoteuve/cache/validation.js"></script><script>
function enviar_9320(){
    peticion=new Ajax.Request(
	    '/registro/peticion_sender.php' ,
	    {
            method:'get',
			parameters: {
                action: $('action_9320').value
                , email: $('alta_boletin_email_9320').value
                , optin1: (($('suscripcion_eleconomista_boletin_expres_9320').checked)?$('suscripcion_eleconomista_boletin_expres_9320').value:'')
                , optin2: (($('suscripcion_eleconomista_boletin_resumen_diario_9320').checked)?$('suscripcion_eleconomista_boletin_resumen_diario_9320').value:'')
                , optin3: (($('suscripcion_eleconomista_alerta_ultima_hora_9320').checked)?$('suscripcion_eleconomista_alerta_ultima_hora_9320').value:'')
            },
		    onSuccess: function (transport) {
                var resultado = 0;
                if(transport.responseJSON != null){
                    resultado = transport.responseJSON;
                }else if(transport.responseText != '' ){
                    try {
                    resultado = jQuery.parseJSON(transport.responseText);
                    } catch(err) {
                    errmsg = "Se ha producido un error al realizar el alta en el servicio. Por favor, intentelo más tarde o llame al departamento de atención al cliente.";
                    }
                }
                if(resultado.Error=="0") {
                    window.location=("/boletines/alta_ok.php");
                }else{
                    if(resultado.Error== "1") errmsg = resultado.ErrorMensaje;
                    window.location=("/boletines/alta_ko.php?err=" + encodeURI(errmsg));
                }
            }
        }
    );
}
</script><div class="caja c-alerta c-resumen suscribe-all">
<h2 class="cint-normal">Boletines</h2>
<hr>
<form name="sub_form" id="sub_form" method="get" action="" onsubmit="enviar_9320();return false;">
<input type="hidden" id="action_9320" name="action_9320" value="altas"><label><input type="checkbox" name="suscripcion_eleconomista_boletin_expres_9320" id="suscripcion_eleconomista_boletin_expres_9320" value="eleconomista_boletin_expres" checked><h4>
<span>el</span>Eco<span>nomista.es</span>Exprés</h4>
<p>Las noticias que deberías conocer a primera hora y los temas que marcan la jornada.</p></label><label><input type="checkbox" name="suscripcion_eleconomista_boletin_resumen_diario_9320" id="suscripcion_eleconomista_boletin_resumen_diario_9320" value="eleconomista_boletin_resumen_diario" checked><h4>el<span>Resumen</span>Diario</h4>
<p>Un resumen de la jornada bursátil con todas las noticias que han ocurrido.</p></label><label><input type="checkbox" name="suscripcion_eleconomista_alerta_ultima_hora_9320" id="suscripcion_eleconomista_alerta_ultima_hora_9320" value="eleconomista_alerta_ultima_hora" checked><h4>Alertas Última Hora</h4>
<p>Entérese antes que nadie de la última hora informativa con nuestro servicio de alertas.</p></label><div style="margin: 5px 0 0 5px; overflow:hidden;">
<input style="width:100%" type="text" value="" name="alta_boletin_email_9320" class="email validation-passed" id="alta_boletin_email_9320" placeholder="Dirección de email" data-validation="validate_email" data-validation-if-checked="politica_acept_9320" required="required"><label class="acepto">Acepto la <a href="http://www.eleconomista.es/politica-de-privacidad/">política de privacidad</a></label><input type="checkbox" style="float:right" value="0" title="acepta las condiciones" name="politica_acept_9320" id="politica_acept_9320" tabindex="5" required="required">
</div>
<input type="submit" value="Enviar" name="alta" id="alta" class="button"><a href="http://www.eleconomista.es/registro/suscripciones.php" class="button">Todos los boletines</a>
</form>
</div><script type="text/javascript">
    function formCallback(result, form) {
        //enviar();
        return false;
    }
    var valid = new Validation('sub_form', {immediate : true, onFormValidate : formCallback});
</script><hr>
<div class="sep"></div><div class="sep"></div>
<div mod="2479" class="masleidas-orus masleidas-orus2"><div class="popular">
<script type="text/javascript">
					//<![CDATA[
						var sites = new Array();
						
						//------------------------------Realizacion de For each -----------------------------
						
							sites[0] = {site:1, tag:'tmaseconomista' , id:'d-economista'};
						
							sites[1] = {site:4, tag:'tmasecodiario' , id:'d-ecodiario'};
						
							sites[2] = {site:18, tag:'tmasecoteuve' , id:'d-ecoteuve'};
						
							sites[3] = {site:8, tag:'tmasmotor' , id:'d-motor'};
						
							sites[4] = {site:16, tag:'tmasevasion' , id:'d-evasion'};
						
					
						idSite = $(document.body).readAttribute('s');
						if(idSite==null){
							idSite=16;
						}
						
		//				idSite = 16;
						
						for (i=0; i<sites.length;i++) {
							if (idSite == sites[i].site ) 
								break;
						}
						vMasNoticiasS = new masNoticias (sites[i].id, sites[i].tag);
						
					//]]>
					</script><div id="pestPopular"><ul class="pest">
<li id="tmaseconomista" style="font-size: 11px;"><a href="#" onclick="javascript:vMasNoticiasS.mostrar('tmaseconomista','d-economista');return false;" target="'_top'">el<span style="color: #000;">Eco</span>nomista</a></li>
<li id="tmasecodiario" style="font-size: 11px;"><a href="#" onclick="javascript:vMasNoticiasS.mostrar('tmasecodiario','d-ecodiario');return false;" target="'_top'"><span style="color: #000;">Eco</span>Diario</a></li>
<li id="tmasecoteuve" style="font-size: 11px;"><a href="#" onclick="javascript:vMasNoticiasS.mostrar('tmasecoteuve','d-ecoteuve');return false;" target="'_top'"><span style="color: #000;">Eco</span>teuve</a></li>
<li id="tmasmotor" style="font-size: 11px;"><a href="#" onclick="javascript:vMasNoticiasS.mostrar('tmasmotor','d-motor');return false;" target="'_top'">Motor</a></li>
<li id="tmasevasion" style="font-size: 11px;"><a href="#" onclick="javascript:vMasNoticiasS.mostrar('tmasevasion','d-evasion');return false;" target="'_top'">Evasión</a></li>
</ul></div>
<script type="text/javascript">
			//<![CDATA[
				$(sites[i].tag).addClassName('select');
				
			//]]>
			</script><div id="d-economista" class="masleidas">
<p class="mas-leidas-cint">Noticias más leidas</p>
<ul>
<li><a href="http://www.eleconomista.es/gestion-empresarial/noticias/8639938/09/17/Diez-gastos-deducibles-en-el-IRPF-de-los-autonomos.html" target="_top">Diez gastos deducibles en el IRPF de los autónomos</a></li>
<li><a href="http://www.eleconomista.es/economia/noticias/8640030/09/17/El-numero-de-millonarios-en-Espana-crece-en-un-60-desde-2008.html" target="_top">El número de millonarios en España crece en un 60% desde 2008</a></li>
<li><a href="http://www.eleconomista.es/politica-eleconomista/noticias/8639794/09/17/La-Guardia-Civil-requisa-100-urnas-y-25-millones-de-papeletas-en-Igualada-Barcelona.html" target="_top">La Guardia Civil requisa 100 urnas y 2,5 millones de papeletas en …</a></li>
<li><a href="http://www.eleconomista.es/transportes/noticias/8639788/09/17/Fomento-denuncia-que-Ryanair-esta-cobrando-gastos-de-gestion-en-los-vuelos-cancelados.html" target="_top">Fomento denuncia que Ryanair está cobrando gastos de gestión en los …</a></li>
<li><a href="http://www.eleconomista.es/politica-eleconomista/noticias/8640271/09/17/Sanchez-podria-jugarse-en-Cataluna-su-permanencia-al-frente-del-PSOE.html" target="_top">Sánchez podría jugarse en Cataluña su permanencia al frente del …</a></li>
</ul>
<div class="sep-mas1"></div>
<div class="sigue" style="margin:5px 0 8px"><a target="_top" href="http://www.eleconomista.es/">Más noticias</a></div>
</div>
<div id="d-ecodiario" class="masleidas">
<p class="mas-leidas-cint">Noticias más leidas</p>
<ul>
<li><a href="http://ecodiario.eleconomista.es/futbol/cronicas/7426/09/17/EN-DIRECTO-Sorteo-de-dieciseisavos-de-final-de-la-Copa-del-Rey.html" target="_top">EN DIRECTO | Sorteo de dieciseisavos de final de la Copa del Rey</a></li>
<li><a href="http://ecodiario.eleconomista.es/futbol/noticias/8639309/09/17/Oficial-el-Bayern-de-Munich-se-carga-a-Carlo-Anelotti-tras-mes-y-medio-de-temporada.html" target="_top">Oficial: el Bayern de Múnich 'se carga' a Carlo Ancelotti tras mes y …</a></li>
<li><a href="http://ecodiario.eleconomista.es/futbol/noticias/8638110/09/17/La-verdad-sobre-la-lesion-de-Gareth-Bale-contra-el-Borussia-Dortmund.html" target="_top">La verdad sobre la lesión de Gareth Bale contra el Borussia Dortmund</a></li>
<li><a href="http://ecodiario.eleconomista.es/futbol/noticias/8639550/09/17/El-Barcelona-quiere-entrometerse-en-el-fichaje-de-Timo-Werner-por-el-Real-Madrid.html" target="_top">El Barcelona quiere entrometerse en el fichaje de Timo Werner por el …</a></li>
<li><a href="http://ecodiario.eleconomista.es/futbol/noticias/8639336/09/17/Los-bandazos-de-Cristiano-Ronaldo-chocan-contra-la-directiva-del-Real-Madrid.html" target="_top">Los bandazos de Cristiano Ronaldo chocan contra la directiva del Real …</a></li>
</ul>
<div class="sep-mas1"></div>
<div class="sigue" style="margin:5px 0 8px"><a target="_top" href="http://ecodiario.eleconomista.es/index.html">Más noticias</a></div>
</div>
<div id="d-ecoteuve" class="masleidas">
<p class="mas-leidas-cint">Noticias más leidas</p>
<ul>
<li><a href="http://ecoteuve.eleconomista.es/programas/noticias/8638111/09/17/Los-presentadores-de-television-ante-el-1O-Que-piensan-de-la-situacion-en-Cataluna.html" target="_top">Los presentadores de televisión, ante el 1-O: ¿Qué piensan de la …</a></li>
<li><a href="http://ecoteuve.eleconomista.es/programas/noticias/8638995/09/17/El-mensaje-al-oido-que-Bisbal-le-dijo-a-Chenoa-antes-de-la-cobra.html" target="_top">El mensaje que Bisbal dijo al oído a Chenoa antes de la 'cobra'</a></li>
<li><a href="http://ecoteuve.eleconomista.es/programas/noticias/8639915/09/17/Bisbal-tras-la-confesion-de-Chenoa-Creia-que-en-el-reencuentro-de-OT-se-habian-superado-muchas-cosas.html" target="_top">Bisbal, tras la confesión de Chenoa: "Creía que en el reencuentro de …</a></li>
<li><a href="http://ecoteuve.eleconomista.es/programas/noticias/8639871/09/17/TVE-confirma-el-fichaje-de-Carlos-Herrera-y-anuncia-la-vuelta-de-un-nuevo-Quien-sabe-donde-con-Paco-Lobaton.html" target="_top">TVE confirma el fichaje de Carlos Herrera y anuncia la vuelta de un …</a></li>
<li><a href="http://ecoteuve.eleconomista.es/programas/noticias/8638899/09/17/Bea-ganadora-de-GH17-acude-destrozada-a-terapia-No-quiero-preocupar-a-mi-madre.html" target="_top">Bea, ganadora de 'GH17', acude destrozada a terapia: "No quiero …</a></li>
</ul>
<div class="sep-mas1"></div>
<div class="sigue" style="margin:5px 0 8px"><a target="_top" href="http://ecoteuve.eleconomista.es/index.html">Más noticias</a></div>
</div>
<div id="d-motor" class="masleidas">
<p class="mas-leidas-cint">Noticias más leidas</p>
<ul>
<li><a href="http://www.eleconomista.es/ecomotor/motor/noticias/8639044/09/17/Pegasus-caza-a-un-Porsche-911-GT3-RS-a-242-km-h-el-mayor-exceso-de-velocidad-registrado-por-el-helicoptero-de-la-DGT.html" target="_top">Pegasus 'caza' a un Porsche 911 GT3 RS a 242 km/h, el mayor exceso de …</a></li>
<li><a href="http://www.eleconomista.es/ecomotor/motor/noticias/8638251/09/17/Sabe-realmente-circular-por-una-rotonda-Cinco-errores-comunes-a-evitar-en-las-glorietas.html" target="_top">¿Sabe realmente circular por una rotonda? Cinco errores comunes a …</a></li>
<li><a href="http://www.eleconomista.es/ecomotor/motor/noticias/8639611/09/17/Sale-a-subasta-el-monoplaza-de-Ferrari-con-el-que-Schumacher-gano-su-cuarto-campeonato-del-mundo-de-Formula-1.html" target="_top">Sale a subasta el monoplaza de Ferrari con el que Schumacher ganó su …</a></li>
<li><a href="http://www.eleconomista.es/ecomotor/motor/noticias/8638704/09/17/Audi-etron-FE04-el-primer-monoplaza-propio-para-la-Formula-E-.html" target="_top">Audi e-tron FE04: el primer monoplaza propio para la Fórmula E </a></li>
<li><a href="http://www.eleconomista.es/ecomotor/motor/noticias/8637969/09/17/El-Porsche-911-GT2-RS-bate-el-record-de-Nurburgring-y-se-convierte-en-el-deportivo-de-calle-mas-rapido-asi-fue-su-vuelta.html" target="_top">El Porsche 911 GT2 RS bate el récord de Nürburgring y ya es el …</a></li>
</ul>
<div class="sep-mas1"></div>
<div class="sigue" style="margin:5px 0 8px"><a target="_top" href="http://www.eleconomista.es/ecomotor/index.html">Más noticias</a></div>
</div>
<div id="d-evasion" class="masleidas">
<p class="mas-leidas-cint">Noticias más leidas</p>
<ul>
<li><a href="http://www.eleconomista.es/evasion/casas/noticias/8638146/09/17/Morir-en-la-mansion-Playboy-costo-a-Hugh-Hefner-100-millones-.html" target="_top">Morir en la mansión Playboy 'costó' a Hugh Hefner 100 millones </a></li>
<li><a href="http://www.eleconomista.es/evasion/casas/noticias/8638386/09/17/El-nuevo-inquilino-de-la-mansion-Playboy-un-nino-rico-llamado-Dean-Metropoulos.html" target="_top">El nuevo inquilino de la mansión Playboy: un niño rico llamado Dean …</a></li>
<li><a href="http://www.eleconomista.es/evasion/nautica/noticias/8637902/09/17/-Las-primeras-camas-dobles-a-bordo-de-un-avion-asi-son-la-Qsuite-de-Qatar-Airways.html" target="_top"> Las primeras camas dobles a bordo de un avión: así son la Qsuite de …</a></li>
<li><a href="http://www.eleconomista.es/evasion/viajar/noticias/8556213/08/17/Por-que-los-turistas-asiaticos-vienen-a-comprar-lujo-a-Espana.html" target="_top">¿Por qué los turistas asiáticos vienen a comprar lujo a España?</a></li>
<li><a href="http://www.eleconomista.es/evasion/viajar/noticias/8637908/09/17/Hyatt-vuelve-a-Madrid-con-una-apuesta-urbana-y-de-lujo.html" target="_top">Hyatt vuelve a Madrid con una apuesta urbana y de lujo</a></li>
</ul>
<div class="sep-mas1"></div>
<div class="sigue" style="margin:5px 0 8px"><a target="_top" href="http://www.eleconomista.es/evasion/index.html">Más noticias</a></div>
</div>
<script type="text/javascript">
			//<![CDATA[
				for (i=0; i<sites.length; i++) {
					if (sites[i].site!=idSite ) {
//						console.log (sites[i].id);
						vMasNoticiasS.ocultar(sites[i].id);
					}
				}

			//]]>
			</script>
</div></div><hr>
<div mod="4586">
<div class="masleidas masleidas-ame">
<div class="ame-i"><a href="http://www.eleconomistaamerica.com"><img width="186" src="http://s03.s3c.es/imag3/logos/america/logo7.png" alt=""></a></div>
<ul class="pest-ame">
<li class="sel"><a href="http://www.eleconomistaamerica.com/todas-las-noticias/index.html?utm_source=crosslink&amp;utm_medium=ee_ultimas">Más leídas</a></li>
<li><a href="http://www.eleconomistaamerica.com/indices-latinoamericanos/index.html?utm_source=crosslink&amp;utm_medium=ee_ultimas">Bolsas Latam</a></li>
</ul>
<ul>
<li><div class="noticia-ult"><h2><a href="http://www.eleconomistaamerica.pe/mercados-eAm-peru/noticias/8639604/09/17/Tipo-de-cambio-Dolar-sigue-subiendo-y-abre-la-sesion-de-hoy-en-S-3275.html?utm_source=crosslink&amp;utm_medium=ee_masleidas">Tipo de cambio: Dólar sigue subiendo y abre la sesión de hoy en S/ …</a></h2></div></li>
<li><div class="noticia-ult"><h2><a href="http://www.eleconomistaamerica.pe/economia-eAm-peru/noticias/8639846/09/17/Petroperu-y-Repsol-bajarn-precios-de-combustibles-hasta-en-43-por-galon.html?utm_source=crosslink&amp;utm_medium=ee_masleidas">Petroperú y Repsol bajan precios de combustibles hasta en 4.3% por …</a></h2></div></li>
<li><div class="noticia-ult"><h2><a href="http://www.eleconomistaamerica.pe/economia-eAm-peru/noticias/8639870/09/17/Ejecucion-de-la-inversion-publica-solo-registro-avance-de-34-en-ocho-meses-del-ano.html?utm_source=crosslink&amp;utm_medium=ee_masleidas">Ejecución de la inversión pública solo registró avance de 34% en …</a></h2></div></li>
<li><div class="noticia-ult"><h2><a href="http://www.eleconomistaamerica.co/empresas-eAm-colombia/noticias/8638426/09/17/Proyectan-que-en-dos-decadas-se-duplicaran-casos-de-cancer-en-Colombia.html?utm_source=crosslink&amp;utm_medium=ee_masleidas">Proyectan que en dos décadas se duplicarán casos de cáncer en …</a></h2></div></li>
<li><div class="noticia-ult"><h2><a href="http://www.eleconomistaamerica.pe/economia-eAm-peru/noticias/8640054/09/17/Kenji-Fujimori-desafia-a-su-partido-y-no-se-presentara-a-proceso-disciplinario-.html?utm_source=crosslink&amp;utm_medium=ee_masleidas">Kenji Fujimori desafía a su partido y no se presentará a proceso …</a></h2></div></li>
</ul>
</div>
<hr>
<script type="text/javascript">
			s=$(document.body).readAttribute('s');
			if(s != null){$("s_"+s).addClassName("active");}
		</script>
</div>
<div id="300x252" mod="9332" class="b300 pub_desk252"><script type="text/javascript">
				if (dispositivo=='desktop'){
					jQuery("div[class='b300 pub_mob252']").remove();
					if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('300x252'); });}else{googletag.display('300x252'); }
				}
			</script></div>
<div class="primariesgo_col"><div id="contenedor_galeria_3100"><div class="foto-rot" id="caja_3100_1"><div mod="3100"><table class="tablapeq tabla-prima">
<caption>Prima de Riesgo</caption>
<tr>
<th>País</th>
<th>Precio</th>
<th>Puntos</th>
<th>%</th>
</tr>
<tr>
<td class="pri-esp"><a href="/prima-riesgo/espana" title="Prima de riesgo de España">ESP</a></td>
<td class="pri-dat">116,54</td>
<td class="cot1">-1,33</td>
<td class="cot1">-1,13%</td>
</tr>
<tr>
<td class="pri-fr"><a href="/prima-riesgo/francia" title="Prima de riesgo de Francia">FRA</a></td>
<td class="pri-dat">29,56</td>
<td class="cot1">-0,17</td>
<td class="cot1">-0,58%</td>
</tr>
<tr>
<td class="pri-it"><a href="/prima-riesgo/italia" title="Prima de riesgo de Italia">ITA</a></td>
<td class="pri-dat">166,71</td>
<td class="cot1">-1,65</td>
<td class="cot1">-0,98%</td>
</tr>
<tr>
<td class="pri-gr"><a href="/prima-riesgo/grecia" title="Prima de riesgo de Grecia">GRE</a></td>
<td class="pri-dat">528,02</td>
<td class="cot-1">+3,96</td>
<td class="cot-1">+0,76%</td>
</tr>
<tr>
<td class="pri-pt"><a href="/prima-riesgo/portugal" title="Prima de riesgo de Portugal">POR</a></td>
<td class="pri-dat">197,83</td>
<td class="cot1">-3,24</td>
<td class="cot1">-1,61%</td>
</tr>
</table></div></div></div></div><hr>
<div class="m-pago m-ecot">
<script type="text/javascript" src="http://www.eleconomista.es/js/vticker.js"></script><h3><a href="http://www.eleconomista.es/ecotrader/"><img src="http://s04.s3c.es/imag3/logos/ecotrader/ecotrader-transparente.png" alt="Ecotrader"></a></h3>
<div class="sr-pago"><div id="outputV" class="m-ecot-not" style="position: relative; overflow: hidden">
<div class="m-ecot-not-int" style="position: absolute; width: 100%" id="outputV1"></div>
<div class="m-ecot-not-int" style="position: absolute; width: 100%; visibility: hidden;" id="outputV2"></div>
<ul id="list_ul_text" style="display:none;">
<li>
<h5 itemtype="https://schema.org/NewsArticle" itemscope=""><a href="http://www.eleconomista.es/ecotrader-premium-analisis-tecnico/noticias/8640344/09/17/El-SP-500-y-el-Dow-Jones-Industrial-siguen-muy-fuertes.html" itemprop="mainEntityOfPage">El S&P 500 y el Dow Jones Industrial …<div itemprop="headline" style="display:none;">El S&amp;P 500 y el Dow Jones Industrial siguen muy fuertes</div>
<div itemprop="datePublished" style="display:none;">2017-09-28 22:02:15</div>
<div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="http://www.eleconomista.es/ecotrader"></a><span itemprop="name" style="display: none;">www.eleconomista.es/ecotrader</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s03.s3c.es/imag3/logos/america/logo4.png" alt="ecotrader" style="width: 320;" rel="logo" itemprop="url"><meta itemprop="height" content="58">
<meta itemprop="width" content="320">
</div>
</div>
<div itemprop="dateModified" style="display:none;">2017-09-28 22:02:15</div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">Joan Cabrero<a href="http://www.eleconomista.es/autor/autor-Joan-Cabrero" itemprop="url"></a></span></div>
<figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="http://s04.s3c.es/imag3/logos/ecotrader/ecotrader-transparente.png" itemprop="url"><meta itemprop="width" content="130">
<meta itemprop="height" content="22"></figure></a></h5>
<p> </p>
</li>
<li>
<h5 itemtype="https://schema.org/NewsArticle" itemscope=""><a href="http://www.eleconomista.es/ecotrader-premium-analisis-tecnico/noticias/8640320/09/17/Ligeras-subidas-que-no-cambian-la-situacion.html" itemprop="mainEntityOfPage">Ligeras subidas que no cambian la …<div itemprop="headline" style="display:none;">Ligeras subidas que no cambian la situación</div>
<div itemprop="datePublished" style="display:none;">2017-09-28 21:44:06</div>
<div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="http://www.eleconomista.es/ecotrader"></a><span itemprop="name" style="display: none;">www.eleconomista.es/ecotrader</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s03.s3c.es/imag3/logos/america/logo4.png" alt="ecotrader" style="width: 320;" rel="logo" itemprop="url"><meta itemprop="height" content="58">
<meta itemprop="width" content="320">
</div>
</div>
<div itemprop="dateModified" style="display:none;">2017-09-28 21:44:06</div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">Joan Cabrero<a href="http://www.eleconomista.es/autor/autor-Joan-Cabrero" itemprop="url"></a></span></div>
<figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="http://s04.s3c.es/imag3/logos/ecotrader/ecotrader-transparente.png" itemprop="url"><meta itemprop="width" content="130">
<meta itemprop="height" content="22"></figure></a></h5>
<p> </p>
</li>
<li>
<h5 itemtype="https://schema.org/NewsArticle" itemscope=""><a href="http://www.eleconomista.es/ecotrader-premium-analisis-tecnico/noticias/8640318/09/17/Las-ventas-siguen-imponiendose.html" itemprop="mainEntityOfPage">Las ventas siguen imponiéndose<div itemprop="headline" style="display:none;">Las ventas siguen imponiéndose</div>
<div itemprop="datePublished" style="display:none;">2017-09-28 21:43:16</div>
<div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="http://www.eleconomista.es/ecotrader"></a><span itemprop="name" style="display: none;">www.eleconomista.es/ecotrader</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s03.s3c.es/imag3/logos/america/logo4.png" alt="ecotrader" style="width: 320;" rel="logo" itemprop="url"><meta itemprop="height" content="58">
<meta itemprop="width" content="320">
</div>
</div>
<div itemprop="dateModified" style="display:none;">2017-09-28 21:43:16</div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">Joan Cabrero<a href="http://www.eleconomista.es/autor/autor-Joan-Cabrero" itemprop="url"></a></span></div>
<figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="http://s04.s3c.es/imag3/logos/ecotrader/ecotrader-transparente.png" itemprop="url"><meta itemprop="width" content="130">
<meta itemprop="height" content="22"></figure></a></h5>
<p> </p>
</li>
<li>
<h5 itemtype="https://schema.org/NewsArticle" itemscope=""><a href="http://www.eleconomista.es/ecotrader-premium-analisis-tecnico/noticias/8640317/09/17/Presiona-su-resistencia-de-los-3565-puntos.html" itemprop="mainEntityOfPage">Presiona su resistencia de los 3.565 …<div itemprop="headline" style="display:none;">Presiona su resistencia de los 3.565 puntos</div>
<div itemprop="datePublished" style="display:none;">2017-09-28 21:42:26</div>
<div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="http://www.eleconomista.es/ecotrader"></a><span itemprop="name" style="display: none;">www.eleconomista.es/ecotrader</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s03.s3c.es/imag3/logos/america/logo4.png" alt="ecotrader" style="width: 320;" rel="logo" itemprop="url"><meta itemprop="height" content="58">
<meta itemprop="width" content="320">
</div>
</div>
<div itemprop="dateModified" style="display:none;">2017-09-28 21:42:26</div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">Joan Cabrero<a href="http://www.eleconomista.es/autor/autor-Joan-Cabrero" itemprop="url"></a></span></div>
<figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="http://s04.s3c.es/imag3/logos/ecotrader/ecotrader-transparente.png" itemprop="url"><meta itemprop="width" content="130">
<meta itemprop="height" content="22"></figure></a></h5>
<p> </p>
</li>
<li>
<h5 itemtype="https://schema.org/NewsArticle" itemscope=""><a href="http://www.eleconomista.es/ecotrader-premium-analisis-tecnico/noticias/8640316/09/17/Choca-con-su-primera-resistencia-de-los-10415.html" itemprop="mainEntityOfPage">Choca con su primera resistencia de los …<div itemprop="headline" style="display:none;">Choca con su primera resistencia de los 10.415</div>
<div itemprop="datePublished" style="display:none;">2017-09-28 21:41:27</div>
<div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="http://www.eleconomista.es/ecotrader"></a><span itemprop="name" style="display: none;">www.eleconomista.es/ecotrader</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s03.s3c.es/imag3/logos/america/logo4.png" alt="ecotrader" style="width: 320;" rel="logo" itemprop="url"><meta itemprop="height" content="58">
<meta itemprop="width" content="320">
</div>
</div>
<div itemprop="dateModified" style="display:none;">2017-09-28 21:41:27</div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">Joan Cabrero<a href="http://www.eleconomista.es/autor/autor-Joan-Cabrero" itemprop="url"></a></span></div>
<figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="http://s04.s3c.es/imag3/logos/ecotrader/ecotrader-transparente.png" itemprop="url"><meta itemprop="width" content="130">
<meta itemprop="height" content="22"></figure></a></h5>
<p> </p>
</li>
<li>
<h5 itemtype="https://schema.org/NewsArticle" itemscope=""><a href="http://www.eleconomista.es/ecotrader-premium-analisis-tecnico/noticias/8640310/09/17/Melia-Hotels-alcanza-la-diana.html" itemprop="mainEntityOfPage">Melia Hotels alcanza la diana<div itemprop="headline" style="display:none;">Melia Hotels alcanza la diana</div>
<div itemprop="datePublished" style="display:none;">2017-09-28 21:40:32</div>
<div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="http://www.eleconomista.es/ecotrader"></a><span itemprop="name" style="display: none;">www.eleconomista.es/ecotrader</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s03.s3c.es/imag3/logos/america/logo4.png" alt="ecotrader" style="width: 320;" rel="logo" itemprop="url"><meta itemprop="height" content="58">
<meta itemprop="width" content="320">
</div>
</div>
<div itemprop="dateModified" style="display:none;">2017-09-28 21:40:32</div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">Joan Cabrero<a href="http://www.eleconomista.es/autor/autor-Joan-Cabrero" itemprop="url"></a></span></div>
<figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="http://s04.s3c.es/imag3/logos/ecotrader/ecotrader-transparente.png" itemprop="url"><meta itemprop="width" content="130">
<meta itemprop="height" content="22"></figure></a></h5>
<p> </p>
</li>
<li>
<h5 itemtype="https://schema.org/NewsArticle" itemscope=""><a href="http://www.eleconomista.es/ecotrader-premium-analisis-tecnico/noticias/8640305/09/17/Tambien-cerramos-Red-Electrica.html" itemprop="mainEntityOfPage">También cerramos Red Eléctrica<div itemprop="headline" style="display:none;">También cerramos Red Eléctrica</div>
<div itemprop="datePublished" style="display:none;">2017-09-28 21:39:41</div>
<div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="http://www.eleconomista.es/ecotrader"></a><span itemprop="name" style="display: none;">www.eleconomista.es/ecotrader</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s03.s3c.es/imag3/logos/america/logo4.png" alt="ecotrader" style="width: 320;" rel="logo" itemprop="url"><meta itemprop="height" content="58">
<meta itemprop="width" content="320">
</div>
</div>
<div itemprop="dateModified" style="display:none;">2017-09-28 21:39:41</div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">Joan Cabrero<a href="http://www.eleconomista.es/autor/autor-Joan-Cabrero" itemprop="url"></a></span></div>
<figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="http://s04.s3c.es/imag3/logos/ecotrader/ecotrader-transparente.png" itemprop="url"><meta itemprop="width" content="130">
<meta itemprop="height" content="22"></figure></a></h5>
<p> </p>
</li>
<li>
<h5 itemtype="https://schema.org/NewsArticle" itemscope=""><a href="http://www.eleconomista.es/ecotrader-premium-analisis-tecnico/noticias/8640304/09/17/Cerramos-el-resto-de-la-posicion-en-Endesa.html" itemprop="mainEntityOfPage">Cerramos el resto de la posición en …<div itemprop="headline" style="display:none;">Cerramos el resto de la posición en Endesa</div>
<div itemprop="datePublished" style="display:none;">2017-09-28 21:38:48</div>
<div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="http://www.eleconomista.es/ecotrader"></a><span itemprop="name" style="display: none;">www.eleconomista.es/ecotrader</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s03.s3c.es/imag3/logos/america/logo4.png" alt="ecotrader" style="width: 320;" rel="logo" itemprop="url"><meta itemprop="height" content="58">
<meta itemprop="width" content="320">
</div>
</div>
<div itemprop="dateModified" style="display:none;">2017-09-28 21:38:48</div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">Joan Cabrero<a href="http://www.eleconomista.es/autor/autor-Joan-Cabrero" itemprop="url"></a></span></div>
<figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="http://s04.s3c.es/imag3/logos/ecotrader/ecotrader-transparente.png" itemprop="url"><meta itemprop="width" content="130">
<meta itemprop="height" content="22"></figure></a></h5>
<p> </p>
</li>
<li>
<h5 itemtype="https://schema.org/NewsArticle" itemscope=""><a href="http://www.eleconomista.es/ecotrader-premium-analisis-tecnico/noticias/8640302/09/17/Compramos-agresivamente-ADP.html" itemprop="mainEntityOfPage">Compramos agresivamente ADP<div itemprop="headline" style="display:none;">Compramos agresivamente ADP</div>
<div itemprop="datePublished" style="display:none;">2017-09-28 21:38:00</div>
<div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="http://www.eleconomista.es/ecotrader"></a><span itemprop="name" style="display: none;">www.eleconomista.es/ecotrader</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s03.s3c.es/imag3/logos/america/logo4.png" alt="ecotrader" style="width: 320;" rel="logo" itemprop="url"><meta itemprop="height" content="58">
<meta itemprop="width" content="320">
</div>
</div>
<div itemprop="dateModified" style="display:none;">2017-09-28 21:38:00</div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">Joan Cabrero<a href="http://www.eleconomista.es/autor/autor-Joan-Cabrero" itemprop="url"></a></span></div>
<figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="http://s04.s3c.es/imag3/logos/ecotrader/ecotrader-transparente.png" itemprop="url"><meta itemprop="width" content="130">
<meta itemprop="height" content="22"></figure></a></h5>
<p> </p>
</li>
<li>
<h5 itemtype="https://schema.org/NewsArticle" itemscope=""><a href="http://www.eleconomista.es/ecotrader-renta-variable/noticias/8640004/09/17/La-ITV-gallega-suma-11-millones-al-ebit-de-Applus-para-2018.html" itemprop="mainEntityOfPage">La ITV gallega suma 11 millones al ebit …<div itemprop="headline" style="display:none;">La ITV gallega suma 11 millones al ebit de Applus para 2018</div>
<div itemprop="datePublished" style="display:none;">2017-09-28 19:17:08</div>
<div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="http://www.eleconomista.es/ecotrader"></a><span itemprop="name" style="display: none;">www.eleconomista.es/ecotrader</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s03.s3c.es/imag3/logos/america/logo4.png" alt="ecotrader" style="width: 320;" rel="logo" itemprop="url"><meta itemprop="height" content="58">
<meta itemprop="width" content="320">
</div>
</div>
<div itemprop="dateModified" style="display:none;">2017-09-28 19:17:08</div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">Daniel Yebra<a href="http://www.eleconomista.es/autor/autor-Daniel-Yebra" itemprop="url"></a></span></div>
<figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="http://s04.s3c.es/imag3/logos/ecotrader/ecotrader-transparente.png" itemprop="url"><meta itemprop="width" content="130">
<meta itemprop="height" content="22"></figure></a></h5>
<p>Los primeros analistas que han revisado las estimaciones de Applus después de que al cierre de la sesión de este …</p>
</li>
<li>
<h5><a href="http://www.eleconomista.es/ecotrader-tradings">Cierre europeo</a></h5>
<p>El Eurostoxx 50 presiona su resistencia y el Ibex choca con la suya
Apenas cambios significativos en las bolsas …</p>
</li>
<li>
<h5><a href="http://www.eleconomista.es/ecotrader-tradings">Futuros EE.UU en negativo</a></h5>
<p>Se espera una apertura moderadamente bajista en Wall Street tal y como apuntan los futuros de sus principales …</p>
</li>
<li>
<h5><a href="http://www.eleconomista.es/ecotrader-tradings">Media sesión</a></h5>
<p>Apenas cambios significativos en las bolsas europeas en el ecuador de una sesión en la que lo más destacable es ver …</p>
</li>
<li>
<h5><a href="http://www.eleconomista.es/ecotrader-tradings">El Ibex se aproxima a los 10.410 puntos</a></h5>
<p>Se imponen las compras en las bolsas europeas de forma moderada dando continuidad a las alzas de ayer. Lo más …</p>
</li>
<li>
<h5><a href="http://www.eleconomista.es/ecotrader-tradings">Preapertura mercado europeo</a></h5>
<p>Se espera una apertura ligeramente alcista en las bolsas europeas dando continuidad a las subidas vistas ayer que …</p>
</li>
</ul>
<div class="m-ecot-flechas" align="right">
<a href="" onclick="ticker.previousCurrentNews(); return( false );"><i class="fa fa-angle-up" alt="Flecha Arriba"></i></a><a href="" onclick="ticker.nextCurrentNews(); return( false );"><i class="fa fa-angle-down" alt="Flecha Aabajo"></i></a>
</div>
</div></div>
</div><hr><script type="text/javascript">//<![CDATA[
		var ticker = new news_VTicker('outputV', 'list_ul_text', 3000);
	//]]></script>
<div mod="535">
<div class="popular">
<script> 
				vMasCotizaciones = new masNoticias('masinteres','tmasinteres');
			</script><div id="pestPopular"><ul class="pest">
<li id="tmasvistas"><a href="#" onClick="javascript:vMasCotizaciones.mostrar('tmasvistas','masvistas');return false;">+ vistos</a></li>
<li id="tmasinteres" class="select"><a href="#" onClick="javascript:vMasCotizaciones.mostrar('tmasinteres','masinteres');return false;">interesa - no interesa</a></li>
</ul></div>
<div id="masvistas" class="mastock"><ul style="width:90%">
<li class="C6"><a href="/empresa/ABERTIS">ABERTIS</a></li>
<li class="C6"><a href="/empresa/ACCIONA">ACCIONA</a></li>
<li class="C6"><a href="/empresa/ACS">ACS</a></li>
<li class="C6"><a href="/empresa/APPLE-COMPUTER">APPLE</a></li>
<li class="C5"><a href="/empresa/BANKIA">BANKIA</a></li>
<li class="C4"><a href="/empresa/BBVA">BBVA</a></li>
<li class="C5"><a href="/empresa/CAIXABANK">CAIXABANK</a></li>
<li class="C6"><a href="/indice/DAX-30">DAX</a></li>
<li class="C4"><a href="/indice/DOW-JONES">DOW JONES</a></li>
<li class="C5"><a href="/indice/EUROSTOXX-50">EURO STOXX 50®</a></li>
<li class="C6"><a href="/cruce/EURUSD">EURUSD</a></li>
<li class="C6"><a href="/empresa/IBERDROLA">IBERDROLA</a></li>
<li class="C1"><a href="/indice/IBEX-35">IBEX 35</a></li>
<li class="C6"><a href="/empresa/INDITEX">INDITEX</a></li>
<li class="C5"><a href="/indice/IPC-MEXICO">IPC MEXICO</a></li>
<li class="C6"><a href="/indice/NASDAQ-100">NASDAQ 100</a></li>
<li class="C6"><a href="/empresa/REPSOL">REPSOL</a></li>
<li class="C5"><a href="/indice/S-P-500">S P 500</a></li>
<li class="C5"><a href="/empresa/SANTANDER">SANTANDER</a></li>
<li class="C5"><a href="/empresa/TELEFONICA">TELEFONICA</a></li>
</ul></div>
<div id="masinteres" class="mastock">
<h5 style="text-align:center">Subidas y caídas en el más vistos:</h5>
<ul>
<li>
<a href="/prima-riesgo/espana">España</a><small>(+83 puestos)<br>Sube del 105 al 22</small>
</li>
<li>
<a href="/empresa/MICHAEL-KORS">MICHAEL KORS</a><small>(+266 puestos)<br>Sube del 500 al 234</small>
</li>
<li>
<a href="/empresa/CUOTAS-CAM">CUOTAS CAM</a><small>(+249 puestos)<br>Sube del 479 al 230</small>
</li>
<li>
<a href="/empresa/CERRO-VERDE">CERRO VERDE</a><small>(+206 puestos)<br>Sube del 349 al 143</small>
</li>
<li>
<a href="/prima-riesgo/china">China</a><small>(+206 puestos)<br>Sube del 403 al 197</small>
</li>
</ul>
<ul>
<li>
<a href="/empresa/GRUPO-ELEKTRA-23351">ELEKTRA</a><small class="rojo">(-242 puestos)<br>Cae del 89 al 331</small>
</li>
<li>
<a href="/empresa/ENEL-CHILE">ENEL CHILE</a><small class="rojo">(-222 puestos)<br>Cae del 185 al 407</small>
</li>
<li>
<a href="/empresa/Sonda">Sonda</a><small class="rojo">(-220 puestos)<br>Cae del 179 al 399</small>
</li>
<li>
<a href="/empresa/ALSEA">ALSEA</a><small class="rojo">(-215 puestos)<br>Cae del 110 al 325</small>
</li>
<li>
<a href="/empresa/GRUPO-AEROPORT-DEL">GAP</a><small class="rojo">(-214 puestos)<br>Cae del 124 al 338</small>
</li>
</ul>
</div>
<script>
				vMasCotizaciones.ocultar('masvistas');
			</script>
</div>
<hr>
</div>
<div mod="2687" id="contenedor_galeria_2687">
<script type="text/javascript" language="javascript">
	//<![CDATA[
		//inicial = 1+Math.round(Math.random() * (3-1)) ;
		
		var inicial_2687 = 1+Math.round(Math.random() * 10)%1 ;
		galeria_2687 = new galeria(2687, 1,inicial_2687,0);
	//]]>
	</script><div class="gal1">
<h3>Evasión</h3>
<div id="caja_2687_1" itemtype="https://schema.org/NewsArticle" itemscope="">
<div id="imagen_2687_1"><a href="http://www.eleconomista.es/evasion/casas/noticias/8638386/09/17/El-nuevo-inquilino-de-la-mansion-Playboy-un-nino-rico-llamado-Dean-Metropoulos.html"><figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image"><img src="http://s04.s3c.es/imag/_v0/640x450/5/9/0/Dean-Metropoulos-0.jpg" itemtype="https://schema.org/ImageObject" itemprop="url" alt="Nuevo inquilino en la casa Playboy" id="2629348" r_size="640x450"><meta itemprop="height" content="450">
<meta itemprop="width" content="640"></figure></a></div>
<div class="gal1-tit">
<h2 itemprop="headline"><a href="http://www.eleconomista.es/evasion/casas/noticias/8638386/09/17/El-nuevo-inquilino-de-la-mansion-Playboy-un-nino-rico-llamado-Dean-Metropoulos.html" itemprop="mainEntityOfPage">Nuevo inquilino en la casa Playboy</a></h2>
<p>Nuevo inquilino en la casa Playboy</p>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">
									elEconomista.es             
									<a href="http://www.eleconomista.es/" itemprop="url"></a></span></div>
<time datetime="2017-09-28 13:35:19" itemprop="datePublished"></time><time datetime="2017-09-28 13:35:19" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none">
<meta itemprop="url" content="http://eleconomista.es">
<meta itemprop="name" content="elEconomista.es">
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://s03.s3c.es/imag/_v0/400x53/f/a/8/logo-ee-anv-home1.png">
<meta itemprop="width" content="400px">
<meta itemprop="height" content="53px">
</div>
</div>
</div>
</div>
<script type="text/javascript" language="javascript">
			//<![CDATA[
				var arraySize_2687 = new Array() ;
				for( i=1 ; i<=1 ; i++) {
					arraySize_2687[i-1] =$('imagen_2687_'+i).getHeight() ; 
					if ( i!=inicial_2687 )
						galeria_2687.eliminar(i) ;
				}
				galeria_2687.avanzar_horizontal( arraySize_2687 ); 
				
						
			//]]>
			</script>
</div>
</div><hr><div class="sep"></div>

				<div class="sep" style="margin-top: 10px;"></div>
				
			<hr/>
			
		</div>
		<div class="sep"></div><div id="728x91" mod="2885" class="b960n"><script type="text/javascript">
                        if (dispositivo=='desktop'){
							if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('728x91'); });}else{googletag.display('728x91'); }
						}
                    </script></div>
</div>
	</div><script>
      var _sf_async_config = _sf_async_config || {};
      /** CONFIGURATION START **/
      _sf_async_config.sections = '/transportes'; //CHANGE THIS
      _sf_async_config.authors = 'elEconomista.es'; //CHANGE THIS
      
      
      
      /** CONFIGURATION END **/
      (function() {
          function loadChartbeat() {
              window._sf_endpt = (new Date()).getTime();
              var e = document.createElement('script');
              e.setAttribute('language', 'javascript');
              e.setAttribute('type', 'text/javascript');
              e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
              
              document.body.appendChild(e);
          }
          
          
          
          var oldonload = document.ready;
           document.ready = (typeof document.ready != 'function') ? loadChartbeat : function() {
               oldonload();
               loadChartbeat();
               };
        })();
      </script><div id="pie">
<div class="pie">
<div class="p-logo">
<img style="float:left" src="http://s04.s3c.es/imag3/logo-h1.gif"><ul style="width: 330px !important; margin:0; float:right;">
<li class="descrip-pie">¿Es usuario de elEconomista.es?</li>
<li style="display:inline"><a href="http://www.eleconomista.es/registro/alta.php">Regístrese aquí</a></li> | <li style="display:inline"><a href="http://www.eleconomista.es/registro/alta.php">Dése de alta</a></li>
</ul>
</div>
<div class="sep" style="margin:0; border:none; border-bottom:1px solid #ccc"></div>
<ul style="margin-top: 20px;" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<li class="descrip-pie" itemprop="name"><a class="img-l" href="http://www.eleconomista.es" itemprop="url"><img style="width: 147px;" src="http://s04.s3c.es/imag3/logo-h1.gif" alt="eleconomista.es"></a></li>
<li itemprop="name"><a href="http://ecoteuve.eleconomista.es/" itemprop="url">Noticias de televisión</a></li>
<li itemprop="name"><a href="http://ecodiario.eleconomista.es" itemprop="url">Noticias de última hora</a></li>
<li itemprop="name"><a href="http://ecoaula.eleconomista.es" itemprop="url">Formación y empleo</a></li>
<li itemprop="name"><a href="http://ecodiario.eleconomista.es/ecomotor/" itemprop="url">Información motor</a></li>
<li itemprop="name"><a href="http://www.eleconomista.es/evasion/index.html" itemprop="url">Estilo y Tendencias</a></li>
<li itemprop="name"><a href="http://www.eleconomista.es/especiales/turismo-viajes/" itemprop="url">Turismo y viajes</a></li>
<li itemprop="name"><a href="http://www.eleconomista.es/diccionario-de-economia/" itemprop="url">Diccionario de economía</a></li>
</ul>
<ul style="width:175px; margin-top: 20px;" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<li class="descrip-pie" itemprop="name"><a class="img-l" href="http://www.eleconomistaamerica.com" itemprop="url"><img src="http://s03.s3c.es/imag3/logos/america/eeam.png" alt="elEconomistaamerica.com"></a></li>
<li itemprop="name"><a href="http://www.eleconomistaamerica.com.ar" itemprop="url">Argentina</a></li>
<li itemprop="name"><a href="http://www.eleconomistaamerica.cl" itemprop="url">Chile</a></li>
<li itemprop="name"><a href="http://www.eleconomistaamerica.co" itemprop="url">Colombia</a></li>
<li itemprop="name"><a href="http://www.economiahoy.mx" itemprop="url">México</a></li>
<li itemprop="name"><a href="http://www.eleconomistaamerica.pe" itemprop="url">Perú</a></li>
</ul>
<ul itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<li class="descrip-pie">Invierta con eE</li>
<li itemprop="name"><a href="http://www.eleconomista.es/ecotrader/" itemprop="url">Eco<span style="color:#f00;">trader.es </span></a></li>
<li itemprop="name"><a href="http://www.eleconomista.es/monitor" itemprop="url"><span style="color: #f60;">el</span>Monitor</a></li>
<li itemprop="name"><a href="http://www.eleconomista.es/indice/ECO10" itemprop="url">Eco 10</a></li>
<li itemprop="name"><a href="http://www.eleconomista.es/eco30" itemprop="url">Eco 30</a></li>
<li itemprop="name"><a href="http://www.eleconomista.es/mercados-cotizaciones/ecodividendo/index.html" itemprop="url">Ecodividendo</a></li>
<li style="margin-top: 20px;">
<li class="descrip-pie" itemprop="name"><a href="http://www.eleconomista.es/kiosco/" style="font-weight:bold;" itemprop="url">Diario y revistas</a></li>
<li itemprop="name"><a href="http://www.eleconomista.es/kiosco/" itemprop="url">Kiosco</a></li>
<li itemprop="name"><a href="http://www.eleconomista.es/kiosco/" itemprop="url">Revistas digitales</a></li>
<li itemprop="name"><a href="http://www.eleconomista.es/tarifas/" itemprop="url">Suscripción al diario</a></li>
<li itemprop="name"><a href="http://www.eleconomista.es/elsuperlunes/" itemprop="url">elSuperLunes</a></li>
<li itemprop="name"><a href="http://www.eleconomista.es/hemeroteca/" itemprop="url">Ed. PDF + Hemeroteca</a></li>
<li itemprop="name"><a href="http://www.eleconomista.es/ecotablet/" itemprop="url">Ecotablet</a></li>
</ul>
<ul style="width:110px" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<li class="descrip-pie">Redes sociales</li>
<li>
<i class="fa fa-facebook" itemprop="name"></i><a href="http://es-es.facebook.com/elEconomista.es" itemprop="url">Facebook</a>
</li>
<li>
<i class="fa fa-twitter" itemprop="name"></i><a href="http://twitter.com/eleconomistaes" itemprop="url">Twitter</a>
</li>
<li>
<i class="fa fa-google-plus" itemprop="name"></i><a href="https://plus.google.com/+eleconomistaes/" itemprop="url">Google+</a>
</li>
<li style="margin-top: 20px;">
<li class="descrip-pie" itemprop="name"><a href="http://www.editorialecoprensa.es" style="font-weight:bold;" itemprop="url">Editorial Ecoprensa</a></li>
<li itemprop="name"><a href="http://www.eleconomista.es/quienes/somos.php" itemprop="url">Quiénes somos</a></li>
<li itemprop="name"><a href="http://www.eleconomista.es/publicidad/" itemprop="url">Publicidad</a></li>
<li itemprop="name"><a href="http://www.eleconomista.es/archivo-noticias/index.html" itemprop="url">Archivo</a></li>
</ul>
<ul style="width:110px" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<li class="descrip-pie">Servicios</li>
<li itemprop="name"><a href="http://www.eleconomista.es/alertas/" itemprop="url"> Alertas móvil</a></li>
<li itemprop="name"><a href="http://ecodiario.eleconomista.es/cartelera/" itemprop="url">Cartelera</a></li>
<li itemprop="name">
<a href="http://www.eleconomista.es/el-tiempo/" itemprop="url">El tiempo</a><a href="http://ad.doubleclick.net/clk;248020731;50676649;j?http://www.weatherpro.eu/es/home.html" rel="nofollow"><img src="http://s03.s3c.es/imag3/logos/wpro2.png" alt="Weather Pro" style="margin: 0 0 0 3px;width: 70px;vertical-align: text-bottom;"></a>
</li>
<li itemprop="name"><a href="http://www.eleconomista.es/sorteos/" title="Sorteos" itemprop="url">Sorteos</a></li>
<li itemprop="name"><a href="http://www.eleconomista.es/ecomotor/trafico/" title="Tráfico" itemprop="url">Tráfico</a></li>
<li itemprop="name"><a href="http://listas.eleconomista.es/" itemprop="url">Listas</a></li>
<li itemprop="name"><a href="http://www.eleconomista.es/rss/index.php" itemprop="url"><i class="fa fa-rss"></i>RSS</a></li>
<li itemprop="name"><a href="http://coleccion.eleconomista.es" itemprop="url">Ecoleccionista</a></li>
</ul>
<ul class="especiales" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<li class="descrip-pie"><a style="font-weight:bold" href="http://www.eleconomista.es/especiales/index.html">Especiales</a></li>
<li itemprop="name"><a href="http://www.eleconomista.es/elecciones/generales/" itemprop="url">Elecciones Generales</a></li>
<li itemprop="name"><a href="http://www.eleconomista.es/elecciones/catalunya/" itemprop="url">Especial Elecciones Cataluña</a></li>
<li itemprop="name"><a href="http://www.eleconomista.es/especiales/elecciones/2015/index.html" itemprop="url">Elecciones Autonómicas</a></li>
<li itemprop="name"><a href="http://www.eleconomista.es/especiales/elecciones/2015/index.html" itemprop="url">Elecciones Municipales</a></li>
<li itemprop="name"><a href="http://www.eleconomista.es/especiales/oscars/" itemprop="url">Gala de los Oscar</a></li>
<li itemprop="name"><a href="http://www.eleconomista.es/especiales/premios-goya/" itemprop="url">Premios Goya</a></li>
<li itemprop="name"><a href="http://www.eleconomista.es/ecomotor/formula-1/index.html" itemprop="url">Fórmula 1</a></li>
<li itemprop="name"><a href="http://www.eleconomista.es/especiales/loteria-navidad/" itemprop="url">Lotería de Navidad</a></li>
<li itemprop="name"><a href="http://www.eleconomista.es/declaracion-renta/" itemprop="url">Declaración de la Renta</a></li>
</ul>
</div>
<div class="pie-links-cont"><div class="pie-links">
<b style="color: #666;">Nuestros partners: </b><a style="font-weight:bold" href="http://www.eleconomista.es/CanalPDA/"> CanalPDA </a> | <a href="http://www.eleconomista.es/boxoffice/"><span style="color:#ba3b30; font-weight:bold"> Boxoffice </span> - Industria del cine</a> | <a style="font-weight:bold" href="http://www.ilsole24ore.com/english"> ilSole - English version </a> | <a style="font-weight:bold" href="http://empresite.eleconomista.es/"> Empresite: España </a> - <a style="font-weight:bold" href="http://empresite.eleconomistaamerica.co/" target="_blank">Colombia </a> | <a style="font-weight:bold" href="http://administradores.eleconomista.es/" target="_blank"> Administradores y Ejecutivos </a> | <a style="font-weight:bold" href="http://ranking-empresas.eleconomista.es/" target="_blank">Ranking de Empresas</a>
</div></div>
<div class="editorial"><p>Copyright 2006-2016, <a href="http://www.editorialecoprensa.es">Editorial Ecoprensa, S.A.</a> | <a href="http://www.eleconomista.es/politica-de-privacidad/" target="_blank">Política de Privacidad</a> | <a href="http://www.eleconomista.es/aviso-legal/index.html" target="_blank">Aviso Legal</a> | <a href="http://www.eleconomista.es/politica-de-privacidad/cookies.php">Política de cookies</a> | <a href="http://www.acens.com" target="_blank" rel="nofollow">Cloud Hosting en Acens</a></p></div>
</div>
<div id="barra-nav" class="barra-inf"><div id="550x20" mod="2086" class="bb"><script type="text/javascript">
					if (dispositivo=='desktop'){
						if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('550x20'); });}else{googletag.display('550x20'); }
					}
				</script></div></div><script type="text/javascript">
		 
					 
				if (/MSIE (\d+\.\d+);/.test(navigator.userAgent))
				{ 
				 var ieversion=new Number(RegExp.$1) // capture x.x portion and store as a number
				 if (ieversion==6)
				  document.getElementById("barra-nav").style.visibility = 'hidden';
				 }
				else if (navigator.userAgent.match(/iPad/i) || navigator.userAgent.match(/iPhone/i) || navigator.userAgent.match(/iPod/i))
					document.getElementById("barra-nav").style.visibility = 'hidden';
				
		
		</script><script type="text/javascript">
        if (typeof dockElement == 'function') {
			var UltNoticias = new dockElement('UltNoticias', {'title':'Ultimas Noticias', url_data:"/slices/bar-slice.php?modulo=1246", refreshPeriod:60, refreshDate:'empty'});

	//		var Blogs = new dockElement('Blogs', {'title':'BLogs', url_data:"/portada/index.php?ModoAjax=1856,1124&AjaxJS=1", refreshPeriod:9000, refreshDate:'empty'});
			
			//var Blogs = new dockElement('Blogs', {'title':'BLogs', url_data:"/slices/bar-slice.php?modulo=1856", refreshPeriod:9000, refreshDate:'empty'});
			var Cotizaciones = new dockElement("Cotizaciones", {'title':'Cotizaciones', url_data:'/slices/bar-slice.php?modulo=2171', refreshPeriod:60, refreshDate:'empty'});	
	//		var elementos = {'UltNoticias':UltNoticias, 'Blogs':Blogs, 'Cotizaciones':Cotizaciones};
			var elementos = {'UltNoticias':UltNoticias, 'Cotizaciones':Cotizaciones};
			dockBar = new dockBar(elementos);
		
			dockBar.setObservers();
        }

	</script>
<script type="text/javascript"> var g_cPartnerId = "eleconomista.es-01";var g_cTheme = "eleconomista_1_0";</script><script type="text/javascript" charset="UTF-8" src="http://www.dixio.com/ifaces/dixioforyoursite/jsgic.js"></script><script type="text/javascript">
		jQuery(window).load(function(){var a=document.createElement("script");
		var b=document.getElementsByTagName("script")[0];
		a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0027/6809.js?"+Math.floor(new Date().getTime()/3600000);
		a.async=true;
		// a.async=false;
		a.type="text/javascript";b.parentNode.insertBefore(a,b)});
		</script><!-- Google Code para etiquetas de remarketing -->
			<script type="text/javascript">
			var google_tag_params = {
			ecomm_prodid: 'REPLACE_WITH_VALUE',
			ecomm_pagetype: 'REPLACE_WITH_VALUE',
			ecomm_totalvalue: 'REPLACE_WITH_VALUE',
			};
			</script>
			<script type="text/javascript">
			/* <![CDATA[ */
			var google_conversion_id = 1063995664;
			var google_custom_params = window.google_tag_params;
			var google_remarketing_only = true;
			/* ]]> */
			</script>
			<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
			</script>
			<noscript>
			<div style="display:inline;">
			<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1063995664/?value=0&amp;guid=ON&amp;script=0"/>
			</div>
			</noscript><script>jQuery('p').selectionSharer();</script><script>
		function adBlockDetected() {


			// var s=s_gi('eleconomistapro');
			// s.linkTrackVars='events';
			// s.linkTrackEvents='event3';
			// s.events='event3';
			// s.tl(this,'o','Adblock ON');


			// if( document.getElementById("advertencia")=== null) {

			// } else {
				// var  AB_mostr_posi= getCookie("AB_mostr_posi");
				// if (AB_mostr_posi != 1 ){
					// jQuery('#advertencia').show();
					// var d = new Date();
					// d.setTime(d.getTime() + (1*2*1*1*1000));
					// var expires = "expires="+ d.toUTCString();
					// var cNombreValor="AB_mostr_posi=1";
					// document.cookie = cNombreValor + "; " + expires+";domain=eleconomista.es";
				// }
			// }
		}
		function adBlockNotDetected() {
		}

		if(typeof blockAdBlock === 'undefined') {
			adBlockDetected();
		} else {
			blockAdBlock.setOption({ debug: false });
			blockAdBlock.onDetected(adBlockDetected).onNotDetected(adBlockNotDetected);
		}

		function checkAgain() {
			// setTimeout 300ms for the recheck is visible when you click on the button
			setTimeout(function() {
				if(typeof blockAdBlock === 'undefined') {
					adBlockDetected();
				} else {
					blockAdBlock.onDetected(adBlockDetected).onNotDetected(adBlockNotDetected);
					blockAdBlock.check();
				}
			}, 300);
		}

	</script>
	
</body></html>