<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.1//EN"
					"http://www.w3.org/TR/xhtml11/DTD/xhtml11.dtd">
					<html xmlns="http://www.w3.org/199/xhtml" xml:lang="es" xmlns:fb="http://www.facebook.com/2008/fbml">
					<head><title>Cabify se rediseña por completo: se pasa al morado, cambia su logo y mejora su aplicación móvil - elEconomista.es</title>
					<meta property= "og:title" name="title" content="Cabify se rediseña por completo: se pasa al morado, cambia su logo y mejora su aplicación móvil - elEconomista.es" />
 <script>window.mrf={host:"bc.marfeel.com",dt:1},function(e,t,o,i,a,n,r){function d(){x&&(e.cookie="fromt=yes;path=/;expires="+new Date(Date.now()+18e5).toGMTString(),o.reload())}var x=!/marfeelgarda=no|fromt=yes/i.test(n+";"+a);if((/(ipad.*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9](?!.*mobile)|\bSilk\b/i.test(i)&&2&r.dt||/(ip(hone|od).*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9].*mobile|bb10/i.test(i)&&1&r.dt||/marfeelgarda=off/i.test(n))&&t===t.top){x&&e.write('<plaintext style="display:none">');var l="script",m=setTimeout(d,1e4),c=e.createElement(l),f=e.getElementsByTagName(l)[0];c.src="//bc.marfeel.com/statics/marfeel/gardac.js",c.onerror=d,c.onload=function(){clearTimeout(m)},f.parentNode.insertBefore(c,f)}}(document,window,location,navigator.userAgent,document.cookie,location.search,window.mrf);</script>
<meta property="og:description" name="description" content="Cabify, la compañía que permite solicitar servicios de coches bajo licencias VTC (arrendamiento de vehículo con conductor), se ha rediseñado por completo cambiando su imagen corporativa al púrpura, dejando de lado así el negro y el naranja." />

<meta property="og:image" name="image" content="http://s03.s3c.es/imag/_v0/770x420/6/f/8/600x400_cabify-new-app.jpg" />

<meta name="image_thumbnail" content="http://s03.s3c.es/imag/_v0/770x420/6/f/8/50x50_cabify-new-app.jpg" />
<meta http-equiv='X-UA-Compatible' content='IE=Edge' /><meta name="meta_keywords" content="MEJORA,CAMBIA,MÓVIL,COMPLETO,APLICACIÓN,REDISEÑA,MORADO,CABIFY" />
			<meta name="distribution" content="global" />
			<meta name="resource-type" content="document"/>
			<meta property="og:type" content="article" />
			<meta name="robots" content="all"/>
			<meta name="author" content="elEconomista.es" />
			<meta  name="organization" content="Editorial Ecoprensa S.A." />
			<meta  name="classification" content="World, Espanol, Paises, Espana, Noticias y medios, Periodicos, Economicos" />
			<meta  name="revisit-after" content="7 days"/><meta http-equiv="content-Type" content="text/html; charset=utf-8" /><meta name="date" content="2017-02-09T10:50:23+01:00" />
                <meta property="fb:pages" content="56760767000" />
                
<link rel="stylesheet" type="text/css" href="http://s04.s3c.es/css3/eleconomista/cache/generales,carousel,eM-dcha,etp.516.cache.css" media="screen" />
<link rel="stylesheet" type="text/css" href="/css3/print.css" media="print" />
<link rel="stylesheet" href="http://s03.s3c.es/css3/selection-sharer.css" />
<meta property="fb:app_id" content="132138756987" />
<script type='text/javascript' language='javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js'></script>
<script type='text/javascript' src='http://s03.s3c.es/js/cookiesdirective.v1.js' charset='utf-8'></script>
<script type='text/javascript' language='javascript' src='http://ajax.googleapis.com/ajax/libs/prototype/1.6.1/prototype.js'></script>
<script type='text/javascript' language='javascript' src='http://ajax.googleapis.com/ajax/libs/scriptaculous/1.8.3/scriptaculous.js'></script>
<script type='text/javascript' language='javascript' src='http://ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js'></script>
<script type='text/javascript' language='javascript' src='http://ajax.googleapis.com/ajax/libs/scriptaculous/1.8.3/effects.js'></script>
<script src='http://s03.s3c.es/js/selection-sharer.js'></script>
<script type='text/javascript' language='javascript' src='http://s03.s3c.es/js/eleconomista/cache/c18e2338813cf985712efbd86d0037e2.88.cache.js'></script>
<link href="http://www.eleconomista.es/rss/rss-flash-del-mercado.php" rel="alternate" type="application/rss+xml" title="elEconomista :: Flash del Mercado"/>
<link href="http://www.eleconomista.es/rss/rss-category.php?category=tecnologia" rel="alternate" type="application/rss+xml" title="elEconomista :: Tecnología"/>
<link rel="canonical" href="http://www.eleconomista.es/tecnologia/noticias/8143254/02/17/Cabify-se-redisena-por-completo-se-pasa-al-morado-cambia-su-logo-y-mejora-su-app.html" />
<meta property="og:url" content="http://www.eleconomista.es/tecnologia/noticias/8143254/02/17/Cabify-se-redisena-por-completo-se-pasa-al-morado-cambia-su-logo-y-mejora-su-app.html" />
<script type="text/javascript" language="javascript" src="http://www.eleconomista.es/js/capacomer.js"></script><script type='text/javascript'>
            function getTipoDispositivo() {
                var width = jQuery(window).width();
                if (width < 720) {
                    return "mobile";
                }
                else if (width >= 720 && width <= 1054) {
                    return "desktop";
                }
                else {
                    return "desktop";
                }
            }
            function Pintar_cabecera_posicion(tag_dispositivo, bannerDoubleClick, value, targeting, tamanos, tamanos_movil, String_funcion){
                
                if (value=='1x1'){
                    string_funcion= String_funcion + " \n googletag.defineOutOfPageSlot('/4900/"+tag_dispositivo+"/"+bannerDoubleClick+"', '"+value+"').addService(googletag.pubads()).setTargeting('pos', '"+targeting+"');";
                }
                else if ( (value=='1x3' || value=='1x4' ||  value=='1x5' || value=='1x6') && (dispositivo == 'desktop')){
                    string_funcion= String_funcion + " \n googletag.defineOutOfPageSlot('/4900/"+tag_dispositivo+"/"+bannerDoubleClick+"', '"+value+"').addService(googletag.pubads()).setTargeting('pos', '"+targeting+"');";
                }
                else if (value=='patrocinio1' && dispositivo == 'desktop'){
                    string_funcion= String_funcion + " \n googletag.defineOutOfPageSlot('/4900/"+tag_dispositivo+"/"+bannerDoubleClick+"', '1x1').addService(googletag.pubads()).setTargeting('pos', '"+targeting+"');";
                }
                else if (value=='native'){
                    string_funcion= String_funcion + " \n googletag.defineSlot('/4900/"+tag_dispositivo+"/"+bannerDoubleClick+"', ['fluid'],'"+value+"').addService(googletag.pubads()).setTargeting('pos', '"+targeting+"').setCollapseEmptyDiv(true);";
                }
                else{
				
                    if(dispositivo == 'desktop'){
                        string_funcion= String_funcion + " \n googletag.defineSlot('/4900/"+tag_dispositivo+"/"+bannerDoubleClick+"', ["+tamanos+"], '"+value+"').addService(googletag.pubads()).setTargeting('pos', '"+targeting+"').setCollapseEmptyDiv(true);" 
                   }
                   else{
				  	if (tamanos_movil!='') {
							
							string_funcion= String_funcion + " \n googletag.defineSlot('/4900/"+tag_dispositivo+"/"+bannerDoubleClick+"', ["+tamanos_movil+"], '"+value+"').addService(googletag.pubads()).setTargeting('pos', '"+targeting+"').setCollapseEmptyDiv(true);" 
						}
                   }
                }
             }


            
             

            var dispositivo=getTipoDispositivo();
            if (dispositivo=='desktop'){
                var tag_dispositivo="Vocento.Ext.ElEconomista"; 
            }
            else{
				var tag_dispositivo="Vocento.Ext.ElEconomista"; 
                
            }

            
            
     </script>   
         <script type='text/javascript'>
	var isIE = false||!!document.documentMode;
	var isLS = 0;
	//isIE = false;
    var string_funcion='';
    
	if(isIE&&isLS){
		//Pub SINC
		var gts_gpt = 'sync';
       
		(function() {
		var useSSL = 'https:' == document.location.protocol;
		var src = (useSSL ? 'https:' : 'http:') +
		'//www.googletagservices.com/tag/js/gpt.js';
		document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
		})();
	}
</script>
<script type='text/javascript'>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</script><meta name="original-source" content="http://www.eleconomista.es/tecnologia/noticias/8143254/02/17/Cabify-se-redisena-por-completo-se-pasa-al-morado-cambia-su-logo-y-mejora-su-app.html" /><link rel="amphtml" href="http://www.eleconomista.es/noticias-amp/8143254/Cabify-se-redisena-por-completo-se-pasa-al-morado-cambia-su-logo-y-mejora-su-app" /><meta name="cXenseParse:title" content="Cabify se rediseña por completo: se pasa al morado, cambia su logo y mejora su aplicación móvil" /><meta name="cXenseParse:recs:articleid" content="8143254">
		<script type="application/ld+json">
		{
			"@context": "http://schema.org",
			"@type": "NewsArticle",
				"headline": "Cabify se rediseña por completo: se pasa al morado, cambia su logo y mejora su aplicación móvil",   
			"datePublished": "2017-02-09T10:50:23+01:00",
			"dateModified": "2017-02-09 10:50:23",
			"publisher": {
				"@type": "Organization",
				"name": "elEconomista",
				"logo": {
					"@type": "ImageObject",
					"url": "http://s03.s3c.es/imag3/logo2.gif",
					"width": 400,
					"height": 46
				}
			},
			"author":{
				"@type": "Person",
				"name": "Chema Flores Quesada"
			},
			"mainEntityOfPage":{
				"@type":"WebPage",
				"@id":"http://www.eleconomista.es/tecnologia/noticias/8143254/02/17/Cabify-se-redisena-por-completo-se-pasa-al-morado-cambia-su-logo-y-mejora-su-app.html"
			},
			"image": {
				"@type": "ImageObject",
				"url": "http://s03.s3c.es/imag/_v0/770x420/6/f/8/cabify-new-app.jpg",
				"height": 420,
				"width": 770
			}
		}
		</script><script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'es'}</script><script type="text/javascript">
          var _sf_async_config = _sf_async_config || {};
          /** CONFIGURATION START **/
          _sf_async_config.uid = 64854; // ACCOUNT NUMBER
          _sf_async_config.domain = 'eleconomista.es'; // DOMAIN 
          _sf_async_config.flickerControl = false;
          _sf_async_config.useCanonical = true;
          /** CONFIGURATION END **/
          var _sf_startpt = (new Date()).getTime();
      </script>
      <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head>

	<body id="tecnologia" s="1"><div id="banners-superiores_1">
<script type="text/javascript" language="javascript">//<![CDATA[
		var time = new Date() ;
		randnum= (time.getTime()) ;
	//]]></script><div id="1x1"><script type="text/javascript">			
			if(gts_gpt != 'sync'){
				googletag.cmd.push(function() { 
					googletag.display('1x1'); 
				});
			} else {
				googletag.display('1x1'); 
			}
			</script></div>
</div><div class="principal-cab">
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "7107810" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=7107810&amp;cv=2.0&amp;cj=1"></noscript>
<script language="JavaScript" type="text/javascript" src="http://s03.s3c.es/js/s_code.2016.pro.v2.js"></script><script language="JavaScript" type="text/javascript">//<![CDATA[
		s.pageName="";
		s.channel="Red ElEconomista";
		s.prop1="elEconomista.es";
		s.prop2="elEconomista.es";
		s.prop6="El Economista";s.prop8="elEconomista.es";s.prop9="eleconomista.es";

		s.campaign="";
		s.eVar1="";
		s.eVar1="";
		s.eVar2="";
		s.eVar3="";
		s.eVar4="";
		s.eVar5="";
		var s_code=s.t();if(s_code)document.write(s_code)
	//]]></script><script language="JavaScript" type="text/javascript"></script><noscript><img src="//eleconomista.d1.sc.omtrdc.net/b/ss/eleconomista/1/H.25.4--NS/?ce=UTF-8&amp;ns=eleconomista&amp;cc=EUR&amp;ch=Red%20ElEconomista&amp;c1=elEconomista.es&amp;c2=elEconomista.es&amp;c6=El%20Economista&amp;c8=elEconomista.es&amp;c9=eleconomista.es" height="1" width="1" border="0" alt=""></noscript>
<script language="javascript">//<![CDATA[
		var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
		document.write(unescape("%3Cscript src=\'" + gaJsHost + "google-analytics.com/ga.js\' type=\'text/javascript\'%3E%3C/script%3E"));
	//]]></script><script language="javascript">//<![CDATA[
		var pageTracker = _gat._getTracker('UA-1010908-1');	
		pageTracker._initData();
		pageTracker._trackPageview();
	//]]></script><div class="red3-wrap"><div class="red3" style="z-index: 1005010;">
<div class="menu3"><ul id="menu-drop">
<li class="ncab-en"><a style="color:#333;" href="http://www.eleconomista.es/">Portada</a></li>
<li class="ncab-en"><a style="color:#333;" href="http://ecodiario.eleconomista.es">
							Eco<span style="color: #d5b036;">Diario</span></a></li>
<li class="ncab-en"><a style="color:#333;" href="http://ecoteuve.eleconomista.es/">
							Eco<span style="color: #800;">teuve</span></a></li>
<li class="ncab-en"><a style="color:#96B925;" href="http://informalia.eleconomista.es">Informalia</a></li>
<li class="ncab-en"><a style="color:#333;" href="http://www.eleconomista.es/evasion/">Evasión</a></li>
<li class="ncab-en"><a style="color:#333;" href="http://www.eleconomista.es/ecomotor">
							Eco<span style="color: #0079c8;">motor</span></a></li>
<li class="ncab-en"><a href="http://www.eleconomista.es/ecoley/">Eco<span style="color: #f00;">ley</span></a></li>
<li class="ncab-en"><a href="http://www.eleconomista.es/ecotrader">Eco<span style="color: #f00;">trader</span></a></li>
<li class="ncab-en"><a href="http://www.eleconomista.es/monitor"><span style="color: #f60;">el</span>Monitor
						</a></li>
<li class="ncab-en"><a href="http://www.economiahoy.mx"><span style="color: #f60;">Eco</span>nomía<span style="color: #f60;">hoy.mx</span></a></li>
<li class="menu_right li-ame ncab-en" style="z-index: 2300;">
<a class="drop desp-ame" href="http://www.eleconomistaamerica.com/">Otras <i class="fa fa-angle-down"></i></a><div class="dropdown_1column align_left" style="top:27px; z-index: 3000;"><div class="col_1 new "><ul>
<li class="patro">
<a class="left" href="http://ecoaula.eleconomista.es/">Eco<span style="color: #f60;">Aula</span></a><a class="right" href="http://www2.deloitte.com/es/es.html" target="_blank" rel="nofollow"><img style="width: 53px;" src="http://s04.s3c.es/imag3/logos/deloitte/deloitte140x44.jpg"></a>
</li>
<li class="patro">
<a class="left" href="http://www.eleconomista.es/pymes/">Eco<span style="color: #3498DB; ">pymes</span></a><a class="right" style="margin:6px 0 0 0 !important; padding:0 !important;" href="http://www.bancopopular.es/personas"><img style="width:43px !important;" src="http://s03.s3c.es/imag3/logos/banco-popular/popular_hover50x32.png" alt="Banco Popular"></a>
</li>
</ul></div></div>
</li>
<li class="menu_right li-ame ncab-en" style="z-index: 2300;">
<a style="color:#f60;" class="drop desp-ame" href="http://www.eleconomistaamerica.com/" target="_blank">América
  
  <i class="fa fa-angle-down"></i></a><div class="dropdown_1column align_left" style="top:27px; z-index: 3000;">
<div class="col_1 new ">
<h2>Países</h2>
<ul>
<li><a href="http://www.eleconomistaamerica.com"><img style="width: 100%;" src="http://s02.s3c.es/imag3/logos/america/logo-america-pie-mapa.png"></a></li>
<li><a href="http://www.economiahoy.mx/"><img style="vertical-align:middle; margin-right:3px;" src="http://s03.s3c.es/imagenes/iconos/banderas-baloncesto/MEX_1332_grande.gif">México</a></li>
<li><a href="http://www.eleconomistaamerica.com.ar/"><img style="vertical-align:middle; margin-right:3px;" src="http://s03.s3c.es/imagenes/iconos/escudos/ARG_667_grande.gif">Argentina</a></li>
<li><a href="http://www.eleconomistaamerica.cl/"><img style="vertical-align:middle; margin-right:3px;" src="http://s03.s3c.es/imagenes/iconos/escudos/CHI_680_grande.gif">Chile</a></li>
<li><a href="http://www.eleconomistaamerica.co/"><img style="vertical-align:middle; margin-right:3px;" src="http://s03.s3c.es/imagenes/iconos/escudos/COL_1086_grande.gif">Colombia</a></li>
<li><a href="http://www.eleconomistaamerica.pe/"><img style="vertical-align:middle; margin-right:3px;" src="http://s03.s3c.es/imagenes/iconos/escudos/PER_1090_grande.gif">Perú</a></li>
</ul>
</div>
<hr>
<div class="col_1 new ">
<h3>Materias Primas</h3>
<ul class="dd-tt-s">
<li><a href="http://www.eleconomistaamerica.com/materia-prima/Crudo-wti">Crudo</a></li>
<li><a href="http://www.eleconomistaamerica.com/materia-prima/oro">Oro</a></li>
<li><a href="http://www.eleconomistaamerica.com/materia-prima/soja">Soja</a></li>
<li class="ver-mas"><a href="http://www.eleconomistaamerica.com/materias-primas/">Ver más</a></li>
</ul>
<hr>
<h3>Índices</h3>
<ul class="dd-tt-s">
<li><a href="http://www.economiahoy.mx/indice/IPC-MEXICO">IPC México</a></li>
<li><a href="http://www.eleconomistaamerica.com/indice/COL20">COL 20</a></li>
<li class="ver-mas"><a href="http://www.eleconomistaamerica.com/indices-latinoamericanos/index.html">Ver más</a></li>
</ul>
</div>
</div>
</li>
</ul></div>
<div class="cont2" style="width: 250px; float: right; margin-top: 0px;"><div id="login-cont">
<div id="login-superior" class="topnav"><a id="login-boton" class="login-boton"><span>Iniciar sesión</span></a></div>
<fieldset id="login-menu" class="login-menu">
<div class="field1"><form method="post" id="signin" onsubmit="Captura_mouseClick_enviar();">
<p id="mensaje-error"></p>
<p><label for="username">Dirección de email</label><input id="username" name="username" value="" title="username" tabindex="4" type="text" autocorrect="off" autocapitalize="off"></p>
<p><label for="password">Contraseña</label><input id="password" name="password" value="" title="password" tabindex="5" type="password"></p>
<p class="login-recordar"><span id="boton_registro"><input id="login-enviar" value="Entrar" tabindex="6" type="submit"></span><input id="remember" name="remember_me" value="1" tabindex="7" type="checkbox" CHECKED><label for="remember">Recordarme</label></p>
<p class="login-enlace"><a href="https://usuarios.eleconomista.es/registro/perfil.php" id="resend_password_link">¿Olvidaste tu contraseña?</a></p>
<p class="login-enlace"><a href="https://usuarios.eleconomista.es/registro/alta.php" id="resend_password_link">Registrarse</a></p>
</form></div>
<div class="field2">
<h4 style="color: #f60;">Servicios Premium</h4>
<p class="login-enlace"><a style="color:#000!important;" href="http://www.eleconomista.es/ecotrader" id="resend_password_link">Eco<span style="color:#f00;">trader</span></a></p>
<p class="login-enlace"><a href="http://www.eleconomista.es/hemeroteca" id="resend_password_link">Edición PDF + Hemeroteca</a></p>
<p class="forgot"><a href="http://www.eleconomista.es/elsuperlunes" id="resend_password_link">El Superlunes</a></p>
<h4 style="margin-top: 15px; color: #f60;">Servicios gratuitos</h4>
<p class="login-enlace"><a href="http://listas.eleconomista.es" id="resend_password_link">Listas y rankings</a></p>
<p class="login-enlace"><a href="http://www.eleconomista.es/cartera/portada.php" id="resend_password_link">Cartera</a></p>
<p class="login-enlace"><a href="http://www.eleconomista.es/foros" id="resend_password_link">Foros</a></p>
</div>
</fieldset>
<fieldset id="login-menu2" class="login-menu" style="display: none">
<div class="field1">
<h4>Zona usuario</h4>
<p class="login-enlace"><a href="https://usuarios.eleconomista.es/registro/datosPersonales.php" id="resend_password_link"><i class="fa fa-user"></i> Datos personales</a></p>
<p class="login-enlace"><a href="https://usuarios.eleconomista.es/registro/perfil.php" id="resend_password_link"><i class="fa fa-edit"></i> Editar perfil</a></p>
<p class="login-enlace"><a href="https://usuarios.eleconomista.es/premium/mediospago.php" id="resend_password_link"><i class="fa fa-credit-card"></i> Medios de pago</a></p>
<p class="login-enlace"><a href="https://usuarios.eleconomista.es/premium/facturas.php" id="resend_password_link"><i class="fa fa-file-o"></i> Facturas</a></p>
<p class="login-enlace"><a href="https://usuarios.eleconomista.es/premium/suscripciones.php" id="resend_password_link"><i class="fa fa-check-square-o"></i> Servicios Premium</a></p>
<form method="post" id="signin2"><p class="remember"><span id="boton_desconectar"><input id="signin_submit" class="desconexion" value="Desconectarme" tabindex="6" type="button"></span></p></form>
</div>
<div class="field2">
<h4 style="color: #f60;">Servicios Premium</h4>
<p class="forgot"><a href="http://www.eleconomista.es/ecotrader" id="resend_password_link">Ecotrader</a></p>
<p class="forgot"><a href="http://www.eleconomista.es/hemeroteca" id="resend_password_link">Edición PDF + Hemeroteca</a></p>
<p class="forgot"><a href="http://www.eleconomista.es/elsuperlunes" id="resend_password_link">El Superlunes</a></p>
<h4 style="margin-top: 15px; color: #f60;">Servicios gratuitos</h4>
<p class="forgot"><a href="http://listas.eleconomista.es" id="resend_password_link">Listas y rankings</a></p>
<p class="forgot"><a href="http://www.eleconomista.es/cartera/portada.php" id="resend_password_link">Cartera</a></p>
<p class="forgot"><a href="http://www.eleconomista.es/foros" id="resend_password_link">Foros</a></p>
</div>
</fieldset>
</div></div>
<div style="clear: both;display: block; margin: 10px 0;"></div>
</div></div>
<script type="text/javascript">//<![CDATA[
		if ( getCookie("Navegacion_Web") ) {
			var content = '<li><a href="#" onclick="return soloIPhone() ;">Volver a la version iPhone</a></li>' ;
			
			$("menuLink").insert( {bottom: content} ) ; 
		}
		
		function soloIPhone() {
			deleteCookie("Navegacion_Web", "/", "http://www.eleconomista.es") ;
			location = "http://iphone.eleconomista.mobi"
		}
		//]]></script>
</div>
<style>
            #localizacion_aviso_predefinido{
                padding: 0;
                width: 1024px;
                margin: 0 auto;
            }
            .eleccion-pais { 
                margin: 20px 0 0 0;
                padding: 10px;
                font-size: 16px;
                overflow: hidden;
                border: 2px solid #ECF0F1;
            }
            .eleccion-pais img{ /*margin-right:5px; vertical-align: baseline; opacity: 0.8;*/display: none;}
            .eleccion-pais a:link, .eleccion-pais a:active, .eleccion-pais a:visited {
                text-decoration:none;
            }
            .eleccion-pais a:hover { }
            .eleccion-pais-cerrar { float: right;font-size: 16px;}
            .eleccion-pais-cerrar a{ color:#BDC3C7;}
            .eleccion-pais b {text-transform:uppercase;}
            .eleccion-pais a span{
                font-size: 26px;
                font-weight: 400;
            }
            .eleccion-indice { 
                font-size: 12px; 
                margin-top: 10px; 
                overflow: hidden;
                padding: 2px 8px;
                border: 1px solid #ECF0F1;
                color: #ECF0F1;
            }
            .eleccion-indice span {
                margin-right: 5px;
                text-transform: uppercase;
                font-weight: 500;
                color: #000;
            }
            .eleccion-indice a { 
              color:#333;
              cursor:pointer;
            }
            .eleccion-indice a:hover { text-decoration:none;}
            .eleccion-indice a span{ 
              color: #27AE60;
              font-weight: 400;
              font-size: 15px;
            }
            .eleccion-indice a span.accion1{ color: #27AE60;}
            .eleccion-indice a span.accion-1{ color: #E74C3C;}
            .eleccion-indice a span.accion-1{ color: #E74C3C;}
            .eleccion-indice a.cotizacion{
              margin: 0 5px 0 0;
              font-size: 15px;
            }
            .eleccion-indice a.cotizacion:hover{
              color:#08c;
            }
            .eleccion-indice a.cotizacion.ver{
              margin: 4px 0 0 0;
              background: #ECF0F1;
              padding: 1px 15px;
              color: #2C3E50;
              font-size: 11px;
              float: right;
              -webkit-border-radius: 3px;
              border-radius: 3px;
              line-height: 14px;
            }
            .eleccion-indice a.cotizacion.ver:hover{ color:#08c; background:#BDC3C7;}



            .el-ed{
                padding: 10px;
                border: 1px solid #096490;
                -webkit-border-radius: 5px;
                -moz-border-radius: 5px;
                border-radius: 5px;
                background-image: linear-gradient(bottom, rgb(12,145,206) 42%, rgb(30,132,179) 71%, rgb(31,158,217) 86%);
                background-image: -o-linear-gradient(bottom, rgb(12,145,206) 42%, rgb(30,132,179) 71%, rgb(31,158,217) 86%);
                background-image: -moz-linear-gradient(bottom, rgb(12,145,206) 42%, rgb(30,132,179) 71%, rgb(31,158,217) 86%);
                background-image: -webkit-linear-gradient(bottom, rgb(12,145,206) 42%, rgb(30,132,179) 71%, rgb(31,158,217) 86%);
                background-image: -ms-linear-gradient(bottom, rgb(12,145,206) 42%, rgb(30,132,179) 71%, rgb(31,158,217) 86%);
                background-image: -webkit-gradient(
                linear,
                left bottom,
                left top,
                color-stop(0.42, rgb(12,145,206)),
                color-stop(0.71, rgb(30,132,179)),
                color-stop(0.86, rgb(31,158,217))
                );
                
                #background-color:rgb(12,145,206);
                #width:948px;
                /* For Internet Explorer 5.5 - 7 */
                filter: progid:DXImageTransform.Microsoft.gradient(startColorstr=#1f9ed9, endColorstr=#1e84b3);
                
                /* For Internet Explorer 8 */
                -ms-filter: "progid:DXImageTransform.Microsoft.gradient(startColorstr=#1f9ed9, endColorstr=#1e84b3)";
                padding-bottom:5px\9;
            }
            
            .el-ed h4 {
                margin: 0;
                font-size: 13px;
                color: #fff;
                font-weight:bold;
            }
            .el-ed h4 a:link, .el-ed h4 a:active, .el-ed h4 a:visited {
                color: #fff;
                text-decoration: underline;
            }
            .cierre {
                float: right;
                margin-top: -20px;
            }
            
            .el-ed-flecha {
                position: absolute;
                top: 30px;
                left: 100px;
            }
            
            .edicion {
                color: #333;
                font-size: 12px;
                margin-top: 10px;
            }
            

        </style><div class="row" mod="4379">
<div id="localizacion_aviso_predefinido" style="display:none;"><div class="eleccion-pais">
<a href="#" onclick="redirigirASite();"><img src="http://s01.s3c.es/imag3/flechas-hem/final_d_org.gif"><span id="localizacion_aviso_pais"></span></a><div class="eleccion-pais-cerrar"><a href="#" onclick="jQuery('#localizacion_aviso_predefinido').hide();"><i class="fa fa-times"></i></a></div>
<div class="eleccion-indice" id="localizacion_aviso_cotizaciones"></div>
</div></div>
<script language="javascript">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</script>
</div>

	<div class="principal"><div class="cabecera">
<div class="wrap-header">
<div class="logo">
<a href="/"><img src="http://s03.s3c.es/imag/_v0/400x53/f/a/8/logo-ee-anv-home1.png" alt="elEconomista.es" style="width: 280px;"></a><div class="lead izda"><span class="l-fecha">Jueves, 9 de Febrero de 2017 Actualizado a las 10:50</span></div>
</div>
<div class="ruta" style=" width: 166px;"><a href="/noticias/tecnologia">Tecnología</a></div>
<div class="cont-c-d cont-c-d-int"><div class="buscador container-2"><form id="demo-2" method="GET" action="/buscador/resultados.php" name="buscador" accept-charset="UTF-8">
<input type="hidden" value="partner-pub-2866707026894500:3x0zyny7y13" name="cx"><input type="hidden" value="FORID:10" name="cof"><input type="hidden" value="UTF-8" name="ie"><input type="hidden" value="0" name="recordatorio" style="margin: 0pt 3px 3px; padding: 0pt;"><input type="hidden" value="0" name="pagina" style="margin: 0pt 3px 3px; padding: 0pt;"><span class="icon"><i class="fa fa-search"></i></span><input type="search" id="texto_formulario" name="fondo" placeholder="Buscar...">
</form></div></div>
</div>
<script language="javascript">
	//<![CDATA[		
		function DesplegarMenu(menu_actual, menu_nuevo) {
			Element.removeClassName(menu_actual, 'sel');
			Element.removeClassName('s-'+menu_actual, 'sel');
			Element.addClassName('s-'+menu_actual, 'non-sel');
			
			Element.removeClassName('s-'+menu_nuevo,'non-sel');
			Element.addClassName('s-'+menu_nuevo,'sel');
			Element.addClassName(menu_nuevo,'sel');
			return (menu_nuevo);
			
		};
		
		function Patrocinio(id, clase) {
			$(id).toggleClassName(clase);
		}
			
		var menu_actual = 'tec-menu';
	//]]>
	</script><div class="menu-v2"><ul id="menu-drop">
<li id="home-menu"><a href="/"><i class="fa fa-home"></i> Portada</a></li>
<li id="merc-menu" onmouseover="javascript:Patrocinio('merc-menu','merc-pat-b');" onmouseout="javascript:Patrocinio('merc-menu','merc-pat-b');">
<a class="drop" href="/mercados-cotizaciones/"><span>Mercados y Cotizaciones <i class="fa fa-angle-down"></i></span></a><div class="dropdown_4columns">
<div class="col_1">
<div class="drop-tit">Mercados</div>
<ul>
<li><a href="/mercados-cotizaciones/">Portada Mercados</a></li>
<li><a href="/mercados-cotizaciones/renta-variable-fundamental/">Renta Variable</a></li>
<li><a href="/mercados-cotizaciones/renta-fija/">Renta Fija</a></li>
<li><a href="/mercados-cotizaciones/divisas/">Divisas</a></li>
<li><a href="/mercados-cotizaciones/divisas/">Calculadora Divisas</a></li>
<li><a href="/mercados-cotizaciones/materias-primas/">Materias Primas</a></li>
<li><a href="/carteras/">Carteras consenso</a></li>
<li><a href="/fondos/buscador_fondos_avanzado.php">Buscador de fondos</a></li>
</ul>
</div>
<div class="col_3 black_box" style="width: 374px;">
<div class="drop-tit">Cotizaciones</div>
<ul>
<li class="patro">
<a class="left" href="/indices-mundiales/">Índices mundiales</a><a class="right" style="margin:1px 0 0 0 !important; padding:0 !important;" href="http://www.cepsa.com" rel="nofollow" target="_blank"><img src="http://s04.s3c.es/imag3/logos/cepsa2.png" alt="cepsa"></a>
</li>
<li><a href="http://www.eleconomistaamerica.com/indices-latinoamericanos/index.html">Índices latinoamericanos</a></li>
<li><a href="/stoxx/">Índices Stoxx</a></li>
</ul>
<div class="col_1">
<h3>Mercado español</h3>
<ul>
<li><a href="/indice/IBEX-35">Ibex 35</a></li>
<li><a href="/mercados/mercado-continuo">M. Continuo</a></li>
<li><a href="/indice/IGBM">IGBM</a></li>
<li><a href="/indice/ECO10">Eco 10</a></li>
<li><a href="/eco30">Eco 30</a></li>
<li><a href="/indice/IBEX-DIVIDENDO">Ibex dividendo</a></li>
</ul>
<h3>Divisas y tipos</h3>
<ul>
<li><a href="/cruce/EURUSD">Euro/Dólar</a></li>
<li><a href="/cruce/EURJPY">Euro/Yen</a></li>
<li><a href="/cruce/EURGBP">Euro/Libra</a></li>
<li><a href="/tipo-interbancario/euribor-1-year">Euribor 1 año</a></li>
<li><a href="/tipo-interbancario/euribor-6-meses">Euribor 6 meses</a></li>
</ul>
<ul class="greybox"><li style="width: auto;overflow:hidden"><a class="dest" href="/prima-de-riesgo/index.html" style="float:left">Primas de Riesgo</a></li></ul>
</div>
<div class="col_1 right" style="padding-right: 0;">
<h3>Europa</h3>
<ul>
<li><a href="/indice/EUROSTOXX-50">Stoxx50</a></li>
<li><a href="/indice/DAX-30">Dax30</a></li>
<li><a href="/indice/CAC-40">Cac40</a></li>
<li><a href="/indice/FTSE-100">FTSE</a></li>
</ul>
<h3>EEUU/Asia</h3>
<ul>
<li><a href="/indice/DOW-JONES">DowJones</a></li>
<li><a href="/indice/S-P-500">SP500</a></li>
<li><a href="/indice/NASDAQ-100">Nasdaq</a></li>
<li><a href="/indice/NASDAQ-COMPOSITE">Nasdaq Comp.</a></li>
<li><a href="/indice/NIKKEI">Nikkei</a></li>
</ul>
</div>
</div>
</div>
</li>
<li id="emp-menu" class="emp-pat" onmouseover="javascript:Patrocinio('emp-menu','emp-pat-b');" onmouseout="javascript:Patrocinio('emp-menu','emp-pat-b');">
<a class="drop" href="/empresas-finanzas/index.html"><span>Empresas <i class="fa fa-angle-down"></i></span></a><div class="dropdown_4columns">
<div class="col_4" style="padding-bottom:0;"><div class="drop-tit">Sectores</div></div>
<div class="col_1"><ul>
<li><a href="/empresas-finanzas/index.html">Portada empresas</a></li>
<li class="patro">
<a class="left" href="/empresas-finanzas/distribucion-alimentacion/index.html">Alimentación</a><a class="right" style="margin: 6px 8px 0 0 !important; padding:0 !important;" href="http://www.lidl.es" rel="nofollow"><img src="http://s04.s3c.es/imag3/logos/lidl-p.png" alt="Lidl"></a>
</li>
<li class="patro"><a class="left" href="/empresas-finanzas/energia/index.html">Energía</a></li>
<li><a href="/empresas-finanzas/consumo/index.html">Consumo</a></li>
<li><a href="/agro/index.html">Agro</a></li>
</ul></div>
<div class="col_1"><ul>
<li class="patro">
<a class="left" href="/empresas-finanzas/infraestructuras-construccion-inmobiliario/index.html">Construcción</a><a class="right" style="margin: 0 0 0 0 !important;" target="_blank" href="http://www.fcc.es/fccweb/index.html" rel="nofollow"><img src="http://s03.s3c.es/imag3/logos/fcc/fcc81x17.png" alt="FCC"></a>
</li>
<li><a href="/ecosanidad/index.html">Sanidad</a></li>
<li><a href="/empresas-finanzas/finanzas-seguros/index.html">Finanzas </a></li>
<li><a href="/tecnologia/index.html">Tecnología</a></li>
<li><a href="/inmobiliaria/index.html">Inmobiliaria</a></li>
</ul></div>
<div class="col_1 right"><ul>
<li><a href="/empresas-finanzas/telecomunicaciones-medios-comunicacion/index.html">Telecomunicaciones</a></li>
<li><a href="/empresas-finanzas/transporte/index.html">Transporte</a></li>
<li><a href="/especiales/turismo-viajes/">Turismo y viajes</a></li>
<li><a href="/empresas-finanzas/agua-medioambiente/index.html">Agua</a></li>
</ul></div>
<div class="col_4"><ul class="greybox">
<li style="width: auto;"><a href="/empresas-finanzas/seguros/">Seguros y Asegurados Magazine- <span style="color: #666666; font-weight: normal; font-size: 12px;float: right;">Vea la sección y lea la nueva revista</span></a></li>
<li class="patro">
<a class="left" href="/pymes/index.html">Emprendedores y Pymes</a><a class="right" target="_blank" style="margin: 0 8px 0 0 !important;" href="http://www.bancopopular.es/empresas" rel="nofollow"><img src="http://s01.s3c.es/imag3/logos/logo-banco-popular2-164x28.png" alt="Banco Popular"></a>
</li>
<li><a href="http://infoautonomos.eleconomista.es">Infoautónomos</a></li>
<li class="patro">
<a class="left" href="/ecosanidad/index.html" style="float: left;">Sanidad - <span style="color: #666666; font-weight: normal; font-size: 12px;">Vea la sección y lea la nueva revista</span></a><a class="right" style="margin: 0 8px 0 0 !important;" target="_blank" href="http://www.novartis.es/" rel="nofollow"><img src="http://s04.s3c.es/imag3/logos/novartis.png" alt="Novartis"></a>
</li>
<li class="patro">
<a class="left" href="http://empresite.eleconomista.es">Buscador de empresas - <span style="color: #666666; font-weight: normal; font-size: 12px;">no cotizadas</span></a><a class="right" style="margin: 4px 8px 0 0 !important;" target="_blank" href="http://empresite.eleconomista.es/"><img src="http://s04.s3c.es/imag3/logos/empresite-trans.png" alt="Empresite"></a>
</li>
<li style="width: auto;overflow:hidden"><a href="http://ranking-empresas.eleconomista.es">Ranking de empresas - <span style="color: #666; font-weight: normal; font-size: 12px;float:right;">Las principales empresas en España</span></a></li>
<li style="width: auto;overflow:hidden"><a href="http://administradores.eleconomista.es">Administradores de empresas</a></li>
</ul></div>
</div>
</li>
<li id="eco-menu" class="eco-pat" onmouseover="javascript:Patrocinio('eco-menu','eco-pat-b');" onmouseout="javascript:Patrocinio('eco-menu','eco-pat-b');">
<a class="drop" href="/economia/"><span>Economía <i class="fa fa-angle-down"></i></span></a><div class="dropdown_2columns"><div class="col_2"><ul>
<li><a href="/economia/">Portada economía</a></li>
<li><a href="http://ecodata.eleconomista.es/">Datos macro</a></li>
<li><a href="http://ecodata.eleconomista.es/indicadores/">Indicadores</a></li>
<li><a href="http://ecodata.eleconomista.es/paises/">Países</a></li>
<li><a href="http://ecodata.eleconomista.es/calendario/">Calendario</a></li>
<li><a href="http://ecodata.eleconomista.es/notas_economicas/">Notas económicas</a></li>
</ul></div></div>
</li>
<li id="tecn-menu" class="tecno-pat" onmouseover="javascript:Patrocinio('tecn-menu','tecno-pat-b');" onmouseout="javascript:Patrocinio('tecn-menu','tecno-pat-b');">
<a class="drop" href="/tecnologia/index.html"><span>Tecnología <i class="fa fa-angle-down"></i></span></a><div class="dropdown_1column"><div class="col_1"><ul>
<li><a href="/tecnologia/index.html">Portada tecnología</a></li>
<li><a href="/negocio-digital/">Negocio Digital</a></li>
<li><a href="/CanalPDA">CanalPDA</a></li>
<li><a href="/tecnologia/apps/">The App Date</a></li>
<li><a href="https://juegosadn.eleconomista.es">Videojuegos</a></li>
</ul></div></div>
</li>
<li id="viv-menu" class="viv-pat" onmouseover="javascript:Patrocinio('viv-menu','viv-pat-b');" onmouseout="javascript:Patrocinio('viv-menu','viv-pat-b');"><a href="/vivienda/index.html"><span>Vivienda</span></a></li>
<li id="opinion-menu">
<a class="drop" href="/opinion/index.html">Opinión/Blogs <i class="fa fa-angle-down"></i></a><div class="dropdown_3columns">
<div class="col_1">
<div class="drop-tit">En opinión</div>
<ul class="simple">
<li><a href="/opinion/index.html">Portada opinión</a></li>
<li><a href="/noticias/editoriales">Editoriales</a></li>
<li><a href="/noticias/opinion-blogs">Firmas</a></li>
<li><a href="/blogs/vineta-del-dia/">Viñeta del día</a></li>
</ul>
</div>
<div class="col_2 black_box" style="width: 240px;">
<div class="drop-tit">Blogs</div>
<ul style="width: auto; margin-left: 5px;">
<li><a href="/blogs/desde-el-burladero">Desde el Burladero</a></li>
<li><a href="/blogs/empresamientos/">Empresamientos</a></li>
<li><a href="/blogs/emprendedores">Emprendedores</a></li>
<li class="sigue"><a href="/blogs">Ver todos</a></li>
</ul>
</div>
</div>
</li>
<li id="autonomias-menu">
<a class="drop" href="#">Autonomías <i class="fa fa-angle-down"></i></a><div class="dropdown_1column"><div class="col_1"><ul class="simple">
<li><a href="/catalunya">Cataluña</a></li>
<li style="overflow:hidden;"><a style="float:left; marging-right:2px;" href="/pais_vasco">País Vasco</a></li>
<li><a href="/andalucia">Andalucía</a></li>
<li><a href="/aragon">Aragón</a></li>
<li><a href="/valenciana">C. Valenciana</a></li>
<li><a href="/castilla_y_leon">Castilla y León</a></li>
<li><a href="/madrid">Madrid</a></li>
<li><a href="/castilla-la-mancha/">Castilla La Mancha</a></li>
</ul></div></div>
</li>
<li id="product-menu" class="menu_right">
<a class="drop" href="/kiosco/">Kiosco eE <i class="fa fa-angle-down"></i></a><div class="dropdown_3columns align_right">
<div class="col_3"><div class="drop-tit">Edición digital</div></div>
<div class="col_2_2"><ul>
<li><a href="http://www.eleconomista.es/elsuperlunes/">elSuperLunes<span class="radius secondary label red right">GRATIS</span></a></li>
<li><a href="http://www.eleconomista.es/hemeroteca">Edición PDF</a></li>
</ul></div>
<div class="col_2_2"><ul>
<li><a href="http://www.eleconomista.es/ecotablet">Ecotablet</a></li>
<li><a href="http://www.eleconomista.es/edicion-impresa/">Suscriptor periódico</a></li>
</ul></div>
<hr>
<div class="col_3"><div class="drop-tit">Revistas elEconomista.es</div></div>
<div class="col_2_2"><ul>
<li><a href="http://www.eleconomista.es/ecoley/">Iuris &amp; Lex</a></li>
<li class="patro">
<a class="left" href="http://www.eleconomista.es/empresas-finanzas/distribucion-alimentacion/index.html">Alimentación</a><a class="right" style="margin: 0 !important; padding:0 !important;"><img src="http://s04.s3c.es/imag3/logos/lidl-p.png" alt="Lidl"></a>
</li>
<li><a href="http://www.eleconomista.es/tecnologia/index.html">Tecnología</a></li>
<li><a href="http://www.eleconomista.es/mercados-cotizaciones/">Inversión</a></li>
<li><a href="http://www.eleconomista.es/empresas-finanzas/energia/">Energía</a></li>
<li><a href="http://www.eleconomista.es/pymes/franquicias/">Franquicias y Emprendedores</a></li>
<li class="patro">
<a class="left" href="http://www.eleconomista.es/ecosanidad/index.html">EcoSanidad</a><a class="right" style="margin: 0 0 0 0 !important; padding:0 !important;" target="_blank" href="http://www.novartis.es/" rel="nofollow"><img style="width: 80px;" src="http://s02.s3c.es/imag3/logos/novartis.png" alt="novartis"></a>
</li>
<li><a href="http://www.eleconomista.es/madrid/">Madrid</a></li>
<li><a href="http://www.eleconomista.es/pais_vasco/">País Vasco</a></li>
<li><a href="http://www.eleconomista.es/agro/index.html">Agro</a></li>
</ul></div>
<div class="col_2_2"><ul>
<li><a href="http://www.eleconomista.es/empresas-finanzas/transporte/index.html">Transporte</a></li>
<li><a href="http://www.eleconomista.es/empresas-finanzas/consumo/index.html">Consumo</a></li>
<li><a href="http://www.eleconomista.es/empresas-finanzas/agua-medioambiente/">Agua</a></li>
<li><a href="http://www.eleconomista.es/pymes/">Gestión empresarial</a></li>
<li><a href="http://www.eleconomista.es/empresas-finanzas/seguros/">Seguros</a></li>
<li><a href="http://www.eleconomista.es/andalucia/">Andalucía</a></li>
<li><a href="http://www.eleconomista.es/catalunya/">Catalunya</a></li>
<li><a href="http://www.eleconomista.es/valenciana/">Valencia</a></li>
<li><a href="http://www.eleconomista.es/kiosco/elite-sport">Elite Sport</a></li>
<li><a href="http://www.eleconomista.es/kiosco/inmobiliaria">Inmobiliaria</a></li>
</ul></div>
<hr>
<div class="col_3"><h2 class="cint-normal">Para iPad</h2></div>
<div class="col_2_2"><ul class="greybox"><li style="margin:0;"><a style="font-size:16px; font-weight:700;line-height: 1.2em;" target="_blank" href="http://www.eleconomista.es/ecotablet/">el<span style="color: #f60;">Eco</span>Tablet</a></li></ul></div>
<div class="col_2_2"><ul class="greybox"><li style="margin:0;"><a style="font-size: 16px;font-weight: 700;line-height: 1.2em;" target="_blank" href="http://itunes.apple.com/us/app/eleconomista-edicion-impresa/id491306100?l=es&amp;ls=1&amp;mt=8">elEconomista Edición Impresa</a></li></ul></div>
</div>
</li>
<li id="servinv-menu" class="menu_right">
<a class="drop" href="/servicios-inversor/index.html">Servicios <i class="fa fa-angle-down"></i></a><div class="dropdown_3columns align_right">
<div class="col_2_2"><ul>
<li><a href="http://www.eleconomista.es/fichas-de-empresas/">Fichas valor</a></li>
<li><a href="http://www.eleconomista.es/hechos-relevantes/">Últimos hechos CNMV</a></li>
<li><a href="http://www.eleconomista.es/agora/">Agora</a></li>
<li class="patro">
<a class="left" href="http://www.eleconomista.es/conferencias/">Conferencias</a><a class="right" style="margin: 2px 8px 0 0 !important;padding: 0 !important;" href="http://www.kpmg.com/es/es/paginas/default.aspx" target="_blank" rel="nofollow"><img src="http://s04.s3c.es/imag3/logos/kpmg.png" alt="kpmg"></a>
</li>
<li><a href="http://www.eleconomista.es/observatorios">Observatorios</a></li>
<li><a href="http://ecodata.eleconomista.es">Datos macro</a></li>
<li><a href="http://www.eleconomista.es/expres/">elEconomista.esEXPRÉS</a></li>
</ul></div>
<div class="col_2_2 right"><ul>
<li><a href="http://www.eleconomista.es/analisis-tecnico">Análisis técnico</a></li>
<li><a href="http://listas.eleconomista.es">Listas</a></li>
<li><a href="http://www.eleconomista.es/formacion/">Escuela de inversión</a></li>
<li><a href="http://ecoapuestas.eleconomista.es" title="Ecoapuestas">Apuestas</a></li>
<li><a href="http://www.eleconomista.es/diccionario-de-economia/">Diccionario de economía</a></li>
<li><a href="http://www.eleconomista.es/especiales/nieve/" title="Pistas de esquí">Pistas de esquí</a></li>
<li><a href="http://www.eleconomista.es/sorteos/" title="Sorteos">Sorteos</a></li>
<li><a href="http://www.eleconomista.es/ecomotor/trafico/" title="Tráfico">Tráfico</a></li>
</ul></div>
<hr>
<div class="col_3"><div class="drop-tit">Servicios para invertir</div></div>
<div class="col_3 serv_trader">
<a href="http://www.eleconomista.es/ecotrader/"><img src="http://s04.s3c.es/imag3/logos/ecotrader/ecotrader-transparente.png" alt="Ecotrader.es"></a><p>Información exclusiva sobre el mercado financiero en tiempo real con las trece herramientas financieras más innovadoras del mercado.</p>
<a class="button radius small trader" href="http://www.eleconomista.es/ecotrader/">Suscribirse</a>
</div>
<div class="col_3 serv_monitor">
<a href="http://www.eleconomista.es/monitor/"><img src="http://s04.s3c.es/imag3/monitor/logo-grande-degradado.png" alt="elMonitor"></a><p>Suscríbase a la herramienta para los ahorradores en bolsa y acceda gratis.</p>
<a class="button radius small monitor" href="http://www.eleconomista.es/monitor/">Suscribirse</a>
</div>
</div>
</li>
</ul></div>
<div class="sub-wrap"><div id="sub_menu" class="submenu-desp"></div></div>
<div id="mis_favoritos_reducido" class="cot-home cot-indices"></div>
<script type="text/javascript">
	//<![CDATA[
		miLista = new miListaValores( 'l' ) ;
	
						
	//]]>
	</script><div id="banners-superiores">
<div class="b928"><div id="728x90" mod="" class="b960n"><script type="text/javascript">
				if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('728x90'); });}else{googletag.display('728x90'); }
			</script></div></div>
<hr>
</div>
<script type="text/javascript">
 
 //<![CDATA[
 	
 	var mivariable='login-menu';
 	var configuracioninicial=1;
	var cookieUsuario = getCookie('USU') ;
	var cookiePassword = getCookie('PASS') ;
	var delay = 10000;
	var secs = 0;
 	
	if ( (cookieUsuario != null) && (cookieUsuario != '') && (cookiePassword != null) && (cookiePassword != '') ) {
		Carga_Pagina(); /* incluido en cajaLogin.js*/
	}
 
  /* incluido en cajaLogin.js*/
 	 	    
	   	Event.observe($('signin_submit'),'click', Captura_mouseClick_desconectar);
	   	Event.observe($('login-superior'),'click', Captura_mouseClick);
	   	Event.observe($('login-enviar'),'click', Captura_mouseClick_enviar);
	   	Event.observe($('login-superior'),'mouseup', Captura_mouseUp);
		Event.observe($('login-menu'),'mouseup', Captura_mouseUp);
		Event.observe($('login-menu2'),'mouseup', Captura_mouseUp);
        Event.observe(window, 'mouseup', Captura_mouseUpGeneral);
   //]]>
   
   
</script>
</div>
<div id="webslice_ultima_hora" class="hslice entry-content">
<a style="display: none;" rel="entry-content" href="/slices/web-slice.php?modulo=392"></a><span class="entry-title" style="display: none;">Última hora en elEconomista.es</span><span class="ttl" style="display: none;">15</span><div mod="392"><div class="urgente">
<small>Destacamos</small><h5><a href="http://ecodiario.eleconomista.es/europa/noticias/8143378/02/17/Explosion-en-la-central-nuclear-de-Flamanville-al-norte-de-Francia.html">Cinco heridos leves tras la explosión en la central nuclear de Flamanville, al norte de Francia</a></h5>
</div></div>
</div>
<div id="webslice_ultima_hora" class="hslice entry-content">
<a style="display: none;" rel="entry-content" href="/slices/web-slice.php?modulo=392"></a><span class="entry-title" style="display: none;">Última hora en elEconomista.es</span><span class="ttl" style="display: none;">15</span><div mod="3562">
<script type="text/javascript" src="http://s01.s3c.es/js/compressed/ticker.js"></script><div class="urgente aviso urgente3">
<small>En EcoDiario.es</small><h5 id="output_3562"><ul id="list_ul_text_3562">
<li><a href="http://ecodiario.eleconomista.es/politica/noticias/8143161/02/17/Incendio-en-el-PSOE-por-el-acto-para-ensalzar-a-Susana-Diaz-convocado-por-Abel-Caballero-y-por-los-autobuses-gratis-para-asistir-al-mismo.html">'Pelea' en el PSOE por el acto de alcaldes con Susana Díaz y por los autobuses gratis para ir</a></li>
<li><a href="http://ecodiario.eleconomista.es/futbol/noticias/8143042/02/17/El-Alaves-se-venga-de-la-euforia-con-la-que-el-Celta-celebro-que-fuera-su-rival-en-semifinales-de-Copa-del-Rey.html">El Alavés se venga de la euforia con la que el Celta celebró que fuera su rival en semifinales de Copa del Rey</a></li>
<li><a href="http://ecodiario.eleconomista.es/futbol/noticias/8143335/02/17/Joan-Gaspart-Que-el-Real-Madrid-tenga-narices-de-decir-que-la-final-no-se-juega-en-su-estadio.html">Gaspart: "Que el Real Madrid tenga narices de decir que la final no se juega en su estadio"</a></li>
<li><a href="http://ecodiario.eleconomista.es/asia/noticias/8143081/02/17/Corea-del-Norte-podria-tener-hasta-45-bombas-nucleares-en-2020.html">Corea del Norte podría tener hasta 45 bombas nucleares en 2020</a></li>
<li><a href="http://ecodiario.eleconomista.es/politica/noticias/8143238/02/17/El-tribunal-de-la-trama-Gurtel-cita-a-declarar-el-proximo-lunes-al-PP-Ana-Mato-y-Gema-Matamoros.html">El tribunal de 'Gürtel' cita a declarar el próximo lunes al PP y a Ana Mato </a></li>
</ul></h5>
<div class="botones-uh"><p class="buh"><a href="#" onclick="ticker_3562.previousCurrentNews(); return( false );"><i class="fa fa-angle-left"></i></a><a href="#" onclick="ticker_3562.nextCurrentNews(); return( false );"><i class="fa fa-angle-right"></i></a></p></div>
</div>
<script type="text/javascript">//<![CDATA[
					ticker_3562 = new news_Ticker( 'output_3562', 'list_ul_text_3562',{typeSpeed:1,typing:false,tickSpeed:7500} ) ;
				//]]></script>
</div>
</div>
<div id="960x30" mod="1647" class="b930t"><script type="text/javascript">
				if (dispositivo=='desktop'){
					if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('960x30'); });}else{googletag.display('960x30'); }
				}
			</script></div>
<div id="1x3"><script type="text/javascript">
				if (dispositivo=='desktop'){
					if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('1x3'); });}else{googletag.display('1x3'); }
				}
			</script></div>
<div id="120x600" style="position:fixed; z-index:1000; top: 32px; margin-left: 1030px; background-attachment: scroll" class="publicidad_120"><script type="text/javascript">
				if (dispositivo=='desktop'){
				
					if(gts_gpt != 'sync'){ 
						googletag.cmd.push(function() { 
							googletag.display('120x600');
						});
					}else{
						googletag.display('120x600'); 
					}
				}
			</script></div>
<div id="120x601" style="position:fixed; z-index:1000; top: 32px; margin-left: -130px; background-attachment: scroll" class="publicidad_120"><script type="text/javascript">
				if (dispositivo=='desktop'){
					if(gts_gpt != 'sync'){ 
						googletag.cmd.push(function() { 
							googletag.display('120x601');
						});
					}else{
						googletag.display('120x601'); 
					}
				}
			</script></div>
<div class="wrap-columns-int"><div id="cuerpo_noticia" class="noticiacuerpo"><div class="cols-i noticia-des"><div mod="7">
<script type="text/javascript">
	//<![CDATA[
		miLista = new miListaValores( 'a' ) ;
	//]]>
	</script><script type="text/javascript">//<![CDATA[
	function abrirDelicious()
	{
		window.open('http://del.icio.us/post?v=4&noui&jump=close&url='+encodeURIComponent(location.href) + '&title=' + encodeURIComponent(document.title),'delicious','toolbar=0,width=700,height=400');
		return false;
	}
	
	function abrirTuenti()
	{
		window.open('http://www.tuenti.com/share?url='+encodeURIComponent(location.href));
		return false;
	}
	
	function abrirDigg(titulo, texto)
	{
	
		window.open('http://www.digg.com/submit?phase=2&url=' + encodeURIComponent(location.href) + '&title=' + titulo + '&bodytext=' + texto + '&topic=business_finance', 'digg','toolbar=no, scrollbars=yes,resizable=yes');
		return false;
		
	}
	
	function abrirMeneame()
	{
		window.open('http://meneame.net/submit.php?url=%20'+location.href ,'meneame','toolbar=yes, scrollbars=yes,resizable=yes');
		return false;
	}

	function abrirTwitter()
	{
		window.open('http://twitter.com/home?status='+location.href ,'Twitter','toolbar=yes, scrollbars=yes,resizable=yes');
		return false;
	}

	function abrirFacebook()
	{
		window.open('http://www.facebook.com/share.php?u='+location.href ,'Facebook','toolbar=yes, scrollbars=yes,resizable=yes');
		return false;
	}
	
	var tam_actual = 2;
	function actualizarTamano (signo)
	{
		tam = tam_actual;
		if ( ((signo==1) && (tam_actual < 4)) || ((signo==-1) && (tam_actual > 1))){
			tam_actual = tam_Siguiente = tam + signo;

			$$('div#cuerpo_noticia > p').each(
					function(s) {
						if (s.hasClassName('tam'+tam)) 
							s.removeClassName('tam'+tam);
						s.addClassName('tam'+tam_Siguiente)
					});

			$$('div#cuerpo_noticia > h2').each(
					function(s) {
						if (s.hasClassName('tam'+tam)) 
							s.removeClassName('tam'+tam);
						s.addClassName('tam'+tam_Siguiente)
					});
		}
	}
	
	
			enviarNoticiaLeida_Site( 8143254, 1 ) ;
		//]]></script><div id="cuerpo_noticia" class="noticiacuerpo">
<h1>Cabify se rediseña por completo: se pasa al morado, cambia su logo y mejora su aplicación móvil</h1>
<div class="firma">
<div class="f-autor">
<a href="/autor/Chema-Flores-Quesada">Chema Flores</a><span class="non-sel" style="display:none;"><a href="https://plus.google.com/+ChemaFlores1/about">Google</a></span>
</div>
<div class="f-fecha">9/02/2017 - 10:50</div>
<div class="com-not"><small class="num-coment"><a href="#Comentarios">0	comentarios</a></small></div>
</div>
<div class="s-horizontal">
<div class="s-h-c">
<script src="http://platform.twitter.com/widgets.js" type="text/javascript"></script><a href="http://twitter.com/share" class="twitter-share-button" data-via="eleconomistaes" data-url="http://www.eleconomista.es/tecnologia/noticias/8143254/02/17/Cabify-se-redisena-por-completo-se-pasa-al-morado-cambia-su-logo-y-mejora-su-app.html" data-text="Cabify se rediseña por completo: se pasa al morado, cambia su logo y mejora su aplicación móvil" data-lang="en" data-count="horizontal">Tweet</a>
</div>
<div class="s-h-c2">
<div id="fb-root"></div>
<div class="fb-share-button" data-width="150" data-type="button_count" tyle="position: relative; display: inline;"></div>
</div>
<div class="s-h-c">
<div class="g-plusone" data-size="medium"></div>
<script type="text/javascript">
		  window.___gcfg = {lang: 'es'};

		  (function() {
		    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		    po.src = 'https://apis.google.com/js/plusone.js';
		    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		  })();
		</script>
</div>
<div class="s-h-c2">
<script src="//platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-counter="right"></script>
</div>
<div class="wfavicon" sharecount="right" data-tooltip="false"></div>
<script type="text/javascript">(function(d, t, i, l) { var g = d.createElement(t), s = d.getElementsByTagName(t)[0]; g.src = "http://static.womenalia.net/media/wfaviconstyles/wfavicon.min.js"; g.id=i; g.lang=l; s.parentNode.insertBefore(g, s); }(document, "script", "wow-wfavicon", "es-ES"));</script>
</div>
<div class="p-tag" id="lista_tags">
<i style="float:right; margin:0 2px 0 2px; position: relative; right: 0;font-size: 25px;" id="abrir_tags" alt="tags" class="fa fa-angle-down" onclick="$('lista_tags').style.height='auto';$('abrir_tags').style.display='none';$('cerrar_tags').style.display='block'"></i><span style="background:none; width:auto;">Más noticias sobre:</span><ul>
<li><a href="http://www.eleconomista.es/tags/coches">Coches</a></li>
<li><a href="http://www.eleconomista.es/tags/android">Android</a></li>
</ul>
<i id="cerrar_tags" alt="tags" style="float:right; margin:15px 2px 0 2px; display:none;font-size: 25px;" onclick="$('lista_tags').style.height='35px';$('abrir_tags').style.display='block';$('cerrar_tags').style.display='none'" class="fa fa-angle-up"></i>
</div>
<div class="flex-video"><iframe id="2045080_1486634166246" width="665" height="374" src="http://widget.smartycenter.com/webservice/embed/10184/2045080/665/374/0/0/0/100/1/1?twitter_search=%40eleconomistaes" frameborder="0" allowfullscreen="true" webkitallowfullscreen="true" mozallowfullscreen="true" scrolling="no"></iframe></div>
<div class="i-not">
<div class="relacionados">
<h5>Enlaces relacionados</h5>
<h2 class="ico-general"><a href="http://www.eleconomista.es/tecnologia/noticias/8082018/01/17/Cabify-aumento-un-300-su-flota-en-Espana-en-2016.html">Cabify aumentó un 300% su flota en España en 2016 (13/01)</a></h2>
</div>
<hr>
<div class="controles2"><ul>
<li class="noti-send"><a href="/noticias-email/8143254/Cabify-se-redisena-por-completo-se-pasa-al-morado-cambia-su-logo-y-mejora-su-app" id="enviar" rel="nofollow"><i class="fa fa-envelope"></i></a></li>
<li><a href="javascript:window.print();" id="imprimir"><i class="fa fa-print"></i></a></li>
<li><a href="#" id="aumentar" onclick="return actualizarTamano(1);"><i class="fa fa-font"></i><i class="fa fa-plus"></i></a></li>
<li><a href="#" id="reducir" onclick="return actualizarTamano(-1);"><i class="fa fa-font"></i><i class="fa fa-minus"></i></a></li>
</ul></div>
<hr>
</div>
<p><p>Cabify, la compañía que permite solicitar servicios de coches bajo licencias VTC (arrendamiento de vehículo con conductor), se ha rediseñado por completo cambiando su imagen corporativa al púrpura, dejando de lado así el negro y el naranja.</p></p><p>Bajo la denominación #CabifyPurple, la compañía ha lanzado una acción con la intención de hacer crecer la marca, según explica a través de su página web. "Cabify empezó hace 5 años con la misión de hacer las ciudades mejores lugares donde vivir. Desde entonces hemos aprendido mucho sobre nosotros: qué valoramos, qué disfrutamos y en qué somos buenos. Es hora de que nuestra marca también crezca, para no solo sentirnos diferente, sino vernos diferente".</p>
<p>El logotipo seguirá manteniendo la 'C' de Cabify aunque completamente rediseñada. Pasa a tener una 'C' con bordes gruesos y un pico en su parte inferior que es más reconocible e identificable que el logo que mantenía hasta ahora.</p>
<p>De este modo, el nuevo logo "representa movimiento y refleja el viaje que usuarios y conductores realizan cada día, pues se calcula que un usuario medio de Cabify pasa aproximadamente 35 minutos dentro del coche y para la empresa es importante que durante ese tiempo el pasajero pueda viajar cómodo, tranquilo y confiar en que llegará a su destino con total seguridad", explica la compañía en un comunicado.</p>
<p>Además, las aplicaciones también se han rediseñado plasmando el nuevo diseño con fondo blanco y colocándose el color púrpura como referencia principal en las apps de iOS y Android. Asimismo, se ha creado una nueva interfaz más intuitiva y sencilla, que se irá actualizando gradualmente en cada uno de los mercados en los que la empresa tiene presencia.</p>  <p align="left">"El ADN con el que crecimos para impulsar una mejor calidad de vida para los ciudadanos sigue corriendo dentro de nuestra empresa, y la nueva imagen -en conjunto con todas las personas que formamos la familia Cabify (usuarios, conductores asociados y colaboradores internos)- será a partir de ahora nuestro estandarte que nos identifique como una alternativa más humana y cercana a las personas, ya que no sólo queremos transportarlos, sino que queremos mejorar la experiencia de moverse por las ciudades", señaló Juan de Antonio, CEO de Cabify.</p>
<p><img src="http://s03.s3c.es/imag/_v0/770x420/6/f/8/cabify-new-app.jpg" /></p><hr>
<h5 style="font-size: 11px;margin: 0 0 3px 0;padding: 2px 7px 2px 0;">PUBLICIDAD</h5>
<div id="1x4"><script type="text/javascript">
			if (dispositivo=='desktop'){
				if(gts_gpt != 'sync'){ 
					googletag.cmd.push(function() { 
						googletag.display('1x4');
					});
				}else{
					googletag.display('1x4'); 
				}
			}
			</script></div>
<div id="1x5"><script type="text/javascript">
			if (dispositivo=='desktop'){
				if(gts_gpt != 'sync'){ 
					googletag.cmd.push(function() { 
						googletag.display('1x5');
					});
				}else{
					googletag.display('1x5'); 
				}
			}
			</script></div>
<div id="1x6"><script type="text/javascript">
			if (dispositivo=='desktop'){
				if(gts_gpt != 'sync'){ 			
						googletag.cmd.push(function() { 
							googletag.display('1x6');
						});
				}else{
					googletag.display('1x6'); 
				}
			}
			</script></div>
<hr>
<img src="http://pubads.g.doubleclick.net/gampad/ad?iu=/4900/vocento.Ext.ElEconomista=1x1&amp;t=&amp;c=12345678" border="0" width="1" height="1" alt="" style="display:none"><hr>
<div class="pub-ads">
<div id="cX-root" style="display:none"></div>
<div id="panComboAds_630x240" style="display:none"></div>
<script type="text/javascript">
    var ADM_PL = {tp:'sp', pbId:141, Site:'economista', Page:'eeco_combo2_noticia', Width:630, Height:110, Rank:1, pkg: 'eeco_combo2_noticia',clk:''};
    </script><script type="text/javascript" src="http://s.atemda.com/AdmetaSpp.js"></script><noscript><iframe src="http://atemda.com/NoJSAdserving.ashx?pbId=141&amp;wsName=economista&amp;wName=eeco_combo2_noticia&amp;bfDim=630x110&amp;rank=1&amp;clk=" width="630" height="110" frameborder="0" marginheight="0" marginwidth="0" scrolling="no"></iframe></noscript>
<script type="text/javascript">var ADM_PL = {tp:'sp', pbId:141, Site:'economista', Page:'eeco_combo2_noticia2', Width:630, Height:110, Rank:1, pkg: 'eeco_combo2_noticia2',clk:''};</script><script type="text/javascript" src="http://s.atemda.com/AdmetaSpp.js"></script><noscript><iframe src="http://atemda.com/NoJSAdserving.ashx?pbId=141&amp;wsName=economista&amp;wName=eeco_combo2_noticia2&amp;bfDim=630x110&amp;rank=1&amp;clk=" width="630" height="110" frameborder="0" marginheight="0" marginwidth="0" scrolling="no"></iframe></noscript>
</div>
<div class="fb-like" data-send="true" data-width="450" data-show-faces="false"></div>
<a href="https://twitter.com/share" class="twitter-share-button" data-lang="es">Twittear</a><hr>
<div id="recsTargetEl" style="display:none"></div>
</div>
<div class="vid-noti">
<h2>Otras noticias</h2>
<div class="OUTBRAIN" data-src="http://www.eleconomista.es/tecnologia/noticias/8143254/02/17/Cabify-se-redisena-por-completo-se-pasa-al-morado-cambia-su-logo-y-mejora-su-app.html" data-widget-id="AR_2" data-ob-template="eleconomistaes"></div>
<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script><h2>Contenido patrocinado</h2>
<div class="OUTBRAIN" data-src="http://www.eleconomista.es/tecnologia/noticias/8143254/02/17/Cabify-se-redisena-por-completo-se-pasa-al-morado-cambia-su-logo-y-mejora-su-app.html" data-widget-id="AR_3" data-ob-template="eleconomistaes"></div>
<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>
</div>
</div>
<div mod="6458">
<a name="Comentarios"></a><div id="comm">
<h2>Comentarios <span>0</span>
</h2>
<a name="Formulario"></a><form action="http://www.eleconomista.es/blogs/en-portada/wp-comments-post_ab3da3.php" method="post" id="commentform" name="commentform"><fieldset>
<legend>Deja tu comentario</legend>
<div>
<p class="peq">Comenta las noticias de elEconomista.es como usuario genérico o utiliza tus cuentas de Facebook o Google Friend Connect para garantizar la identidad de tus comentarios:</p>
<div class="form-row" id="form-comentario-terceros-generico" style="display: none;"></div>
<div class="form-row" id="form-comentario-terceros-facebook" style="display: none;">
<div id="fb-login-box"></div>
<div id="fb-login-button" style="text-align: left; margin-top: 10px;">
						<fb:login-button size="medium" background="white" length="long" onlogin="fbLoginUser();"></fb:login-button>
					</div>
</div>
<div class="form-row" id="form-comentario-terceros-google-plus" style="display: none;">
<div id="gp-login-box"></div>
<div id="gp-login-button" style="text-align: left; margin-top: 10px;"></div>
</div>
<div class="form-row">
<p id="btn-generico" class="botones-tipo-usuarios" onclick="comentariosUsuariosTercerosObj.cambiarTipoV4('generico');"><i id="tipo-generico" class="fa fa-user"></i>Usuario					
				  </p>
<p id="btn-facebook" class="botones-tipo-usuarios" onclick="comentariosUsuariosTercerosObj.cambiarTipoV4('facebook');"><i id="tipo-facebook" class="fa fa-facebook"></i>Facebook					
				  </p>
<p id="btn-google-plus" class="botones-tipo-usuarios" onclick="comentariosUsuariosTercerosObj.cambiarTipoV4('google-plus');"><i id="tipo-google-plus" class="fa fa-google-plus"></i>Google+					
				  </p>
</div>
<div id="gf-login-button" style="display: none;"></div>
<div class="left">
<div class="form-row" id="form-comentario-nombre">
<div class="field-label"><label for="author"><i class="fa fa-user"></i> Nombre</label></div>
<div class="field-widget">
<input name="author" id="author" class="required" title="Introduce tu nombre" tabindex="2"><input name="authorId" id="authorId" type="hidden"><input name="authorTipo" id="authorTipo" type="hidden">
</div>
</div>
<div class="form-row " id="form-comentario-email">
<div class="field-label"><label for="email"><i class="fa fa-envelope"></i> E-mail</label></div>
<div class="field-widget"><input name="email" id="email" class="required validate-email" title="Introduce tu email" tabindex="3"></div>
</div>
<div class="form-row" id="form-comentario-website">
<div class="field-label"><label for="url"><i class="fa fa-link"></i> Website</label></div>
<div class="field-widget"><input name="url" id="url" class="validate-url" title="Por favor, introduce la URL de tu pagina web" tabindex="4"></div>
</div>
</div>
</div>
<div class="form-row right" id="form-comentario-comentario">
<div class="field-label"><label for="comment"><i class="fa fa-pencil"></i> Comentario</label></div>
<div class="field-widget"><textarea name="comment" title="Introduce el comentario" id="comment" class="required" type="text" rows="10" cols="60" tabindex="1"></textarea></div>
</div>
<hr>
<small>elEconomista no se hace responsable de las opiniones expresadas en los comentarios y las mismos no constituyen la opinión de elEconomista. No obstante, elEconomista no tiene obligación de controlar la utilización de éstos por los usuarios y no garantiza que se haga un uso diligente o prudente de los mismos. Tampoco tiene la obligación de verificar y no verifica la identidad de los usuarios, ni la veracidad, vigencia, exhaustividad y/o autenticidad de los datos que los usuarios proporcionan y excluye cualquier responsabilidad por los daños y perjuicios de toda naturaleza que pudieran deberse a la utilización de los mismos o que puedan deberse a la ilicitud, carácter lesivo, falta de veracidad, vigencia, exhaustividad y/o autenticidad de la información proporcionada.</small><div class="form-row politica">
<div class="field-label">
<input type="checkbox" value="1" title="acepta las condiciones" class="validate-selection required" name="mivariable_checkbox" tabindex="5"><label for="comterms">Acepto la <a href="http://www.eleconomista.es/politica-de-privacidad/">política de privacidad</a></label>
</div>
<input name="comment_post_ID" value="1016135" type="hidden"><input name="redirect_to" value="http://www.eleconomista.es/tecnologia/noticias/8143254/02/17/1/Cabify-se-redisena-por-completo-se-pasa-al-morado-cambia-su-logo-y-mejora-su-app.html" type="hidden"><input class="enviar" type="button" value="Enviar" onclick="return comentariosUsuariosTercerosObj.validate();" tabindex="6"><input class="borrar" type="button" value="Borrar" onclick="valid.reset(); return false" tabindex="7">
</div>
</fieldset></form>
<script type="text/javascript">
	function formCallback(result, form) {
		return;
		//window.status = "valiation callback for form '" + form.id + "': result = " + result;
	}
	
	var valid = new Validation('commentform', {immediate : true, onFormValidate : formCallback});
	</script><script type="text/javascript">
		function comentariosUsuariosTerceros_cargarEstadoInicial() {
			var tipo = getCookie('COMENTARIOS_TIPO_USUARIO');
			if ( (tipo == null) || (tipo == '')) tipo = 'generico';
			comentariosUsuariosTercerosObj.cambiarTipoV4(tipo);
		}
		var comentariosUsuariosTercerosObj = new comentariosUsuariosTerceros();
		comentariosUsuariosTercerosObj.validation(valid);
		Event.observe(window, 'load', comentariosUsuariosTerceros_cargarEstadoInicial);
	</script>
</div>
</div>
</div></div>
		<div class="col">
			<div class="cont-flash" style="margin-bottom:10px;"><div mod="1246"><div id="webslice_flash_del_mercado" class="hslice entry-content">
<a style="display: none;" rel="entry-content" href="/slices/web-slice.php?modulo=1246"></a><span class="ttl" style="display: none;">15</span><div class="flash caja" style="border-top:1px solid #666666;">
<h3 style="margin-top:-5px; margin-bottom:10px; padding:0; ">
<a href="/flash/index.html">El Flash del mercado</a><span class="entry-title" style="display: none;">en elEconomista.es</span><a href="https://www.bancsabadell.com/" rel="nofollow" target="_blank"><img src="http://s04.s3c.es/imag3/logos/sabadell-PNG.png" alt="Sabadell Atlantico" style="border: none; margin-left: 35px;" r_size=""></a>
</h3>
<ul>
<li>
<span class="hora">12:04</span><a href="http://www.eleconomista.es/empresas-finanzas/noticias/8143488/02/17/Goldman-Sachs-alerta-de-tres-focos-de-incertidumbre-en-Banco-Popular-ante-la-inminente-llegada-de-Emilio-Saracho-.html">Goldman Sachs alerta de tres focos de incertidumbre en Banco Popular ante la inminente llegada de Emilio Saracho </a>
</li>
<li>
<span class="hora">12:01</span><a href="http://www.eleconomista.es/mercados-cotizaciones/noticias/8143484/02/17/Primer-deposito-que-sube-Popular-eleva-la-rentabilidad-sin-vinculacion-de-su-deposito-a-un-ano-del-01-al-025.html">Primer depósito que sube: Popular eleva la rentabilidad sin vinculación del suyo a un año, del 0,1% al 0,25%</a>
</li>
<li>
<span class="hora">11:54</span><a href="http://www.eleconomista.es/economia/noticias/8143456/02/17/El-streaming-las-apuestas-on-line-y-el-cafe-monodosis-se-hacen-hueco-en-la-cesta-de-la-compra-de-los-espanoles.html">El streaming, las apuestas on line y el café monodosis se hacen hueco en la cesta de la compra de los españoles</a>
</li>
<li class="mas"><span class="sigue" style="display: inline; margin-right: 20px;"><a href="http://www.eleconomista.es/flash/index.html">Ver todos</a></span></li>
</ul>
</div>
<hr>
</div></div>

			</div>
			<hr/>
			<div mod="7133">
<script language="javascript">//<![CDATA[
        
if( typeof( modulosSite) == "object") modulosSite.push("7134");
            
if( typeof( modulosReemplazados) == "object") modulosReemplazados.push("7133_1");
                
//]]></script><div mod="7133_1"></div>
</div>
<div id="300x250" class="b300 pub_desk"><script type="text/javascript">
			if (dispositivo=='desktop'){
				jQuery("div[class='b300 pub_mob']").remove();
				if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('300x250'); });}else{googletag.display('300x250'); }
			}
			</script></div>
<div contenedor="542"  >
        <div class="row">
            <div class="" >
            </div> 
        </div></div><div class="cont-loteria col-loteria2015"></div><hr/><div class="nin2016-pq"></div><hr/>
                <div class="vasco-gallega-small vasco-gallega elecciones300-portada">
                </div><div></div>

				<div style="overflow: hidden;padding:0 10px;">
				<img src="http://s01.s3c.es/imag3/logos/eE3.png" alt="" style="float: left; padding-right: 13px;border-right: 2px solid #eee;margin-right: 14px;margin-top: 4px;">

				<!--twitter-->
				<iframe id="twitter-widget-0" scrolling="no" frameborder="0" allowtransparency="true" src="http://platform.twitter.com/widgets/follow_button.1404859412.html#_=1405593639981&amp;id=twitter-widget-0&amp;lang=es&amp;screen_name=elEconomistaes&amp;show_count=false&amp;show_screen_name=true&amp;size=m" class="twitter-follow-button twitter-follow-button" title="Twitter Follow Button" data-twttr-rendered="true" style="width: 171px; height: 20px;"></iframe>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?"http":"https";if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document, "script", "twitter-wjs");</script>
				<!--facebook-->
				<iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FelEconomista.es&amp;width=130px&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=396195810399162" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:130px; height:21px;margin:5px 0;" allowtransparency="true"></iframe>
				<!--google-->
				<!-- Inserta esta etiqueta donde quieras que aparezca widget. -->
				<div id="___follow_0" style="text-indent: 0px; margin: 0px; padding: 0px; border-style: none; float: none; line-height: normal; font-size: 1px; vertical-align: baseline; display: inline-block; width: 91px; height: 20px; background: transparent;"><iframe frameborder="0" hspace="0" marginheight="0" marginwidth="0" scrolling="no" style="position: static; top: 0px; width: 91px; margin: 0px; border-style: none; left: 0px; visibility: visible; height: 20px;" tabindex="0" vspace="0" width="100%" id="I0_1405593638317" name="I0_1405593638317" src="https://apis.google.com/u/0/_/widget/render/follow?usegapi=1&amp;annotation=none&amp;height=20&amp;rel=publisher&amp;hl=es&amp;origin=http%3A%2F%2Fwww.eleconomista.es&amp;url=https%3A%2F%2Fplus.google.com%2F113527166384132333126&amp;gsrc=3p&amp;ic=1&amp;jsh=m%3B%2F_%2Fscs%2Fapps-static%2F_%2Fjs%2Fk%3Doz.gapi.es.kgwtPUNfqKs.O%2Fm%3D__features__%2Fam%3DAQ%2Frt%3Dj%2Fd%3D1%2Ft%3Dzcms%2Frs%3DAItRSTMD3J2AR92dCXMjh4MTmaKFMQ247g#_methods=onPlusOne%2C_ready%2C_close%2C_open%2C_resizeMe%2C_renderstart%2Concircled%2Cdrefresh%2Cerefresh%2Conload&amp;id=I0_1405593638317&amp;parent=http%3A%2F%2Fwww.eleconomista.es&amp;pfname=&amp;rpctoken=38912371" data-gapiattached="true"></iframe></div>

				<!-- Inserta esta etiqueta después de la última etiqueta de widget. -->
				<script type="text/javascript">
				  window.___gcfg = {lang: "es"};

				  (function() {
				    var po = document.createElement("script"); po.type = "text/javascript"; po.async = true;
				    po.src = "https://apis.google.com/js/platform.js";
				    var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s);
				  })();
				</script>
			</div>
			<hr/>
			<div mod="2779">
<div class="uh uh-new">
<script type="text/javascript">
			//<![CDATA[
			var pestanas = new Array();
				
				
				pestanas[0] = {site:1, tag:'tmas1', id:'d-1'};
				pestanas[1] = {site:4, tag:'tmas2', id:'d-2'};
				pestanas[2] = {site:4, tag:'tmas3', id:'d-3'};
				pestanas[3] = {site:4, tag:'tmas4', id:'d-4'};
				
				
				
					vMasNoticiasP = new masNoticias (pestanas[0].id, pestanas[0].tag);
				
			//]]>
			</script><h5>El flash: toda la última hora</h5>
<ul class="pest pest2"><li id="tmas1"><a href="#" onclick="javascript:vMasNoticiasP.mostrar('tmas1','d-1');return false;" target="_top">Actualidad</a></li></ul>
<script type="text/javascript">
				//<![CDATA[
					$(pestanas[0].tag).addClassName('select');
					
				//]]>
				</script><div class="uh-cont  uh-cont2">
<div id="d-1" class="uh-not2">
<ul>
<div class="uh-not2">
<h2><a href="http://ecodiario.eleconomista.es/europa/noticias/8143404/02/17/Francia-permitira-ver-peliculas-con-escenas-de-sexo-explicito-a-menores-de-18-anos.html?utm_source=crosslink&amp;utm_medium=flash" target="_top">Francia permitirá ver películas con escenas de sexo explícito a menores de 18 …</a></h2>
<div class="uh-hora2">
<span class="hora5">11:40</span>
										Ecodiario.es
									
								 - Europa<div class="sep"></div>
<img src="http://s04.s3c.es/imag/_v0/770x420/f/9/e/250x_hollande-francia-2017-reuters.jpg" r_size="250x"><p>Francia permitirá, a partir de hoy, que películas que contengan escenas de sexo explícito sean autorizadas a menores de 18 años, siempre …</p>
</div>
</div>
<div class="uh-not2">
<h2><a href="http://www.eleconomista.es/ecomotor/motor/noticias/8143400/02/17/Italia-asegura-que-Fiat-Chrysler-cumple-con-la-normativa-europea-de-emisiones.html?utm_source=crosslink&amp;utm_medium=flash" target="_top">Italia asegura que Fiat Chrysler cumple con la normativa europea de emisiones</a></h2>
<div class="uh-hora2">
<span class="hora5">11:38</span>
										ElEconomista.es
									
								 - Motor<div class="sep"></div>
<img src="http://s04.s3c.es/imag/_v0/770x420/4/3/2/250x_fiat-logo-reuters.jpg" r_size="250x"><p>El ministro de Infraestructuras y Transportes de Italia, Graziano Delrio, afirmó hoy que los modelos fabricados por Fiat Chrysler …</p>
</div>
</div>
<div class="uh-not2">
<h2><a href="http://ecodiario.eleconomista.es/europa/noticias/8143378/02/17/Explosion-en-la-central-nuclear-de-Flamanville-al-norte-de-Francia.html?utm_source=crosslink&amp;utm_medium=flash" target="_top">Una explosión en la central nuclear francesa de Flamanville deja cinco heridos …</a></h2>
<div class="uh-hora2">
<span class="hora5">11:32</span>
										Ecodiario.es
									
								 - Europa<div class="sep"></div>
<img src="http://s04.s3c.es/imag/_v0/770x420/a/0/8/250x_central-nuclear-flamanville-reuters.jpg" r_size="250x"><p>La central nuclear de Flamanville, en el norte de Francia y operada por EDF, ha registrado hacia las 10:00 horas de este jueves una …</p>
</div>
</div>
<div class="uh-not2">
<h2><a href="http://ecodiario.eleconomista.es/futbol/noticias/8143335/02/17/Joan-Gaspart-Que-el-Real-Madrid-tenga-narices-de-decir-que-la-final-no-se-juega-en-su-estadio.html?utm_source=crosslink&amp;utm_medium=flash" target="_top">Joan Gaspart: "Que el Real Madrid tenga narices de decir que la final no se juega …</a></h2>
<div class="uh-hora2">
<span class="hora5">11:17</span>
										Ecodiario.es
									
								 - Fútbol<div class="sep"></div>
<img src="http://s04.s3c.es/imag/_v0/770x420/b/0/0/250x_Gaspart-RP-2003-Reuters.jpg" r_size="250x"><p>Joan Gaspart, ex presidente del FC Barcelona y actual vicepresidente de la Federación Española de Fútbol (RFEF) ha lanzado un dardo al …</p>
</div>
</div>
<div class="uh-not2">
<h2><a href="http://www.eleconomista.es/ecomotor/motor/noticias/8143292/02/17/Japon-incluira-camiones-autonomos-en-2018-para-combatir-la-escasez-de-camioneros.html?utm_source=crosslink&amp;utm_medium=flash" target="_top">Japón probará camiones autónomos en 2018 para combatir la escasez de …</a></h2>
<div class="uh-hora2">
<span class="hora5">11:05</span>
										ElEconomista.es
									
								 - Motor<div class="sep"></div>
<img src="http://s04.s3c.es/imag/_v0/770x420/5/c/6/250x_camion-carretera-dreamstime.jpg" r_size="250x"><p>El Gobierno nipón probará convoyes de camiones con piloto automático en sus carreteras desde 2018, dentro de su estrategia para promover …</p>
</div>
</div>
<div class="uh-not2">
<h2><a href="http://ecodiario.eleconomista.es/europa/noticias/8143244/02/17/Detenidos-en-Alemania-dos-islamistas-que-presuntamente-planeaban-un-atentado.html?utm_source=crosslink&amp;utm_medium=flash" target="_top">Detenidos en Alemania dos islamistas que presuntamente planeaban un atentado</a></h2>
<div class="uh-hora2">
<span class="hora5">10:45</span>
										Ecodiario.es
									
								 - Europa<div class="sep"></div>
<img src="http://s04.s3c.es/imag/_v0/770x420/9/a/a/250x_policia-alemania-efe.jpg" r_size="250x"><p>La policía alemana ha detenido durante esta noche en la ciudad de Gotinga, en el centro del país, a un argelino y un nigeriano en relación …</p>
</div>
</div>
<div class="uh-not2">
<h2><a href="http://ecodiario.eleconomista.es/politica/noticias/8143238/02/17/El-tribunal-de-la-trama-Gurtel-cita-a-declarar-el-proximo-lunes-al-PP-Ana-Mato-y-Gema-Matamoros.html?utm_source=crosslink&amp;utm_medium=flash" target="_top">El tribunal de la Gürtel cita a declarar el próximo lunes al PP y a Ana Mato …</a></h2>
<div class="uh-hora2">
<span class="hora5">10:42</span>
										Ecodiario.es
									
								 - Política<div class="sep"></div>
<img src="http://s04.s3c.es/imag/_v0/770x420/7/5/a/250x_ana-mato-congreso-reuters.jpg" r_size="250x"><p>La Sección Segunda de la Sala de lo penal de la Audiencia Nacional, tribunal encargado de juzgar a los 37 acusados por la primera época de …</p>
</div>
</div>
<div class="uh-not2">
<h2><a href="http://www.eleconomista.es/ecomotor/motor/noticias/8143235/02/17/Tesla-iniciara-la-produccion-de-los-primeros-Model-3-el-20-de-febrero.html?utm_source=crosslink&amp;utm_medium=flash" target="_top">Tesla iniciará la producción de los primeros Model 3 el 20 de febrero</a></h2>
<div class="uh-hora2">
<span class="hora5">10:41</span>
										ElEconomista.es
									
								 - Motor<div class="sep"></div>
<img src="http://s04.s3c.es/imag/_v0/770x420/3/8/f/250x_tesla-model-3.jpg" r_size="250x"><p>Tesla tiene previsto empezar a fabricar las primeras unidades del Model 3, su esperado coches de masas, el 20 de febrero en la planta de …</p>
</div>
</div>
<div class="uh-not2">
<h2><a href="http://ecodiario.eleconomista.es/politica/noticias/8143206/02/17/Iglesias-se-plantearia-dejar-el-escano-en-el-congreso-si-pierde-en-vistalegre.html?utm_source=crosslink&amp;utm_medium=flash" target="_top">Iglesias se plantearía dejar el escaño en el Congreso si pierde ante Errejón …</a></h2>
<div class="uh-hora2">
<span class="hora5">10:14</span>
										Ecodiario.es
									
								 - Política<div class="sep"></div>
<img src="http://s04.s3c.es/imag/_v0/770x420/3/2/0/250x_iglesias-congreso-1feb17-efe.jpg" r_size="250x"><p>El secretario general de Podemos, Pablo Iglesias, afirmó este jueves que cree que "inequívocamente" ganará en la II Asamblea Ciudadana que …</p>
</div>
</div>
<div class="uh-not2">
<h2><a href="http://ecodiario.eleconomista.es/internacional/noticias/8142804/02/17/Senado-de-EEUU-confirma-a-Jeff-Sessions-como-secretario-de-Justicia.html?utm_source=crosslink&amp;utm_medium=flash" target="_top">Senado de EEUU confirma a Jeff Sessions como secretario de Justicia</a></h2>
<div class="uh-hora2">
<span class="hora5">02:07</span>
										Ecodiario.es
									
								 - Global<div class="sep"></div>
<img src="http://s04.s3c.es/imag/_v0/770x420/d/3/9/250x_jeff-sessions-donald-trump-reuters-770x420.jpg" r_size="250x"><p>El Senado de Estados Unidos confirmó este miércoles al senador Jeff Sessions como nuevo Secretario de Justicia y Fiscal General, al fin de …</p>
</div>
</div>
</ul>
<div class="sep-mas1"></div>
<div class=""><a class="mas-noti" target="_top" href="http://ecodiario.eleconomista.es/flash">Más noticias</a></div>
</div>
<div id="d-2" class="uh-not2"></div>
</div>
<script type="text/javascript">
				//<![CDATA[
					for (i=1; i<pestanas.length; i++) {
						//if (i!=0 ) {
							vMasNoticiasP.ocultar(pestanas[i].id);
						//}
					}
					
	
				//]]>
				</script>
</div>
<hr>
<div class="sep"></div>
</div>
<div id="300x251" mod="1633" class="b300 pub_desk251"><script type="text/javascript">
				if (dispositivo=='desktop'){
					jQuery("div[class='b300 pub_mob251']").remove();
					if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('300x251'); });}else{googletag.display('300x251'); }
				}
			</script></div><hr>

					<table cellspacing="0" class="tablapeq tablemonitor" style="margin:0 0 10px 0">
						<tbody>
							<tr>
								<td>
									<a href="http://www.eleconomista.es/monitor"><img src="http://s01.s3c.es/imag3/monitor/logo-grande-degradado.png"/></a>
									<h3>
										<a href="http://www.eleconomista.es/monitor">La herramienta para el ahorrador en Bolsa</a>
									</h3>
									<p>
										<a href="http://www.eleconomista.es/monitor">¡Regístrese y pruébelo GRATIS!</a>
									</p>
								</td>
							</tr>
						</tbody>
					</table>
				<hr/>

			<script src="http://s03.s3c.es/js/ecoteuve/cache/validation.js"></script><script>
function enviar_9320(){
    peticion=new Ajax.Request(
	    '/registro/peticion_sender.php' ,
	    {
            method:'get',
			parameters: {
                action: $('action_9320').value
                , email: $('alta_boletin_email_9320').value
                , optin1: (($('suscripcion_eleconomista_boletin_expres_9320').checked)?$('suscripcion_eleconomista_boletin_expres_9320').value:'')
                , optin2: (($('suscripcion_eleconomista_boletin_resumen_diario_9320').checked)?$('suscripcion_eleconomista_boletin_resumen_diario_9320').value:'')
                , optin3: (($('suscripcion_eleconomista_alerta_ultima_hora_9320').checked)?$('suscripcion_eleconomista_alerta_ultima_hora_9320').value:'')
            },
		    onSuccess: function (transport) {
                var resultado = 0;
                if(transport.responseJSON != null){
                    resultado = transport.responseJSON;
                }else if(transport.responseText != '' ){
                    try {
                    resultado = jQuery.parseJSON(transport.responseText);
                    } catch(err) {
                    errmsg = "Se ha producido un error al realizar el alta en el servicio. Por favor, intentelo más tarde o llame al departamento de atención al cliente.";
                    }
                }
                if(resultado.Error=="0") {
                    window.location=("/boletines/alta_ok.php");
                }else{
                    if(resultado.Error== "1") errmsg = resultado.ErrorMensaje;
                    window.location=("/boletines/alta_ko.php?err=" + encodeURI(errmsg));
                }
            }
        }
    );
}
</script><div class="caja c-alerta c-resumen suscribe-all">
<h2 class="cint-normal">Boletines</h2>
<hr>
<form name="sub_form" id="sub_form" method="get" action="" onsubmit="enviar_9320();return false;">
<input type="hidden" id="action_9320" name="action_9320" value="altas"><label><input type="checkbox" name="suscripcion_eleconomista_boletin_expres_9320" id="suscripcion_eleconomista_boletin_expres_9320" value="eleconomista_boletin_expres" checked><h4>
<span>el</span>Eco<span>nomista.es</span>Exprés</h4>
<p>Las noticias que deberías conocer a primera hora y los temas que marcan la jornada.</p></label><label><input type="checkbox" name="suscripcion_eleconomista_boletin_resumen_diario_9320" id="suscripcion_eleconomista_boletin_resumen_diario_9320" value="eleconomista_boletin_resumen_diario" checked><h4>el<span>Resumen</span>Diario</h4>
<p>Un resumen de la jornada bursátil con todas las noticias que han ocurrido.</p></label><label><input type="checkbox" name="suscripcion_eleconomista_alerta_ultima_hora_9320" id="suscripcion_eleconomista_alerta_ultima_hora_9320" value="eleconomista_alerta_ultima_hora" checked><h4>Alertas Última Hora</h4>
<p>Entérese antes que nadie de la última hora informativa con nuestro servicio de alertas.</p></label><div style="margin: 5px 0 0 5px; overflow:hidden;">
<input style="width:100%" type="text" value="" name="alta_boletin_email_9320" class="email validation-passed" id="alta_boletin_email_9320" placeholder="Dirección de email" data-validation="validate_email" data-validation-if-checked="politica_acept_9320" required="required"><label class="acepto">Acepto la <a href="http://www.eleconomista.es/politica-de-privacidad/">política de privacidad</a></label><input type="checkbox" style="float:right" value="1" title="acepta las condiciones" name="politica_acept_9320" id="politica_acept_9320" tabindex="5" checked required="required">
</div>
<input type="submit" value="Enviar" name="alta" id="alta" class="button"><a href="http://www.eleconomista.es/registro/suscripciones.php" class="button">Todos los boletines</a>
</form>
</div><script type="text/javascript">
    function formCallback(result, form) {
        //enviar();
        return false;
    }
    var valid = new Validation('sub_form', {immediate : true, onFormValidate : formCallback});
</script><hr>
<div class="sep"></div><div class="sep"></div>
<div mod="2479" class="masleidas-orus masleidas-orus2"><div class="popular">
<script type="text/javascript">
					//<![CDATA[
						var sites = new Array();
						
						//------------------------------Realizacion de For each -----------------------------
						
							sites[0] = {site:1, tag:'tmaseconomista' , id:'d-economista'};
						
							sites[1] = {site:4, tag:'tmasecodiario' , id:'d-ecodiario'};
						
							sites[2] = {site:18, tag:'tmasecoteuve' , id:'d-ecoteuve'};
						
							sites[3] = {site:8, tag:'tmasmotor' , id:'d-motor'};
						
							sites[4] = {site:16, tag:'tmasevasion' , id:'d-evasion'};
						
					
						idSite = $(document.body).readAttribute('s');
						if(idSite==null){
							idSite=16;
						}
						
		//				idSite = 16;
						
						for (i=0; i<sites.length;i++) {
							if (idSite == sites[i].site ) 
								break;
						}
						vMasNoticiasS = new masNoticias (sites[i].id, sites[i].tag);
						
					//]]>
					</script><div id="pestPopular"><ul class="pest">
<li id="tmaseconomista" style="font-size: 11px;"><a href="#" onclick="javascript:vMasNoticiasS.mostrar('tmaseconomista','d-economista');return false;" target="'_top'">el<span style="color: #000;">Eco</span>nomista</a></li>
<li id="tmasecodiario" style="font-size: 11px;"><a href="#" onclick="javascript:vMasNoticiasS.mostrar('tmasecodiario','d-ecodiario');return false;" target="'_top'"><span style="color: #000;">Eco</span>Diario</a></li>
<li id="tmasecoteuve" style="font-size: 11px;"><a href="#" onclick="javascript:vMasNoticiasS.mostrar('tmasecoteuve','d-ecoteuve');return false;" target="'_top'"><span style="color: #000;">Eco</span>teuve</a></li>
<li id="tmasmotor" style="font-size: 11px;"><a href="#" onclick="javascript:vMasNoticiasS.mostrar('tmasmotor','d-motor');return false;" target="'_top'">Motor</a></li>
<li id="tmasevasion" style="font-size: 11px;"><a href="#" onclick="javascript:vMasNoticiasS.mostrar('tmasevasion','d-evasion');return false;" target="'_top'">Evasión</a></li>
</ul></div>
<script type="text/javascript">
			//<![CDATA[
				$(sites[i].tag).addClassName('select');
				
			//]]>
			</script><div id="d-economista" class="masleidas">
<p class="mas-leidas-cint">Noticias más leidas</p>
<ul>
<li><a href="http://www.eleconomista.es/vivienda/noticias/8141818/02/17/Comprar-o-alquilar-una-vivienda-Algunas-ideas-sobre-la-eleccion-ideal-a-los-30-anos.html" target="_top">¿Comprar o alquilar una vivienda? Consejos para tomar la mejor …</a></li>
<li><a href="http://www.eleconomista.es/espana/noticias/8142471/02/17/Alemania-o-Japon-El-pago-de-las-pensiones-depende-de-quien-queramos-ser-de-mayor.html" target="_top">¿Alemania o Japón? El futuro de las pensiones depende de quién …</a></li>
<li><a href="http://www.eleconomista.es/construccion-inmobiliario/noticias/8142719/02/17/OHL-lucha-por-entrar-en-Dinamarca-y-Suecia-con-obras-por-1800-millones.html" target="_top">OHL lucha por entrar en Dinamarca y Suecia con obras por 1.800 …</a></li>
<li><a href="http://www.eleconomista.es/energia/noticias/8142687/02/17/Endesa-e-Iberdrola-tendran-que-invertir-170-millones-para-reabrir-Garona.html" target="_top">Endesa e Iberdrola tendrán que invertir 170 millones para reabrir …</a></li>
<li><a href="http://www.eleconomista.es/economia/noticias/8142925/02/17/El-Parlamento-deja-a-Reino-Unido-a-un-paso-del-Brexit.html" target="_top">El Parlamento deja a Reino Unido a un paso del Brexit: aprueba la …</a></li>
</ul>
<div class="sep-mas1"></div>
<div class="sigue" style="margin:5px 0 8px"><a target="_top" href="http://www.eleconomista.es/">Más noticias</a></div>
</div>
<div id="d-ecodiario" class="masleidas">
<p class="mas-leidas-cint">Noticias más leidas</p>
<ul>
<li><a href="http://ecodiario.eleconomista.es/politica/noticias/8143161/02/17/Incendio-en-el-PSOE-por-el-acto-para-ensalzar-a-Susana-Diaz-convocado-por-Abel-Caballero-y-por-los-autobuses-gratis-para-asistir-al-mismo.html" target="_top">'Incendio' en el PSOE por el acto de alcaldes con Susana Díaz y por …</a></li>
<li><a href="http://ecodiario.eleconomista.es/futbol/noticias/8143042/02/17/El-Alaves-se-venga-de-la-euforia-con-la-que-el-Celta-celebro-que-fuera-su-rival-en-semifinales-de-Copa-del-Rey.html" target="_top">El Alavés se venga de la euforia con la que el Celta celebró que …</a></li>
<li><a href="http://ecodiario.eleconomista.es/europa/noticias/8143378/02/17/Explosion-en-la-central-nuclear-de-Flamanville-al-norte-de-Francia.html" target="_top">Explosión en la central nuclear de Flamanville, al norte de Francia</a></li>
<li><a href="http://ecodiario.eleconomista.es/futbol/noticias/8143092/02/17/Querejeta-y-el-Alaves-torpedean-al-Barcelona-y-solicita-que-la-final-de-la-Copa-del-Rey-sea-en-San-Mames.html" target="_top">Querejeta y el Alavés torpedean al Barcelona y solicita que la final …</a></li>
<li><a href="http://ecodiario.eleconomista.es/politica/noticias/8143238/02/17/El-tribunal-de-la-trama-Gurtel-cita-a-declarar-el-proximo-lunes-al-PP-Ana-Mato-y-Gema-Matamoros.html" target="_top">El tribunal de la Gürtel cita a declarar el próximo lunes al PP y a …</a></li>
</ul>
<div class="sep-mas1"></div>
<div class="sigue" style="margin:5px 0 8px"><a target="_top" href="http://ecodiario.eleconomista.es/index.html">Más noticias</a></div>
</div>
<div id="d-ecoteuve" class="masleidas">
<p class="mas-leidas-cint">Noticias más leidas</p>
<ul>
<li><a href="http://ecoteuve.eleconomista.es/programas/noticias/8143090/02/17/Los-titulares-de-Bono-a-Bertin-Pablo-Iglesia-es-listo-pero-da-la-impresion-de-sobrado-y-engreido.html" target="_top">Las 'perlas' de Bono a Bertín: "Pablo Iglesias es listo pero da la …</a></li>
<li><a href="http://ecoteuve.eleconomista.es/programas/noticias/8143236/02/17/El-hijo-de-Jose-Bono-confiesa-a-Bertin-que-voto-a-Ciudadanos-y-es-felicitado-por-Albert-Rivera.html" target="_top">Albert Rivera sorprende al hijo de José Bono tras confesar a Bertín …</a></li>
<li><a href="http://ecoteuve.eleconomista.es/audiencias/noticias/8143109/02/17/Bertin-mejora-con-su-visita-a-casa-de-Jose-Bono-y-Gol-sigue-fuerte-con-el-triunfo-del-Alaves-.html" target="_top">Bertín mejora con su visita a casa de José Bono y Gol sigue fuerte …</a></li>
<li><a href="http://ecoteuve.eleconomista.es/programas/noticias/8143269/02/17/Bertin-y-Jose-Bono-confiesan-sus-injertos-de-pelo-en-Mi-casa-es-la-tuya.html" target="_top">Bertín y José Bono desvelan sus injertos de pelo en 'Mi casa es la …</a></li>
<li><a href="http://ecoteuve.eleconomista.es/programas/noticias/8143337/02/17/Jackie-Chan-rompe-a-llorar-al-reencontrarse-con-sus-dobles-de-accion-en-la-TV-china.html" target="_top">Jackie Chan rompe a llorar al reencontrarse con sus dobles de acción …</a></li>
</ul>
<div class="sep-mas1"></div>
<div class="sigue" style="margin:5px 0 8px"><a target="_top" href="http://ecoteuve.eleconomista.es/index.html">Más noticias</a></div>
</div>
<div id="d-motor" class="masleidas">
<p class="mas-leidas-cint">Noticias más leidas</p>
<ul>
<li><a href="http://www.eleconomista.es/ecomotor/novedades/noticias/8143136/02/17/La-gama-Porsche-Cayenne-crece-con-la-llegada-de-dos-versiones-Platinum-Edition.html" target="_top">La gama Porsche Cayenne crece con la llegada de dos versiones Platinum …</a></li>
<li><a href="http://www.eleconomista.es/ecomotor/motor/noticias/8141140/02/17/Cinco-apps-para-encontrar-las-gasolineras-mas-baratas-de-Espana.html" target="_top">Cinco apps para encontrar las gasolineras más baratas de España</a></li>
<li><a href="http://www.eleconomista.es/ecomotor/motor/noticias/8143235/02/17/Tesla-iniciara-la-produccion-de-los-primeros-Model-3-el-20-de-febrero.html" target="_top">Tesla iniciará la producción de los primeros Model 3 el 20 de …</a></li>
<li><a href="http://www.eleconomista.es/ecomotor/motor/noticias/8143292/02/17/Japon-incluira-camiones-autonomos-en-2018-para-combatir-la-escasez-de-camioneros.html" target="_top">Japón probará camiones autónomos en 2018 para combatir la escasez de …</a></li>
<li><a href="http://www.eleconomista.es/ecomotor/motor/noticias/8142540/02/17/Volkswagen-sopesa-actuar-contra-el-exconsejero-delegado-Pich-por-acusaciones-contra-parte-de-la-cupula.html" target="_top">Volkswagen sopesa actuar contra el exconsejero delegado Ferdinand …</a></li>
</ul>
<div class="sep-mas1"></div>
<div class="sigue" style="margin:5px 0 8px"><a target="_top" href="http://www.eleconomista.es/ecomotor/index.html">Más noticias</a></div>
</div>
<div id="d-evasion" class="masleidas">
<p class="mas-leidas-cint">Noticias más leidas</p>
<ul>
<li><a href="http://www.eleconomista.es/evasion/viajar/noticias/8139656/02/17/Obama-visito-isla-paradisiaca-del-multimillonario-Richard-Branson.html" target="_top">Richard Branson reta a Barack Obama: ¿quién es mejor en kitesurf?</a></li>
<li><a href="http://www.eleconomista.es/evasion/caprichos/noticias/8143122/02/17/El-sujetacamisas-que-ha-triunfado-en-Kickstarter.html" target="_top">El 'sujeta-camisas' que ha triunfado en Kickstarter</a></li>
<li><a href="http://www.eleconomista.es/evasion/viajar/noticias/8143113/02/17/Una-semana-blanca-deluxe-en-el-refugio-de-Volvo-Cars.html" target="_top">Una semana blanca deluxe en el refugio de Volvo Cars</a></li>
<li><a href="http://www.eleconomista.es/evasion/gourmet/noticias/8137992/02/17/Restaurantes-de-marca-que-apuestan-por-los-paladares-de-lujo.html" target="_top">Restaurantes de marca que apuestan por los paladares de lujo</a></li>
<li><a href="http://www.eleconomista.es/evasion/casas/noticias/8137865/02/17/Un-Castillo-Ingles-convertido-en-una-oficina-de-ultima-generacion.html" target="_top">Un castillo inglés convertido en una oficina de última generación</a></li>
</ul>
<div class="sep-mas1"></div>
<div class="sigue" style="margin:5px 0 8px"><a target="_top" href="http://www.eleconomista.es/evasion/index.html">Más noticias</a></div>
</div>
<script type="text/javascript">
			//<![CDATA[
				for (i=0; i<sites.length; i++) {
					if (sites[i].site!=idSite ) {
//						console.log (sites[i].id);
						vMasNoticiasS.ocultar(sites[i].id);
					}
				}

			//]]>
			</script>
</div></div><hr>
<div mod="4586">
<div class="masleidas masleidas-ame">
<div class="ame-i"><a href="http://www.eleconomistaamerica.com"><img width="186" src="http://s01.s3c.es/imag3/logos/america/logo7.png" alt=""></a></div>
<ul class="pest-ame">
<li class="sel"><a href="http://www.eleconomistaamerica.com/todas-las-noticias/index.html?utm_source=crosslink&amp;utm_medium=ee_ultimas">Más leídas</a></li>
<li><a href="http://www.eleconomistaamerica.com/indices-latinoamericanos/index.html?utm_source=crosslink&amp;utm_medium=ee_ultimas">Bolsas Latam</a></li>
</ul>
<ul>
<li><div class="noticia-ult"><h2><a href="http://www.economiahoy.mx/futbol-eAm/cronicas/6982/02/17/En-Directo-Amistoso-Mxico-vs-Islandia.html?utm_source=crosslink&amp;utm_medium=ee_masleidas">En Directo | Amistoso: México vs Islandia</a></h2></div></li>
<li><div class="noticia-ult"><h2><a href="http://www.economiahoy.mx/nacional-eAm-mx/noticias/8142859/02/17/Mini-Lic-intento-asesinar-a-los-hijos-de-El-Chapo.html?utm_source=crosslink&amp;utm_medium=ee_masleidas">'Mini Lic' intentó asesinar a los hijos de 'El Chapo'</a></h2></div></li>
<li><div class="noticia-ult"><h2><a href="http://www.economiahoy.mx/economia-eAm-mexico/noticias/8143009/02/17/El-sueno-americano-no-esta-disponible-en-Mexico.html?utm_source=crosslink&amp;utm_medium=ee_masleidas">El 'sueño americano' no está disponible en México</a></h2></div></li>
<li><div class="noticia-ult"><h2><a href="http://www.economiahoy.mx/nacional-eAm-mx/noticias/8142813/02/17/Precios-de-gasolina-podrian-cambiar-cada-hora-CRE.html?utm_source=crosslink&amp;utm_medium=ee_masleidas">Precios de gasolina podrían cambiar cada hora: CRE</a></h2></div></li>
<li><div class="noticia-ult"><h2><a href="http://www.economiahoy.mx/nacional-eAm-mx/noticias/8142714/02/17/Detienen-a-conductora-de-TV-vinculada-con-el-Chapo.html?utm_source=crosslink&amp;utm_medium=ee_masleidas">Detienen a conductora de TV vinculada con 'El Chapo'</a></h2></div></li>
</ul>
</div>
<hr>
<script type="text/javascript">
			s=$(document.body).readAttribute('s');
			if(s != null){$("s_"+s).addClassName("active");}
		</script>
</div>
<div id="300x252" mod="9332" class="b300 pub_desk252"><script type="text/javascript">
				if (dispositivo=='desktop'){
					jQuery("div[class='b300 pub_mob252']").remove();
					if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('300x252'); });}else{googletag.display('300x252'); }
				}
			</script></div>
<div class="primariesgo_col"><div id="contenedor_galeria_3100"><div class="foto-rot" id="caja_3100_1"><div mod="3100"><table class="tablapeq tabla-prima">
<caption>Prima de Riesgo</caption>
<tr>
<th>País</th>
<th>Precio</th>
<th>Puntos</th>
<th>%</th>
</tr>
<tr>
<td class="pri-esp"><a href="/prima-riesgo/espana" title="Prima de riesgo de España">ESP</a></td>
<td class="pri-dat">1,42</td>
<td class="cot1">-0,05</td>
<td class="cot1">-24,40%</td>
</tr>
<tr>
<td class="pri-fr"><a href="/prima-riesgo/francia" title="Prima de riesgo de Francia">FRA</a></td>
<td class="pri-dat">0,79</td>
<td class="cot1">0,00</td>
<td class="cot1">-19,08%</td>
</tr>
<tr>
<td class="pri-it"><a href="/prima-riesgo/italia" title="Prima de riesgo de Italia">ITA</a></td>
<td class="pri-dat">194,98</td>
<td class="cot1">-6,71</td>
<td class="cot1">-3,33%</td>
</tr>
<tr>
<td class="pri-gr"><a href="/prima-riesgo/grecia" title="Prima de riesgo de Grecia">GRE</a></td>
<td class="pri-dat">743,38</td>
<td class="cot1">-4,61</td>
<td class="cot1">-0,62%</td>
</tr>
<tr>
<td class="pri-pt"><a href="/prima-riesgo/portugal" title="Prima de riesgo de Portugal">POR</a></td>
<td class="pri-dat">381,90</td>
<td class="cot1">-7,06</td>
<td class="cot1">-1,82%</td>
</tr>
</table></div></div></div></div><hr>
<div class="m-pago m-ecot">
<script type="text/javascript" src="http://www.eleconomista.es/js/vticker.js"></script><h3><a href="http://www.eleconomista.es/ecotrader/"><img src="http://s04.s3c.es/imag3/logos/ecotrader/ecotrader-transparente.png" alt="Ecotrader"></a></h3>
<div class="sr-pago"><div id="outputV" class="m-ecot-not" style="position: relative; overflow: hidden">
<div class="m-ecot-not-int" style="position: absolute; width: 100%" id="outputV1"></div>
<div class="m-ecot-not-int" style="position: absolute; width: 100%; visibility: hidden;" id="outputV2"></div>
<ul id="list_ul_text" style="display:none;">
<li>
<h5><a href="http://www.eleconomista.es/ecotrader-tradings">Subidas insuficientes por el momento para alejar los riesgos</a></h5>
<p>Se mantienen las subidas en las bolsas europeas, aunque insistimos en que aún no son suficientes para alejar los …</p>
</li>
<li>
<h5><a href="http://www.eleconomista.es/ecotrader-premium-analisis-tecnico/noticias/8143174/02/17/Abertis-es-una-opcion-agresiva-si-bate-los-1345-euros.html">Abertis es una opción agresiva si bate …</a></h5>
<p> </p>
</li>
<li>
<h5><a href="http://www.eleconomista.es/ecotrader-tradings">Moderadas subidas en las bolsas europeas</a></h5>
<p>Moderadas subidas que dan continuidad al contraataque visto ayer en la última parte de la sesión en las bolsas …</p>
</li>
<li>
<h5><a href="http://www.eleconomista.es/ecotrader-premium-analisis-tecnico/noticias/8143123/02/17/Commerzbank-ante-una-simple-pausa-para-seguir-remontando.html">Commerzbank ante una simple pausa para …</a></h5>
<p> </p>
</li>
<li>
<h5><a href="http://www.eleconomista.es/ecotrader-premium-analisis-tecnico/noticias/8143106/02/17/El-Nikkei-sigue-sin-decidirse.html">El Nikkei sigue sin decidirse</a></h5>
<p> </p>
</li>
<li>
<h5><a href="http://www.eleconomista.es/ecotrader-tradings">Preapertura mercado europeo</a></h5>
<p>Se espera una apertura al alza en las bolsas europeas en una sesión en la que habrá que ver si el contraataque …</p>
</li>
<li>
<h5><a href="http://www.eleconomista.es/ecotrader-renta-variable/noticias/8143039/02/17/El-Ibex-confirmara-un-giro-al-alza-si-hoy-bate-los-maximos-intradia-de-ayer-los-9378.html">El Ibex confirmará un giro al alza si …</a></h5>
<p>Un repunte de más del 0,52% es lo que hay que exigirle al Ibex 35 este jueves para tener una confirmación de una …</p>
</li>
<li>
<h5><a href="http://www.eleconomista.es/ecotrader-renta-variable/noticias/8143040/02/17/El-Ibex-confirmara-un-giro-al-alza-si-hoy-bate-los-maximos-intradia-de-ayer-los-9378.html">El Ibex confirmará un giro al alza si …</a></h5>
<p>Un repunte de más del 0,52% es lo que hay que exigirle al Ibex 35 este jueves para tener una confirmación de una …</p>
</li>
<li>
<h5><a href="http://www.eleconomista.es/ecotrader-renta-variable/noticias/8142632/02/17/El-Nasdaq-100-marca-nuevos-maximos-en-una-jornada-de-menos-a-mas-en-Wall-Street.html">El Nasdaq 100 marca nuevos máximos en …</a></h5>
<p>Como si de un espejo se tratara, la cotización de los principales selectivos estadounidenses se ha comportado de …</p>
</li>
<li>
<h5><a href="http://www.eleconomista.es/ecotrader-premium-analisis-tecnico/noticias/8142621/02/17/La-tecnologia-sigue-imparable-.html">La tecnología sigue imparable </a></h5>
<p> </p>
</li>
<li>
<h5><a href="http://www.eleconomista.es/ecotrader-premium-analisis-tecnico/noticias/8142509/02/17/El-deterioro-alcista-aumentaria-si-pierde-los-10619.html">El deterioro alcista aumentaría si …</a></h5>
<p> </p>
</li>
<li>
<h5><a href="http://www.eleconomista.es/ecotrader-premium-analisis-tecnico/noticias/8142507/02/17/Signos-de-fortaleza-tras-superar-su-directriz-bajista.html">Signos de fortaleza tras superar su …</a></h5>
<p> </p>
</li>
<li>
<h5><a href="http://www.eleconomista.es/ecotrader-renta-variable/noticias/8142327/02/17/Como-invertir-en-la-inmunoterapia-el-mayor-mercado-de-la-medicina.html">Cómo invertir en la inmunoterapia, el …</a></h5>
<p>Casi 9 millones de personas murieron a causa de esta enfermedad en 2015, mientras que para las próximas dos …</p>
</li>
</ul>
<div class="m-ecot-flechas" align="right">
<a href="" onclick="ticker.previousCurrentNews(); return( false );"><i class="fa fa-angle-up" alt="Flecha Arriba"></i></a><a href="" onclick="ticker.nextCurrentNews(); return( false );"><i class="fa fa-angle-down" alt="Flecha Aabajo"></i></a>
</div>
</div></div>
</div><hr><script type="text/javascript">//<![CDATA[
		var ticker = new news_VTicker('outputV', 'list_ul_text', 3000);
	//]]></script>
<div mod="535">
<div class="popular">
<script> 
				vMasCotizaciones = new masNoticias('masinteres','tmasinteres');
			</script><div id="pestPopular"><ul class="pest">
<li id="tmasvistas"><a href="#" onClick="javascript:vMasCotizaciones.mostrar('tmasvistas','masvistas');return false;">+ vistos</a></li>
<li id="tmasinteres" class="select"><a href="#" onClick="javascript:vMasCotizaciones.mostrar('tmasinteres','masinteres');return false;">interesa - no interesa</a></li>
</ul></div>
<div id="masvistas" class="mastock"><ul style="width:90%">
<li class="C6"><a href="/empresa/BANKIA">BANKIA</a></li>
<li class="C5"><a href="/empresa/BBVA">BBVA</a></li>
<li class="C6"><a href="/indice/CAC-40">CAC 40</a></li>
<li class="C6"><a href="/indice/DAX-30">DAX</a></li>
<li class="C4"><a href="/indice/DOW-JONES">DOW JONES</a></li>
<li class="C4"><a href="/indice/EUROSTOXX-50">EURO STOXX 50®</a></li>
<li class="C6"><a href="/cruce/EURUSD">EURUSD</a></li>
<li class="C6"><a href="/indice/IGBM">
									IGBM
								</a></li>
<li class="C6"><a href="/empresa/IBERDROLA">IBERDROLA</a></li>
<li class="C1"><a href="/indice/IBEX-35">IBEX 35</a></li>
<li class="C4"><a href="/indice/IPC-MEXICO">IPC MEXICO</a></li>
<li class="C6"><a href="/indice/NASDAQ-100">NASDAQ 100</a></li>
<li class="C6"><a href="/empresa/OHL">OHL</a></li>
<li class="C6"><a href="/empresa/POPULAR">POPULAR</a></li>
<li class="C6"><a href="/empresa/REPSOL">REPSOL</a></li>
<li class="C5"><a href="/indice/S-P-500">S P 500</a></li>
<li class="C6"><a href="/empresa/SABADELL">SABADELL</a></li>
<li class="C5"><a href="/empresa/SANTANDER">SANTANDER</a></li>
<li class="C6"><a href="/empresa/TELEFONICA">TELEFONICA</a></li>
<li class="C5"><a href="/cruce/USDMXN">USDMXN</a></li>
</ul></div>
<div id="masinteres" class="mastock">
<h5 style="text-align:center">Subidas y caídas en el más vistos:</h5>
<ul>
<li>
<a href="/empresa/ASUR-B">ASUR</a><small>(+209 puestos)<br>Sube del 252 al 43</small>
</li>
<li>
<a href="/empresa/GRUPO-AEROPORT-B">OMA</a><small>(+204 puestos)<br>Sube del 259 al 55</small>
</li>
<li>
<a href="/empresa/OHL">OHL</a><small>(+12 puestos)<br>Sube del 28 al 16</small>
</li>
<li>
<a href="/empresa/IBERDROLA">IBERDROLA</a><small>(+8 puestos)<br>Sube del 23 al 15</small>
</li>
<li>
<a href="/empresa/BOLSA-MEXICANA-A">BOLSA</a><small>(+127 puestos)<br>Sube del 181 al 54</small>
</li>
</ul>
<ul>
<li>
<a href="/empresa/CAIXABANK">CAIXABANK</a><small class="rojo">(-12 puestos)<br>Cae del 9 al 21</small>
</li>
<li>
<a href="/cruce/USDMXN">USDMXN</a><small class="rojo">(-4 puestos)<br>Cae del 4 al 8</small>
</li>
<li>
<a href="/indice/NIKKEI">NIKKEI 225</a><small class="rojo">(-8 puestos)<br>Cae del 12 al 20</small>
</li>
<li>
<a href="/empresa/VOCENTO">VOCENTO</a><small class="rojo">(-29 puestos)<br>Cae del 38 al 67</small>
</li>
<li>
<a href="/cruce/EURUSD">EURUSD</a><small class="rojo">(-4 puestos)<br>Cae del 8 al 12</small>
</li>
</ul>
</div>
<script>
				vMasCotizaciones.ocultar('masvistas');
			</script>
</div>
<hr>
</div>
<div mod="2687" id="contenedor_galeria_2687">
<script type="text/javascript" language="javascript">
	//<![CDATA[
		//inicial = 1+Math.round(Math.random() * (3-1)) ;
		
		var inicial_2687 = 1+Math.round(Math.random() * 10)%1 ;
		galeria_2687 = new galeria(2687, 1,inicial_2687,0);
	//]]>
	</script><div class="gal1">
<h3>Evasión</h3>
<div id="caja_2687_1">
<div id="imagen_2687_1"><a href="http://www.eleconomista.es/evasion/caprichos/noticias/8140817/02/17/El-hijo-del-dictador-de-Guinea-Ecuatorial-una-vida-de-lujo-en-Instagram-que-le-puede-llevar-a-prision.html"><img src="http://s04.s3c.es/imag/_v0/640x450/d/8/6/teodorin.jpg" alt="El hijo rico del dictador de Guinea" width="640" height="450" id="2484030" r_size="640x450"></a></div>
<div class="gal1-tit">
<h2><a href="http://www.eleconomista.es/evasion/caprichos/noticias/8140817/02/17/El-hijo-del-dictador-de-Guinea-Ecuatorial-una-vida-de-lujo-en-Instagram-que-le-puede-llevar-a-prision.html">El hijo rico del dictador de Guinea</a></h2>
<p>El hijo rico del dictador de Guinea </p>
</div>
</div>
<script type="text/javascript" language="javascript">
			//<![CDATA[
				var arraySize_2687 = new Array() ;
				for( i=1 ; i<=1 ; i++) {
					arraySize_2687[i-1] =$('imagen_2687_'+i).getHeight() ; 
					if ( i!=inicial_2687 )
						galeria_2687.eliminar(i) ;
				}
				galeria_2687.avanzar_horizontal( arraySize_2687 ); 
				
						
			//]]>
			</script>
</div>
</div><hr><div class="sep"></div>

				<div class="sep" style="margin-top: 10px;"></div>
				
			<hr/>
			
		</div>
		<div class="sep"></div><div id="728x91" mod="2885" class="b960n"><script type="text/javascript">
                        if (dispositivo=='desktop'){
							if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('728x91'); });}else{googletag.display('728x91'); }
						}
                    </script></div>
</div>
	</div><script>
      var _sf_async_config = _sf_async_config || {};
      /** CONFIGURATION START **/
      _sf_async_config.sections = '/mercados-cotizaciones'; //CHANGE THIS
      _sf_async_config.authors = 'elEconomista.es'; //CHANGE THIS
      
      
      
      /** CONFIGURATION END **/
      (function() {
          function loadChartbeat() {
              window._sf_endpt = (new Date()).getTime();
              var e = document.createElement('script');
              e.setAttribute('language', 'javascript');
              e.setAttribute('type', 'text/javascript');
              e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
              
              document.body.appendChild(e);
          }
          
          
          
          var oldonload = document.ready;
           document.ready = (typeof document.ready != 'function') ? loadChartbeat : function() {
               oldonload();
               loadChartbeat();
               };
        })();
      </script><div id="pie">
<div class="pie">
<div class="p-logo">
<img style="float:left" src="http://s01.s3c.es/imag3/logo-h1.gif"><ul style="width: 330px !important; margin:0; float:right;">
<li class="descrip-pie">¿Es usuario de elEconomista.es?</li>
<li style="display:inline"><a href="http://www.eleconomista.es/registro/alta.php">Regístrese aquí</a></li> | <li style="display:inline"><a href="http://www.eleconomista.es/registro/alta.php">Dése de alta</a></li>
</ul>
</div>
<div class="sep" style="margin:0; border:none; border-bottom:1px solid #ccc"></div>
<ul style="margin-top: 20px;">
<li class="descrip-pie"><a class="img-l" href="http://www.eleconomista.es"><img style="width: 147px;" src="http://s01.s3c.es/imag3/logo-h1.gif" alt="eleconomista.es"></a></li>
<li><a href="http://ecoteuve.eleconomista.es/">Noticias de televisión</a></li>
<li><a href="http://ecodiario.eleconomista.es">Noticias de última hora</a></li>
<li><a href="http://ecoaula.eleconomista.es">Formación y empleo</a></li>
<li><a href="http://ecodiario.eleconomista.es/ecomotor/">Información motor</a></li>
<li><a href="http://www.eleconomista.es/evasion/index.html">Estilo y Tendencias</a></li>
<li><a href="http://www.eleconomista.es/especiales/turismo-viajes/">Turismo y viajes</a></li>
<li><a href="http://www.eleconomista.es/diccionario-de-economia/">Diccionario de economía</a></li>
</ul>
<ul style="width:175px; margin-top: 20px;">
<li class="descrip-pie"><a class="img-l" href="http://www.eleconomistaamerica.com"><img src="http://s02.s3c.es/imag3/logos/america/eeam.png" alt="elEconomistaamerica.com"></a></li>
<li><a href="http://www.eleconomistaamerica.com.ar">Argentina</a></li>
<li><a href="http://www.eleconomistaamerica.cl">Chile</a></li>
<li><a href="http://www.eleconomistaamerica.co">Colombia</a></li>
<li><a href="http://www.economiahoy.mx">México</a></li>
<li><a href="http://www.eleconomistaamerica.pe">Perú</a></li>
</ul>
<ul>
<li class="descrip-pie">Invierta con eE</li>
<li><a href="http://www.eleconomista.es/ecotrader/">Eco<span style="color:#f00;">trader.es </span></a></li>
<li><a href="http://www.eleconomista.es/monitor"><span style="color: #f60;">el</span>Monitor</a></li>
<li><a href="http://www.eleconomista.es/indice/ECO10">Eco 10</a></li>
<li><a href="http://www.eleconomista.es/eco30">Eco 30</a></li>
<li><a href="http://www.eleconomista.es/mercados-cotizaciones/ecodividendo/index.html">Ecodividendo</a></li>
<li style="margin-top: 20px;">
<li class="descrip-pie"><a href="http://www.eleconomista.es/kiosco/" style="font-weight:bold;">Diario y revistas</a></li>
<li><a href="http://www.eleconomista.es/kiosco/">Kiosco</a></li>
<li><a href="http://www.eleconomista.es/kiosco/">Revistas digitales</a></li>
<li><a href="http://www.eleconomista.es/tarifas/">Suscripción al diario</a></li>
<li><a href="http://www.eleconomista.es/elsuperlunes/">elSuperLunes</a></li>
<li><a href="http://www.eleconomista.es/hemeroteca/">Ed. PDF + Hemeroteca</a></li>
<li><a href="http://www.eleconomista.es/ecotablet/">Ecotablet</a></li>
</ul>
<ul style="width:110px">
<li class="descrip-pie">Redes sociales</li>
<li>
<i class="fa fa-facebook"></i><a href="http://es-es.facebook.com/elEconomista.es">Facebook</a>
</li>
<li>
<i class="fa fa-twitter"></i><a href="http://twitter.com/eleconomistaes">Twitter</a>
</li>
<li>
<i class="fa fa-google-plus"></i><a href="https://plus.google.com/+eleconomistaes/">Google+</a>
</li>
<li style="margin-top: 20px;">
<li class="descrip-pie"><a href="http://www.editorialecoprensa.es" style="font-weight:bold;">Editorial Ecoprensa</a></li>
<li><a href="http://www.eleconomista.es/quienes/somos.php">Quiénes somos</a></li>
<li><a href="http://www.eleconomista.es/publicidad/">Publicidad</a></li>
<li><a href="http://www.eleconomista.es/archivo-noticias/index.html">Archivo</a></li>
</ul>
<ul style="width:110px">
<li class="descrip-pie">Servicios</li>
<li><a href="http://www.eleconomista.es/alertas/"> Alertas móvil</a></li>
<li><a href="http://ecodiario.eleconomista.es/cartelera/">Cartelera</a></li>
<li>
<a href="http://www.eleconomista.es/el-tiempo/">El tiempo</a><a href="http://ad.doubleclick.net/clk;248020731;50676649;j?http://www.weatherpro.eu/es/home.html" rel="nofollow"><img src="http://s03.s3c.es/imag3/logos/wpro2.png" alt="Weather Pro" style="margin: 0 0 0 3px;width: 70px;vertical-align: text-bottom;"></a>
</li>
<li><a href="http://www.eleconomista.es/sorteos/" title="Sorteos">Sorteos</a></li>
<li><a href="http://www.eleconomista.es/ecomotor/trafico/" title="Tráfico">Tráfico</a></li>
<li><a href="http://listas.eleconomista.es/">Listas</a></li>
<li><a href="http://www.eleconomista.es/rss/index.php"><i class="fa fa-rss"></i>RSS</a></li>
<li><a href="http://coleccion.eleconomista.es">Ecoleccionista</a></li>
</ul>
<ul class="especiales">
<li class="descrip-pie"><a style="font-weight:bold" href="http://www.eleconomista.es/especiales/index.html">Especiales</a></li>
<li><a href="http://www.eleconomista.es/elecciones/generales/">Elecciones Generales</a></li>
<li><a href="http://www.eleconomista.es/elecciones/catalunya/">Especial Elecciones Cataluña</a></li>
<li><a href="http://ecodiario.eleconomista.es/deportes/eurobasket/">Especial Eurobasket 2015</a></li>
<li><a href="http://www.eleconomista.es/especiales/elecciones/2015/index.html">Elecciones Autonómicas</a></li>
<li><a href="http://www.eleconomista.es/especiales/elecciones/2015/index.html">Elecciones Municipales</a></li>
<li><a href="http://www.eleconomista.es/especiales/oscars/">Gala de los Oscar</a></li>
<li><a href="http://www.eleconomista.es/especiales/premios-goya/">Premios Goya</a></li>
<li><a href="http://www.eleconomista.es/ecomotor/formula-1/index.html">Fórmula 1</a></li>
<li><a href="http://www.eleconomista.es/especiales/loteria-navidad/">Lotería de Navidad</a></li>
<li><a href="http://www.eleconomista.es/declaracion-renta/">Declaración de la Renta</a></li>
</ul>
</div>
<div class="pie-links-cont"><div class="pie-links">
<b style="color: #666;">Nuestros partners: </b><a style="font-weight:bold" href="http://www.eleconomista.es/CanalPDA/"> CanalPDA </a> | <a href="http://www.eleconomista.es/boxoffice/"><span style="color:#ba3b30; font-weight:bold"> Boxoffice </span> - Industria del cine</a> | <a style="font-weight:bold" href="http://www.ilsole24ore.com/english"> ilSole - English version </a> | <a style="font-weight:bold" href="http://empresite.eleconomista.es/"> Empresite: España </a> - <a style="font-weight:bold" href="http://empresite.eleconomistaamerica.co/" target="_blank">Colombia </a> | <a style="font-weight:bold" href="http://administradores.eleconomista.es/" target="_blank"> Administradores y Ejecutivos </a> | <a style="font-weight:bold" href="http://ranking-empresas.eleconomista.es/" target="_blank">Ranking de Empresas</a>
</div></div>
<div class="editorial"><p>Copyright 2006-2016, <a href="http://www.editorialecoprensa.es">Editorial Ecoprensa, S.A.</a> | <a href="http://www.eleconomista.es/politica-de-privacidad/" target="_blank">Política de Privacidad</a> | <a href="http://www.eleconomista.es/aviso-legal/index.html" target="_blank">Aviso Legal</a> | <a href="http://www.eleconomista.es/politica-de-privacidad/cookies.php">Política de cookies</a> | <a href="http://www.acens.com" target="_blank" rel="nofollow">Cloud Hosting en Acens</a></p></div>
</div>
<div id="barra-nav" class="barra-inf"><div id="550x20" mod="2086" class="bb"><script type="text/javascript">
					if (dispositivo=='desktop'){
						if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('550x20'); });}else{googletag.display('550x20'); }
					}
				</script></div></div><script type="text/javascript">
		 
					 
				if (/MSIE (\d+\.\d+);/.test(navigator.userAgent))
				{ 
				 var ieversion=new Number(RegExp.$1) // capture x.x portion and store as a number
				 if (ieversion==6)
				  document.getElementById("barra-nav").style.visibility = 'hidden';
				 }
				else if (navigator.userAgent.match(/iPad/i) || navigator.userAgent.match(/iPhone/i) || navigator.userAgent.match(/iPod/i))
					document.getElementById("barra-nav").style.visibility = 'hidden';
				
		
		</script><script type="text/javascript">

			var UltNoticias = new dockElement('UltNoticias', {'title':'Ultimas Noticias', url_data:"/slices/bar-slice.php?modulo=1246", refreshPeriod:60, refreshDate:'empty'});

	//		var Blogs = new dockElement('Blogs', {'title':'BLogs', url_data:"/portada/index.php?ModoAjax=1856,1124&AjaxJS=1", refreshPeriod:9000, refreshDate:'empty'});
			
			//var Blogs = new dockElement('Blogs', {'title':'BLogs', url_data:"/slices/bar-slice.php?modulo=1856", refreshPeriod:9000, refreshDate:'empty'});
			var Cotizaciones = new dockElement("Cotizaciones", {'title':'Cotizaciones', url_data:'/slices/bar-slice.php?modulo=2171', refreshPeriod:60, refreshDate:'empty'});	
	//		var elementos = {'UltNoticias':UltNoticias, 'Blogs':Blogs, 'Cotizaciones':Cotizaciones};
			var elementos = {'UltNoticias':UltNoticias, 'Cotizaciones':Cotizaciones};
			dockBar = new dockBar(elementos);
		
			dockBar.setObservers();

	</script>
<script type="text/javascript"> var g_cPartnerId = "eleconomista.es-01";var g_cTheme = "eleconomista_1_0";</script><script type="text/javascript" charset="UTF-8" src="http://www.dixio.com/ifaces/dixioforyoursite/jsgic.js"></script><script type="text/javascript">
		jQuery(window).load(function(){var a=document.createElement("script");
		var b=document.getElementsByTagName("script")[0];
		a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0027/6809.js?"+Math.floor(new Date().getTime()/3600000);
		a.async=true;
		// a.async=false;
		a.type="text/javascript";b.parentNode.insertBefore(a,b)});
		</script><!-- Google Code para etiquetas de remarketing -->
<script type="text/javascript">
var google_tag_params = {
ecomm_prodid: 'REPLACE_WITH_VALUE',
ecomm_pagetype: 'REPLACE_WITH_VALUE',
ecomm_totalvalue: 'REPLACE_WITH_VALUE',
};
</script>
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 1063995664;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1063995664/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript><script>jQuery('p').selectionSharer();</script>
	<script type="text/javascript">
    (function() {
        function async_load(script_url){
            var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
            var s = document.createElement('script'); s.src = protocol + script_url;
            var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
        }
        bm_website_code = 'CDACAB022EC04098';
        jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
        jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
    })();
	</script>

<script type="text/javascript">
			if(document.getElementById("1x1") != null){
                if(typeof(document.getElementById("1x1").children[1].children[0])!= "undefined" ){
				if(document.getElementById("1x1").children[1].children[0].contentWindow.document.getElementById("lalatam") != null){
					document.getElementById("1x1").children[1].children[0].style.zIndex="10000000";
					document.getElementById("1x1").children[1].children[0].style.width="100%";
					document.getElementById("1x1").children[1].children[0].style.height="100%";
					document.getElementById("1x1").children[1].children[0].style.position="absolute";
					}
                }
			}</script><script>
		function adBlockDetected() {


			// var s=s_gi('eleconomistapro');
			// s.linkTrackVars='events';
			// s.linkTrackEvents='event3';
			// s.events='event3';
			// s.tl(this,'o','Adblock ON');


			// if( document.getElementById("advertencia")=== null) {

			// } else {
				// var  AB_mostr_posi= getCookie("AB_mostr_posi");
				// if (AB_mostr_posi != 1 ){
					// jQuery('#advertencia').show();
					// var d = new Date();
					// d.setTime(d.getTime() + (1*2*1*1*1000));
					// var expires = "expires="+ d.toUTCString();
					// var cNombreValor="AB_mostr_posi=1";
					// document.cookie = cNombreValor + "; " + expires+";domain=eleconomista.es";
				// }
			// }
		}
		function adBlockNotDetected() {
		}

		if(typeof blockAdBlock === 'undefined') {
			adBlockDetected();
		} else {
			blockAdBlock.setOption({ debug: false });
			blockAdBlock.onDetected(adBlockDetected).onNotDetected(adBlockNotDetected);
		}

		function checkAgain() {
			// setTimeout 300ms for the recheck is visible when you click on the button
			setTimeout(function() {
				if(typeof blockAdBlock === 'undefined') {
					adBlockDetected();
				} else {
					blockAdBlock.onDetected(adBlockDetected).onNotDetected(adBlockNotDetected);
					blockAdBlock.check();
				}
			}, 300);
		}

	</script>
	
</body></html>