<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.1//EN"
					"http://www.w3.org/TR/xhtml11/DTD/xhtml11.dtd">
					<html xmlns="http://www.w3.org/199/xhtml" xml:lang="es" xmlns:fb="http://www.facebook.com/2008/fbml">
					<head><title>COMUNICADO: Quantcast designa a Robert Horler como director operativo - elEconomista.es</title>
					<meta property= "og:title" name="title" content="COMUNICADO: Quantcast designa a Robert Horler como director operativo - elEconomista.es" />
 <script>window.mrf={host:"bc.marfeel.com",dt:1},function(e,t,o,i,a,n,r){function d(){x&&(e.cookie="fromt=yes;path=/;expires="+new Date(Date.now()+18e5).toGMTString(),o.reload())}var x=!/marfeelgarda=no|fromt=yes/i.test(n+";"+a);if((/(ipad.*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9](?!.*mobile)|\bSilk\b/i.test(i)&&2&r.dt||/(ip(hone|od).*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9].*mobile|bb10/i.test(i)&&1&r.dt||/marfeelgarda=off/i.test(n))&&t===t.top){x&&e.write('<plaintext style="display:none">');var l="script",m=setTimeout(d,1e4),c=e.createElement(l),f=e.getElementsByTagName(l)[0];c.src="//bc.marfeel.com/statics/marfeel/gardac.js",c.onerror=d,c.onload=function(){clearTimeout(m)},f.parentNode.insertBefore(c,f)}}(document,window,location,navigator.userAgent,document.cookie,location.search,window.mrf);</script><script>
			window.dataLayer = window.dataLayer || [{
						'canal': 'eleconomista', 
						'tipoWeb' : 'estatico', 
						'modoWeb' : 'escritorio', 
						'propietario' : 'propio', 
						'pagina' : 'comunicado: quantcast designa a robert horler como director operativo', 
						'tipoPagina' : 'noticia', 
						'noticiaCategoria' : 'global, todos', 
							'noticiaAutor' : 'europa press', 
							'noticiaFechaActualizacion' : '201801081426', 
							'noticiaFechaPublicacion' : '201801081426', 
							'noticiaComentarios' : '0'
			}];
		</script>
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-N6HGPR5');</script>
		<!-- End Google Tag Manager -->
		
<meta property="og:description" name="description" content="Este ejecutivo sénior, que trabajó para Dentsu Aegis Network durante 19 años, se une al equipo de dirección de Quantcast y a su Junta directiva para ayudar a la compañía a que crezca globalmente conforme aumenta la demanda de perspicacias basadas en IA, y de soluciones de segmentación y medición SAN FRANCISCO, 8 de enero de 2018 /PRNewswire/ - Quantcast, la mayor plataforma de comportamiento de la audiencia basada en IA para el Internet abierto, anunció hoy el nombramiento de Rober Horler como director operativo efectivo inmediatamente. Las responsabilidades del Sr. Horler, en esta función ejecutiva de nueva creación, incluirán la supervisión y el liderazgo de las operaciones comerciales globales, incluyendo las organizaciones de ventas y servicios, conforme la compañía se p" />

<meta property="og:image" content="http://s03.s3c.es/imag3/logos/economista/bg-ee-facebook.jpg" />
<meta http-equiv='X-UA-Compatible' content='IE=Edge' /><meta name="meta_keywords" content="COMUNICADO,DIRECTOR,OPERATIVO,DESIGNA,ROBERT,HORLER,QUANTCAST" />
			<meta name="distribution" content="global" />
			<meta name="resource-type" content="document"/>
			<meta property="og:type" content="article" />
			<meta name="robots" content="all"/>
			<meta name="author" content="elEconomista.es" />
			<meta name="organization" content="Editorial Ecoprensa S.A." />
			<meta name="classification" content="World, Espanol, Paises, Espana, Noticias y medios, Periodicos, Economicos" />
			<meta name="revisit-after" content="7 days"/><meta http-equiv="refresh" content="360" /><meta http-equiv="content-Type" content="text/html; charset=utf-8" /><meta name="date" content="2018-01-08T14:26:17+01:00" />
                <meta property="fb:pages" content="56760767000" />
                
<link rel="stylesheet" type="text/css" href="http://s04.s3c.es/css3/eleconomista/cache/generales,carousel,eM-dcha,etp.543.cache.css" media="screen" />
<link rel="stylesheet" type="text/css" href="/css3/print.css" media="print" />
<link rel="stylesheet" href="http://s03.s3c.es/css3/selection-sharer.css" />
<meta property="fb:app_id" content="132138756987" />
<script type='text/javascript' language='javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js'></script>
<script type='text/javascript' src='http://s03.s3c.es/js/cookiesdirective.v1.js' charset='utf-8'></script>
<script type='text/javascript' language='javascript' src='http://ajax.googleapis.com/ajax/libs/prototype/1.7.1/prototype.js'></script>
<script type='text/javascript' language='javascript' src='http://ajax.googleapis.com/ajax/libs/scriptaculous/1.9.0/scriptaculous.js'></script>
<script type='text/javascript' language='javascript' src='http://ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js'></script>
<script type='text/javascript' language='javascript' src='http://ajax.googleapis.com/ajax/libs/scriptaculous/1.9.0/effects.js'></script>
<script src='http://s03.s3c.es/js/selection-sharer.js'></script>
<script type='text/javascript' language='javascript' src='http://s03.s3c.es/js/eleconomista/cache/c18e2338813cf985712efbd86d0037e2.105.cache.js'></script>
<link href="http://www.eleconomista.es/rss/rss-flash-del-mercado.php" rel="alternate" type="application/rss+xml" title="elEconomista :: Flash del Mercado"/>
<link href="http://www.eleconomista.es/rss/rss-category.php?category=internacional" rel="alternate" type="application/rss+xml" title="elEconomista :: Global"/>
<link rel="canonical" href="http://www.eleconomista.es/internacional/noticias/8852773/01/18/COMUNICADO-Quantcast-designa-a-Robert-Horler-como-director-operativo.html" />
<meta property="og:url" content="http://www.eleconomista.es/internacional/noticias/8852773/01/18/COMUNICADO-Quantcast-designa-a-Robert-Horler-como-director-operativo.html" />
<script type="text/javascript" language="javascript" src="http://www.eleconomista.es/js/capacomer.js"></script><script type='text/javascript'>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</script>   
					<script type='text/javascript'>
	var isIE = false||!!document.documentMode;
	var isLS = 0;
	//isIE = false;
    var string_funcion='';
    
	if(isIE&&isLS){
		//Pub SINC
		var gts_gpt = 'sync';
       
		(function() {
		var useSSL = 'https:' == document.location.protocol;
		var src = (useSSL ? 'https:' : 'http:') +
		'//www.googletagservices.com/tag/js/gpt.js';
		document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
		})();
	}
</script>
<script type='text/javascript'>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</script><meta name="syndication-source" content="http://www.europapress.es" /><link rel="amphtml" href="http://www.eleconomista.es/noticias-amp/8852773/COMUNICADO-Quantcast-designa-a-Robert-Horler-como-director-operativo" /><meta name="cXenseParse:title" content="COMUNICADO: Quantcast designa a Robert Horler como director operativo" /><meta name="cXenseParse:recs:articleid" content="8852773">
		<script type="application/ld+json">
		{
			"@context": "http://schema.org",
			"@type": "NewsArticle",
				"headline": "COMUNICADO: Quantcast designa a Robert Horler como director operativo",   
			"datePublished": "2018-01-08T14:26:17+01:00",
			"dateModified": "2018-01-08 14:26:17",
			"publisher": {
				"@type": "Organization",
				"name": "elEconomista",
				"logo": {
					"@type": "ImageObject",
					"url": "http://s03.s3c.es/imag3/logo2.gif",
					"width": 400,
					"height": 46
				}
			},
			"author":{
				"@type": "Organization",
				"name": "Europa Press "
			},
			"mainEntityOfPage":{
				"@type":"WebPage",
				"@id":"http://www.eleconomista.es/internacional/noticias/8852773/01/18/COMUNICADO-Quantcast-designa-a-Robert-Horler-como-director-operativo.html"
			},
			"image": {
				"@type": "ImageObject",
				"url": "http://s03.s3c.es/imag/_v0/700x421/2/4/4/ee-amp.png",
				"height": 421,
				"width": 700
			}
			}
			</script><script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'es'}</script><script type="text/javascript">
          var _sf_async_config = _sf_async_config || {};
          /** CONFIGURATION START **/
          _sf_async_config.uid = 64854; // ACCOUNT NUMBER
          _sf_async_config.domain = 'eleconomista.es'; // DOMAIN 
          _sf_async_config.flickerControl = false;
          _sf_async_config.useCanonical = true;
          /** CONFIGURATION END **/
          var _sf_startpt = (new Date()).getTime();
      </script>
      <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head>

	<body id="economia" s="1"><div id="banners-superiores_1">
<script type="text/javascript" language="javascript">//<![CDATA[
		var time = new Date() ;
		randnum= (time.getTime()) ;
	//]]></script><div id="1x1"><script type="text/javascript">			
			if(gts_gpt != 'sync'){
				googletag.cmd.push(function() { 
					googletag.display('1x1'); 
				});
			} else {
				googletag.display('1x1'); 
			}
			</script></div>
</div><div class="principal-cab">
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "7107810" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=7107810&amp;cv=2.0&amp;cj=1"></noscript>
<script language="JavaScript" type="text/javascript" src="http://s03.s3c.es/js/s_code.2016.pro.v2.js"></script><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N6HGPR5" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script language="JavaScript" type="text/javascript">//<![CDATA[
		s.pageName="";
		s.channel="Red ElEconomista";
		s.prop1="elEconomista.es";
		s.prop2="elEconomista.es";
		s.prop6="Europa Press";s.prop8="elEconomista.es";s.prop9="eleconomista.es";

		s.campaign="";
		s.eVar1="";
		s.eVar1="";
		s.eVar2="";
		s.eVar3="";
		s.eVar4="";
		s.eVar5="";
		var s_code=s.t();if(s_code)document.write(s_code)
	//]]></script><script language="JavaScript" type="text/javascript"></script><noscript><img src="//eleconomista.d1.sc.omtrdc.net/b/ss/eleconomista/1/H.25.4--NS/?ce=UTF-8&amp;ns=eleconomista&amp;cc=EUR&amp;ch=Red%20ElEconomista&amp;c1=elEconomista.es&amp;c2=elEconomista.es&amp;c6=Europa%20Press&amp;c8=elEconomista.es&amp;c9=eleconomista.es" height="1" width="1" border="0" alt=""></noscript>
<script language="javascript">//<![CDATA[
		var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
		document.write(unescape("%3Cscript src=\'" + gaJsHost + "google-analytics.com/ga.js\' type=\'text/javascript\'%3E%3C/script%3E"));
	//]]></script><script language="javascript">//<![CDATA[
		var pageTracker = _gat._getTracker('UA-1010908-1');	
		pageTracker._initData();
		pageTracker._trackPageview();
	//]]></script><div class="red3-wrap"><div class="red3" style="z-index: 1005010;" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="menu3"><ul id="menu-drop">
<li class="ncab-en" itemprop="name"><a style="color:#333;" href="//www.eleconomista.es/" itemprop="url">Portada</a></li>
<li class="ncab-en" itemprop="name"><a style="color:#333;" href="//ecodiario.eleconomista.es" itemprop="url">
							Eco<span style="color: #d5b036;">Diario</span></a></li>
<li class="ncab-en" itemprop="name"><a style="color:#333;" href="//ecoteuve.eleconomista.es/" itemprop="url">
							Eco<span style="color: #800;">teuve</span></a></li>
<li class="ncab-en" itemprop="name"><a style="color:#96B925;" href="//informalia.eleconomista.es" itemprop="url">Informalia</a></li>
<li class="ncab-en" itemprop="name"><a style="color:#333;" href="//www.eleconomista.es/evasion/" itemprop="url">Evasión</a></li>
<li class="ncab-en" itemprop="name"><a style="color:#333;" href="//www.eleconomista.es/ecomotor" itemprop="url">
							Eco<span style="color: #0079c8;">motor</span></a></li>
<li class="ncab-en" itemprop="name"><a href="//www.eleconomista.es/ecoley/" itemprop="url">Eco<span style="color: #f00;">ley</span></a></li>
<li class="ncab-en" itemprop="name"><a href="//www.eleconomista.es/ecotrader" itemprop="url">Eco<span style="color: #f00;">trader</span></a></li>
<li class="ncab-en" itemprop="name"><a href="//www.eleconomista.es/monitor" itemprop="url"><span style="color: #f60;">el</span>Monitor
						</a></li>
<li class="ncab-en" itemprop="name"><a href="//www.economiahoy.mx" itemprop="url"><span style="color: #f60;">Eco</span>nomía<span style="color: #f60;">hoy.mx</span></a></li>
<li class="menu_right li-ame ncab-en" style="z-index: 2300;">
<a class="drop desp-ame" href="//www.eleconomistaamerica.com/" itemprop="url"><span itemprop="name">Otras</span><i class="fa fa-angle-down"></i></a><div class="dropdown_1column align_left" style="top:27px; z-index: 3000;"><div class="col_1 new "><ul>
<li class="patro">
<a class="left" href="//ecoaula.eleconomista.es/" itemprop="url"><span itemprop="name">Eco<span style="color: #f60;">Aula</span></span></a><a class="right" href="http://www2.deloitte.com/es/es.html" target="_blank" rel="nofollow"><img style="width: 53px;" src="http://s04.s3c.es/imag3/logos/deloitte/deloitte140x44.jpg"></a>
</li>
<li class="patro">
<a class="left" href="//www.eleconomista.es/pymes/" itemprop="url"><span itemprop="name">Eco<span style="color: #3498DB; ">pymes</span></span></a><a class="right" style="margin:6px 0 0 0 !important; padding:0 !important;" href="http://www.bancopopular.es/personas"><img style="width:43px !important;" src="http://s03.s3c.es/imag3/logos/banco-popular/popular_hover50x32.png" alt="Banco Popular"></a>
</li>
</ul></div></div>
</li>
<li class="menu_right li-ame ncab-en" style="z-index: 2300;">
<a style="color:#f60;" class="drop desp-ame" href="//www.eleconomistaamerica.com/" target="_blank">América
  
  <i class="fa fa-angle-down"></i></a><div class="dropdown_1column align_left" style="top:27px; z-index: 3000;">
<div class="col_1 new ">
<h2>Países</h2>
<ul>
<li><a href="//www.eleconomistaamerica.com"><img style="width: 100%;" src="http://s04.s3c.es/imag3/logos/america/logo-america-pie-mapa.png"></a></li>
<li><a href="//www.economiahoy.mx/"><img style="vertical-align:middle; margin-right:3px;" src="http://s03.s3c.es/imagenes/iconos/banderas-baloncesto/MEX_1332_grande.gif">México</a></li>
<li><a href="//www.eleconomistaamerica.com.ar/"><img style="vertical-align:middle; margin-right:3px;" src="http://s03.s3c.es/imagenes/iconos/escudos/ARG_667_grande.gif">Argentina</a></li>
<li><a href="//www.eleconomistaamerica.cl/"><img style="vertical-align:middle; margin-right:3px;" src="http://s03.s3c.es/imagenes/iconos/escudos/CHI_680_grande.gif">Chile</a></li>
<li><a href="//www.eleconomistaamerica.co/"><img style="vertical-align:middle; margin-right:3px;" src="http://s03.s3c.es/imagenes/iconos/escudos/COL_1086_grande.gif">Colombia</a></li>
<li><a href="//www.eleconomistaamerica.pe/"><img style="vertical-align:middle; margin-right:3px;" src="http://s03.s3c.es/imagenes/iconos/escudos/PER_1090_grande.gif">Perú</a></li>
</ul>
</div>
<hr>
<div class="col_1 new ">
<h3>Materias Primas</h3>
<ul class="dd-tt-s">
<li><a href="//www.eleconomistaamerica.com/materia-prima/Crudo-wti">Crudo</a></li>
<li><a href="//www.eleconomistaamerica.com/materia-prima/oro">Oro</a></li>
<li><a href="//www.eleconomistaamerica.com/materia-prima/soja">Soja</a></li>
<li class="ver-mas"><a href="//www.eleconomistaamerica.com/materias-primas/">Ver más</a></li>
</ul>
<hr>
<h3>Índices</h3>
<ul class="dd-tt-s">
<li><a href="//www.economiahoy.mx/indice/IPC-MEXICO">IPC México</a></li>
<li><a href="//www.eleconomistaamerica.com/indice/COL20">COL 20</a></li>
<li class="ver-mas"><a href="//www.eleconomistaamerica.com/indices-latinoamericanos/index.html">Ver más</a></li>
</ul>
</div>
</div>
</li>
</ul></div>
<div class="cont2" style="width: 250px; float: right; margin-top: 0px;"><div id="login-cont">
<div id="login-superior" class="topnav"><a id="login-boton" class="login-boton"><span>Iniciar sesión</span></a></div>
<fieldset id="login-menu" class="login-menu">
<div class="field1"><form method="post" id="signin" onsubmit="Captura_mouseClick_enviar();">
<p id="mensaje-error"></p>
<p><label for="username">Dirección de email</label><input id="username" name="username" value="" title="username" tabindex="4" type="text" autocorrect="off" autocapitalize="off"></p>
<p><label for="password">Contraseña</label><input id="password" name="password" value="" title="password" tabindex="5" type="password"></p>
<p class="login-recordar"><span id="boton_registro"><input id="login-enviar" value="Entrar" tabindex="6" type="submit"></span><input id="remember" name="remember_me" value="1" tabindex="7" type="checkbox" CHECKED><label for="remember">Recordarme</label></p>
<p class="login-enlace"><a href="https://usuarios.eleconomista.es/registro/perfil.php" id="resend_password_link">¿Olvidaste tu contraseña?</a></p>
<p class="login-enlace"><a href="https://usuarios.eleconomista.es/registro/alta.php" id="resend_password_link">Registrarse</a></p>
</form></div>
<div class="field2">
<h4 style="color: #f60;">Servicios Premium</h4>
<p class="login-enlace"><a style="color:#000!important;" href="http://www.eleconomista.es/ecotrader" id="resend_password_link">Eco<span style="color:#f00;">trader</span></a></p>
<p class="login-enlace"><a href="http://www.eleconomista.es/hemeroteca" id="resend_password_link">Edición PDF + Hemeroteca</a></p>
<p class="forgot"><a href="http://www.eleconomista.es/elsuperlunes" id="resend_password_link">El Superlunes</a></p>
<h4 style="margin-top: 15px; color: #f60;">Servicios gratuitos</h4>
<p class="login-enlace"><a href="http://listas.eleconomista.es" id="resend_password_link">Listas y rankings</a></p>
<p class="login-enlace"><a href="http://www.eleconomista.es/cartera/portada.php" id="resend_password_link">Cartera</a></p>
<p class="login-enlace"><a href="http://www.eleconomista.es/foros" id="resend_password_link">Foros</a></p>
</div>
</fieldset>
<fieldset id="login-menu2" class="login-menu" style="display: none">
<div class="field1">
<h4>Zona usuario</h4>
<p class="login-enlace"><a href="https://usuarios.eleconomista.es/registro/datosPersonales.php" id="resend_password_link"><i class="fa fa-user"></i> Datos personales</a></p>
<p class="login-enlace"><a href="https://usuarios.eleconomista.es/registro/perfil.php" id="resend_password_link"><i class="fa fa-edit"></i> Editar perfil</a></p>
<p class="login-enlace"><a href="https://usuarios.eleconomista.es/premium/mediospago.php" id="resend_password_link"><i class="fa fa-credit-card"></i> Medios de pago</a></p>
<p class="login-enlace"><a href="https://usuarios.eleconomista.es/premium/facturas.php" id="resend_password_link"><i class="fa fa-file-o"></i> Facturas</a></p>
<p class="login-enlace"><a href="https://usuarios.eleconomista.es/premium/suscripciones.php" id="resend_password_link"><i class="fa fa-check-square-o"></i> Servicios Premium</a></p>
<form method="post" id="signin2"><p class="remember"><span id="boton_desconectar"><input id="signin_submit" class="desconexion" value="Desconectarme" tabindex="6" type="button"></span></p></form>
</div>
<div class="field2">
<h4 style="color: #f60;">Servicios Premium</h4>
<p class="forgot"><a href="http://www.eleconomista.es/ecotrader" id="resend_password_link">Ecotrader</a></p>
<p class="forgot"><a href="http://www.eleconomista.es/hemeroteca" id="resend_password_link">Edición PDF + Hemeroteca</a></p>
<p class="forgot"><a href="http://www.eleconomista.es/elsuperlunes" id="resend_password_link">El Superlunes</a></p>
<h4 style="margin-top: 15px; color: #f60;">Servicios gratuitos</h4>
<p class="forgot"><a href="http://listas.eleconomista.es" id="resend_password_link">Listas y rankings</a></p>
<p class="forgot"><a href="http://www.eleconomista.es/cartera/portada.php" id="resend_password_link">Cartera</a></p>
<p class="forgot"><a href="http://www.eleconomista.es/foros" id="resend_password_link">Foros</a></p>
</div>
</fieldset>
</div></div>
<div style="clear: both;display: block; margin: 10px 0;"></div>
</div></div>
<script type="text/javascript">//<![CDATA[
		if ( getCookie("Navegacion_Web") ) {
			var content = '<li><a href="#" onclick="return soloIPhone() ;">Volver a la version iPhone</a></li>' ;

			$("menuLink").insert( {bottom: content} ) ;
		}

		function soloIPhone() {
			deleteCookie("Navegacion_Web", "/", "http://www.eleconomista.es") ;
			location = "http://iphone.eleconomista.mobi"
		}
		//]]></script>
</div>
<style>
            #localizacion_aviso_predefinido{
                padding: 0;
                width: 1024px;
                margin: 0 auto;
            }
            .eleccion-pais { 
                margin: 20px 0 0 0;
                padding: 10px;
                font-size: 16px;
                overflow: hidden;
                border: 2px solid #ECF0F1;
            }
            .eleccion-pais img{ /*margin-right:5px; vertical-align: baseline; opacity: 0.8;*/display: none;}
            .eleccion-pais a:link, .eleccion-pais a:active, .eleccion-pais a:visited {
                text-decoration:none;
            }
            .eleccion-pais a:hover { }
            .eleccion-pais-cerrar { float: right;font-size: 16px;}
            .eleccion-pais-cerrar a{ color:#BDC3C7;}
            .eleccion-pais b {text-transform:uppercase;}
            .eleccion-pais a span{
                font-size: 26px;
                font-weight: 400;
            }
            .eleccion-indice { 
                font-size: 12px; 
                margin-top: 10px; 
                overflow: hidden;
                padding: 2px 8px;
                border: 1px solid #ECF0F1;
                color: #ECF0F1;
            }
            .eleccion-indice span {
                margin-right: 5px;
                text-transform: uppercase;
                font-weight: 500;
                color: #000;
            }
            .eleccion-indice a { 
              color:#333;
              cursor:pointer;
            }
            .eleccion-indice a:hover { text-decoration:none;}
            .eleccion-indice a span{ 
              color: #27AE60;
              font-weight: 400;
              font-size: 15px;
            }
            .eleccion-indice a span.accion1{ color: #27AE60;}
            .eleccion-indice a span.accion-1{ color: #E74C3C;}
            .eleccion-indice a span.accion-1{ color: #E74C3C;}
            .eleccion-indice a.cotizacion{
              margin: 0 5px 0 0;
              font-size: 15px;
            }
            .eleccion-indice a.cotizacion:hover{
              color:#08c;
            }
            .eleccion-indice a.cotizacion.ver{
              margin: 4px 0 0 0;
              background: #ECF0F1;
              padding: 1px 15px;
              color: #2C3E50;
              font-size: 11px;
              float: right;
              -webkit-border-radius: 3px;
              border-radius: 3px;
              line-height: 14px;
            }
            .eleccion-indice a.cotizacion.ver:hover{ color:#08c; background:#BDC3C7;}



            .el-ed{
                padding: 10px;
                border: 1px solid #096490;
                -webkit-border-radius: 5px;
                -moz-border-radius: 5px;
                border-radius: 5px;
                background-image: linear-gradient(bottom, rgb(12,145,206) 42%, rgb(30,132,179) 71%, rgb(31,158,217) 86%);
                background-image: -o-linear-gradient(bottom, rgb(12,145,206) 42%, rgb(30,132,179) 71%, rgb(31,158,217) 86%);
                background-image: -moz-linear-gradient(bottom, rgb(12,145,206) 42%, rgb(30,132,179) 71%, rgb(31,158,217) 86%);
                background-image: -webkit-linear-gradient(bottom, rgb(12,145,206) 42%, rgb(30,132,179) 71%, rgb(31,158,217) 86%);
                background-image: -ms-linear-gradient(bottom, rgb(12,145,206) 42%, rgb(30,132,179) 71%, rgb(31,158,217) 86%);
                background-image: -webkit-gradient(
                linear,
                left bottom,
                left top,
                color-stop(0.42, rgb(12,145,206)),
                color-stop(0.71, rgb(30,132,179)),
                color-stop(0.86, rgb(31,158,217))
                );
                
                #background-color:rgb(12,145,206);
                #width:948px;
                /* For Internet Explorer 5.5 - 7 */
                filter: progid:DXImageTransform.Microsoft.gradient(startColorstr=#1f9ed9, endColorstr=#1e84b3);
                
                /* For Internet Explorer 8 */
                -ms-filter: "progid:DXImageTransform.Microsoft.gradient(startColorstr=#1f9ed9, endColorstr=#1e84b3)";
                padding-bottom:5px\9;
            }
            
            .el-ed h4 {
                margin: 0;
                font-size: 13px;
                color: #fff;
                font-weight:bold;
            }
            .el-ed h4 a:link, .el-ed h4 a:active, .el-ed h4 a:visited {
                color: #fff;
                text-decoration: underline;
            }
            .cierre {
                float: right;
                margin-top: -20px;
            }
            
            .el-ed-flecha {
                position: absolute;
                top: 30px;
                left: 100px;
            }
            
            .edicion {
                color: #333;
                font-size: 12px;
                margin-top: 10px;
            }
            

        </style><div class="row" mod="4379">
<div id="localizacion_aviso_predefinido" style="display:none;"><div class="eleccion-pais">
<a href="#" onclick="redirigirASite();"><img src="http://s03.s3c.es/imag3/flechas-hem/final_d_org.gif"><span id="localizacion_aviso_pais"></span></a><div class="eleccion-pais-cerrar"><a href="#" onclick="jQuery('#localizacion_aviso_predefinido').hide();"><i class="fa fa-times"></i></a></div>
<div class="eleccion-indice" id="localizacion_aviso_cotizaciones"></div>
</div></div>
<script language="javascript">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</script>
</div>

	<div class="principal"><div class="cabecera">
<div class="wrap-header">
<div class="logo">
<a href="//www.eleconomista.es/"><img src="http://s03.s3c.es/imag/_v0/400x53/3/d/7/logo-ee-anv-home-2.png" alt="elEconomista.es" style="width: 280px;"></a><script type="application/ld+json">						
                    { 
                        "@context": "http://schema.org",
                        "@type": "Organization",
                        "name": "elEconomista.es",
                        "legalName" : "elEconomista.es",
                        "url": "http://www.eleconomista.es",
                        "logo": "http://s03.s3c.es/imag/_v0/400x53/f/a/8/logo-ee-anv-home1.png",
                        "foundingDate": "2006",
                        "address": {
                        "@type": "PostalAddress",
                        "streetAddress": "C/ Condesa de Venadito 1, 3 planta",
                        "addressLocality": "Madrid",
                        "addressRegion": "Madrid",
                        "postalCode": "28027",
                        "addressCountry": "España"
                        },
                        "contactPoint": {
                        "@type": "ContactPoint",
                        "contactType": "customer service",
                        "telephone": "+34 902 88 93 93",
                        "email": "comunicacion@eleconomista.es"
                        }						
                    }
    </script><script type="application/ld+json">
				{
					"@context": "http://schema.org",
					"@type": "WebSite",
					"url": "http://www.eleconomista.es/",
					"potentialAction": {
						"@type": "SearchAction",
						"target": "http://www.eleconomista.es/buscador/resultados.php?fondo={query}",
						"query-input": "required name=query"
					}
				}
    </script><div class="lead izda"><span class="l-fecha">Lunes, 8 de Enero de 2018 Actualizado a las 14:26</span></div>
</div>
<div class="ruta" style=" width: 166px;"><a href="/noticias/internacional">Global</a></div>
<div class="cont-c-d cont-c-d-int"><div class="buscador container-2"><form id="demo-2" method="GET" action="/buscador/resultados.php" name="buscador" accept-charset="UTF-8">
<input type="hidden" value="partner-pub-2866707026894500:3x0zyny7y13" name="cx"><input type="hidden" value="FORID:10" name="cof"><input type="hidden" value="UTF-8" name="ie"><input type="hidden" value="0" name="recordatorio" style="margin: 0pt 3px 3px; padding: 0pt;"><input type="hidden" value="0" name="pagina" style="margin: 0pt 3px 3px; padding: 0pt;"><span class="icon"><i class="fa fa-search"></i></span><input type="search" id="texto_formulario" name="fondo" placeholder="Buscar...">
</form></div></div>
</div>
<script language="javascript">
	//<![CDATA[		
		function DesplegarMenu(menu_actual, menu_nuevo) {
			Element.removeClassName(menu_actual, 'sel');
			Element.removeClassName('s-'+menu_actual, 'sel');
			Element.addClassName('s-'+menu_actual, 'non-sel');
			
			Element.removeClassName('s-'+menu_nuevo,'non-sel');
			Element.addClassName('s-'+menu_nuevo,'sel');
			Element.addClassName(menu_nuevo,'sel');
			return (menu_nuevo);
			
		};
		
		function Patrocinio(id, clase) {
			$(id).toggleClassName(clase);
		}
			
		var menu_actual = 'eco-menu';
	//]]>
	</script><div class="menu-v2"><ul id="menu-drop">
<li id="home-menu"><a href="/" itemprop="url"><i class="fa fa-home"></i><span itemprop="name"> Portada</span></a></li>
<li id="merc-menu" onmouseover="javascript:Patrocinio('merc-menu','merc-pat-b');" onmouseout="javascript:Patrocinio('merc-menu','merc-pat-b');">
<a class="drop" href="/mercados-cotizaciones/" itemprop="url"><span itemprop="name">Mercados y Cotizaciones <i class="fa fa-angle-down"></i></span></a><div class="dropdown_4columns">
<div class="col_1">
<div class="drop-tit">Mercados</div>
<ul itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<li itemprop="name"><a href="/mercados-cotizaciones/" itemprop="url">Portada Mercados</a></li>
<li itemprop="name"><a href="/mercados-cotizaciones/renta-variable-fundamental/" itemprop="url">Renta Variable</a></li>
<li itemprop="name"><a href="/mercados-cotizaciones/renta-fija/" itemprop="url">Renta Fija</a></li>
<li itemprop="name"><a href="/mercados-cotizaciones/divisas/" itemprop="url">Divisas</a></li>
<li itemprop="name"><a href="/mercados-cotizaciones/divisas/" itemprop="url">Calculadora Divisas</a></li>
<li itemprop="name"><a href="/mercados-cotizaciones/materias-primas/" itemprop="url">Materias Primas</a></li>
<li itemprop="name"><a href="/carteras/" itemprop="url">Carteras consenso</a></li>
<li itemprop="name"><a href="/fondos/buscador_fondos_avanzado.php" itemprop="url">Buscador de fondos</a></li>
</ul>
</div>
<div class="col_3 black_box" style="width: 374px;">
<div class="drop-tit">Cotizaciones</div>
<ul>
<li class="patro">
<a class="left" href="/indices-mundiales/">Índices mundiales</a><a class="right" style="margin:1px 0 0 0 !important; padding:0 !important;" href="http://www.cepsa.com" rel="nofollow" target="_blank"><img src="http://s04.s3c.es/imag3/logos/cepsa2.png" alt="cepsa"></a>
</li>
<li><a href="//www.eleconomistaamerica.com/indices-latinoamericanos/">Índices latinoamericanos</a></li>
<li><a href="/stoxx/">Índices Stoxx</a></li>
</ul>
<div class="col_1">
<h3>Mercado español</h3>
<ul>
<li><a href="/indice/IBEX-35">Ibex 35</a></li>
<li><a href="/mercados/mercado-continuo">M. Continuo</a></li>
<li><a href="/indice/IGBM">IGBM</a></li>
<li><a href="/indice/ECO10">Eco 10</a></li>
<li><a href="/eco30">Eco 30</a></li>
<li><a href="/indice/IBEX-DIVIDENDO">Ibex dividendo</a></li>
</ul>
<h3>Divisas y tipos</h3>
<ul>
<li><a href="/cruce/EURUSD">Euro/Dólar</a></li>
<li><a href="/cruce/EURJPY">Euro/Yen</a></li>
<li><a href="/cruce/EURGBP">Euro/Libra</a></li>
<li><a href="/tipo-interbancario/euribor-1-year">Euribor 1 año</a></li>
<li><a href="/tipo-interbancario/euribor-6-meses">Euribor 6 meses</a></li>
</ul>
<ul class="greybox"><li style="width: auto;overflow:hidden"><a class="dest" href="/prima-de-riesgo/" style="float:left">Primas de Riesgo</a></li></ul>
</div>
<div class="col_1 right" style="padding-right: 0;">
<h3>Europa</h3>
<ul>
<li><a href="/indice/EUROSTOXX-50">Stoxx50</a></li>
<li><a href="/indice/DAX-30">Dax30</a></li>
<li><a href="/indice/CAC-40">Cac40</a></li>
<li><a href="/indice/FTSE-100">FTSE</a></li>
</ul>
<h3>EEUU/Asia</h3>
<ul>
<li><a href="/indice/DOW-JONES">DowJones</a></li>
<li><a href="/indice/S-P-500">SP500</a></li>
<li><a href="/indice/NASDAQ-100">Nasdaq</a></li>
<li><a href="/indice/NASDAQ-COMPOSITE">Nasdaq Comp.</a></li>
<li><a href="/indice/NIKKEI">Nikkei</a></li>
</ul>
</div>
</div>
</div>
</li>
<li id="emp-menu" class="emp-pat" onmouseover="javascript:Patrocinio('emp-menu','emp-pat-b');" onmouseout="javascript:Patrocinio('emp-menu','emp-pat-b');">
<a class="drop" href="/empresas-finanzas/" itemprop="url"><span itemprop="name">Empresas <i class="fa fa-angle-down"></i></span></a><div class="dropdown_4columns" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="col_4" style="padding-bottom:0;"><div class="drop-tit">Sectores</div></div>
<div class="col_1"><ul>
<li itemprop="name"><a href="/empresas-finanzas/" itemprop="url">Portada empresas</a></li>
<li class="patro" itemprop="name"><a class="left" href="/empresas-finanzas/distribucion-alimentacion/" itemprop="url">Alimentación</a></li>
<li class="patro" itemprop="name"><a class="left" href="/empresas-finanzas/energia/" itemprop="url">Energía</a></li>
<li itemprop="name"><a href="/empresas-finanzas/consumo/" itemprop="url">Consumo</a></li>
<li itemprop="name"><a href="/agro/" itemprop="url">Agro</a></li>
</ul></div>
<div class="col_1"><ul>
<li class="patro" itemprop="name">
<a class="left" href="/empresas-finanzas/infraestructuras-construccion-inmobiliario/" itemprop="url">Construcción</a><a class="right" style="margin: 0 0 0 0 !important;" target="_blank" href="http://www.fcc.es/fccweb/" rel="nofollow"><img src="http://s03.s3c.es/imag3/logos/fcc/fcc81x17.png" alt="FCC"></a>
</li>
<li itemprop="name"><a href="/ecosanidad/" itemprop="url">Sanidad</a></li>
<li itemprop="name"><a href="/empresas-finanzas/finanzas-seguros/" itemprop="url">Finanzas </a></li>
<li itemprop="name"><a href="/tecnologia/" itemprop="url">Tecnología</a></li>
<li itemprop="name"><a href="/inmobiliaria/" itemprop="url">Inmobiliaria</a></li>
</ul></div>
<div class="col_1 right"><ul>
<li itemprop="name"><a href="/empresas-finanzas/telecomunicaciones-medios-comunicacion/" itemprop="url">Telecomunicaciones</a></li>
<li itemprop="name"><a href="/empresas-finanzas/transporte/" itemprop="url">Transporte</a></li>
<li itemprop="name"><a href="/especiales/turismo-viajes/" itemprop="url">Turismo y viajes</a></li>
<li itemprop="name"><a href="/empresas-finanzas/agua-medioambiente/" itemprop="url">Agua</a></li>
<li itemprop="name"><a href="/empresas-finanzas/factoria/" itemprop="url">Factoría 4.0</a></li>
</ul></div>
<div class="col_4"><ul class="greybox">
<li style="width: auto;" itemprop="name"><a href="/empresas-finanzas/seguros/" itemprop="url">Seguros y Asegurados Magazine- <span style="color: #666666; font-weight: normal; font-size: 12px;float: right;">Vea la sección y lea la nueva revista</span></a></li>
<li class="patro" itemprop="name"><a class="left" href="/pymes/" itemprop="url">Emprendedores y Pymes</a></li>
<li itemprop="name"><a href="http://infoautonomos.eleconomista.es" itemprop="url">Infoautónomos</a></li>
<li class="patro" itemprop="name">
<a class="left" href="/ecosanidad/" style="float: left;" itemprop="url">Sanidad - <span style="color: #666666; font-weight: normal; font-size: 12px;">Vea la sección y lea la nueva revista</span></a><a class="right" style="margin: 0 8px 0 0 !important;" target="_blank" href="http://www.novartis.es/" rel="nofollow"><img src="http://s04.s3c.es/imag3/logos/novartis.png" alt="Novartis"></a>
</li>
<li class="patro" itemprop="name">
<a class="left" href="http://empresite.eleconomista.es" itemprop="url">Buscador de empresas - <span style="color: #666666; font-weight: normal; font-size: 12px;">no cotizadas</span></a><a class="right" style="margin: 4px 8px 0 0 !important;" target="_blank" href="http://empresite.eleconomista.es/"><img src="http://s04.s3c.es/imag3/logos/empresite-trans.png" alt="Empresite"></a>
</li>
<li style="width: auto;overflow:hidden" itemprop="name"><a href="http://ranking-empresas.eleconomista.es" itemprop="url">Ranking de empresas - <span style="color: #666; font-weight: normal; font-size: 12px;float:right;">Las principales empresas en España</span></a></li>
<li style="width: auto;overflow:hidden" itemprop="name"><a href="http://administradores.eleconomista.es" itemprop="url">Administradores de empresas</a></li>
</ul></div>
</div>
</li>
<li id="eco-menu" class="sel" onmouseover="javascript:Patrocinio('eco-menu','eco-pat-b');" onmouseout="javascript:Patrocinio('eco-menu','eco-pat-b');">
<a class="drop" href="/economia/" itemprop="url"><span itemprop="name">Economía <i class="fa fa-angle-down"></i></span></a><div class="dropdown_2columns"><div class="col_2"><ul itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><li itemprop="name"><a href="/economia/" itemprop="url">Portada economía</a></li></ul></div></div>
</li>
<li id="tecn-menu" class="tecno-pat" onmouseover="javascript:Patrocinio('tecn-menu','tecno-pat-b');" onmouseout="javascript:Patrocinio('tecn-menu','tecno-pat-b');">
<a class="drop" href="/tecnologia/" itemprop="url"><span itemprop="name">Tecnología <i class="fa fa-angle-down"></i></span></a><div class="dropdown_1column"><div class="col_1"><ul itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<li itemprop="name"><a href="/tecnologia/" itemprop="url">Portada tecnología</a></li>
<li itemprop="name"><a href="/negocio-digital/" itemprop="url">Negocio Digital</a></li>
<li itemprop="name"><a href="/CanalPDA" itemprop="url">CanalPDA</a></li>
<li itemprop="name"><a href="/tecnologia/apps/" itemprop="url">The App Date</a></li>
<li itemprop="name"><a href="https://juegosadn.eleconomista.es" itemprop="url">Videojuegos</a></li>
</ul></div></div>
</li>
<li id="viv-menu" class="viv-pat" onmouseover="javascript:Patrocinio('viv-menu','viv-pat-b');" onmouseout="javascript:Patrocinio('viv-menu','viv-pat-b');"><a href="/vivienda/" itemprop="url"><span itemprop="name">Vivienda</span></a></li>
<li id="opinion-menu">
<a class="drop" href="/opinion/" itemprop="url"><span itemprop="url"> Opinión/Blogs</span><i class="fa fa-angle-down"></i></a><div class="dropdown_3columns" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="col_1">
<div class="drop-tit">En opinión</div>
<ul class="simple">
<li itemprop="name"><a href="/opinion/" itemprop="url">Portada opinión</a></li>
<li itemprop="name"><a href="/noticias/editoriales" itemprop="url">Editoriales</a></li>
<li itemprop="name"><a href="/noticias/opinion-blogs" itemprop="url">Firmas</a></li>
<li itemprop="name"><a href="/blogs/vineta-del-dia/" itemprop="url">Viñeta del día</a></li>
</ul>
</div>
<div class="col_2 black_box" style="width: 240px;">
<div class="drop-tit">Blogs</div>
<ul style="width: auto; margin-left: 5px;">
<li itemprop="name"><a href="/blogs/desde-el-burladero" itemprop="url">Desde el Burladero</a></li>
<li itemprop="name"><a href="/blogs/empresamientos/" itemprop="url">Empresamientos</a></li>
<li itemprop="name"><a href="/blogs/emprendedores" itemprop="url">Emprendedores</a></li>
<li class="sigue" itemprop="name"><a href="/blogs" itemprop="url">Ver todos</a></li>
</ul>
</div>
</div>
</li>
<li id="autonomias-menu">
<a class="drop" href="#" itemprop="url"><span itemprop="name">Autonomías</span><i class="fa fa-angle-down"></i></a><div class="dropdown_1column"><div class="col_1"><ul class="simple" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<li itemprop="name"><a href="/catalunya" itemprop="url">Cataluña</a></li>
<li style="overflow:hidden;" itemprop="name"><a style="float:left; marging-right:2px;" href="/pais_vasco" itemprop="url">País Vasco</a></li>
<li itemprop="name"><a href="/andalucia" itemprop="url">Andalucía</a></li>
<li itemprop="name"><a href="/aragon" itemprop="url">Aragón</a></li>
<li itemprop="name"><a href="/valenciana" itemprop="url">C. Valenciana</a></li>
<li itemprop="name"><a href="/castilla_y_leon" itemprop="url">Castilla y León</a></li>
<li itemprop="name"><a href="/madrid" itemprop="url">Madrid</a></li>
<li itemprop="name"><a href="/castilla-la-mancha/" itemprop="url">Castilla La Mancha</a></li>
</ul></div></div>
</li>
<li id="product-menu" class="menu_right">
<a class="drop" href="/kiosco/" itemprop="url"><span itemprop="name">Kiosco eE</span><i class="fa fa-angle-down"></i></a><div class="dropdown_3columns align_right" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="col_3"><div class="drop-tit">Edición digital</div></div>
<div class="col_2_2"><ul>
<li itemprop="name"><a href="//www.eleconomista.es/elsuperlunes/" itemprop="url">elSuperLunes<span class="radius secondary label red right">GRATIS</span></a></li>
<li itemprop="name"><a href="//www.eleconomista.es/hemeroteca" itemprop="url">Edición PDF</a></li>
</ul></div>
<div class="col_2_2"><ul>
<li itemprop="name"><a href="//www.eleconomista.es/ecotablet" itemprop="url">Ecotablet</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/edicion-impresa/" itemprop="url">Suscriptor periódico</a></li>
</ul></div>
<hr>
<div class="col_3"><div class="drop-tit">Revistas elEconomista.es</div></div>
<div class="col_2_2"><ul>
<li itemprop="name"><a href="//www.eleconomista.es/ecoley/" itemprop="url">Iuris &amp; Lex</a></li>
<li class="patro" itemprop="name"><a class="left" href="//www.eleconomista.es/empresas-finanzas/distribucion-alimentacion/" itemprop="url">Alimentación</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/tecnologia/" itemprop="url">Tecnología</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/mercados-cotizaciones/" itemprop="url">Inversión</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/empresas-finanzas/energia/" itemprop="url">Energía</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/pymes/franquicias/" itemprop="url">Franquicias</a></li>
<li class="patro" itemprop="name">
<a class="left" href="//www.eleconomista.es/ecosanidad/" itemprop="url">EcoSanidad</a><a class="right" style="margin: 0 0 0 0 !important; padding:0 !important;" target="_blank" href="http://www.novartis.es/" rel="nofollow"><img style="width: 80px;" src="http://s03.s3c.es/imag3/logos/novartis.png" alt="novartis"></a>
</li>
<li itemprop="name"><a href="//www.eleconomista.es/madrid/" itemprop="url">Madrid</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/pais_vasco/" itemprop="url">País Vasco</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/agro/" itemprop="url">Agro</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/ecomotor/" itemprop="url">Ecomotor</a></li>
</ul></div>
<div class="col_2_2"><ul>
<li itemprop="name"><a href="//www.eleconomista.es/empresas-finanzas/transporte/" itemprop="url">Transporte</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/empresas-finanzas/agua-medioambiente/" itemprop="url">Agua</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/pymes/" itemprop="url">Gestión empresarial</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/empresas-finanzas/seguros/" itemprop="url">Seguros</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/andalucia/" itemprop="url">Andalucía</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/catalunya/" itemprop="url">Catalunya</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/valenciana/" itemprop="url">Valencia</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/kiosco/inmobiliaria" itemprop="url">Inmobiliaria</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/kiosco/factoria" itemprop="url">Factoría 4.0</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/kiosco/buen-gobierno" itemprop="url">Buen Gobierno y RSC</a></li>
</ul></div>
<hr>
<div class="col_3"><h2 class="cint-normal">Para iPad</h2></div>
<div class="col_2_2"><ul class="greybox"><li style="margin:0;" itemprop="name"><a style="font-size:16px; font-weight:700;line-height: 1.2em;" target="_blank" href="//www.eleconomista.es/ecotablet/" itemprop="url">el<span style="color: #f60;">Eco</span>Tablet</a></li></ul></div>
<div class="col_2_2"><ul class="greybox"><li style="margin:0;" itemprop="name"><a style="font-size: 16px;font-weight: 700;line-height: 1.2em;" target="_blank" href="http://itunes.apple.com/us/app/eleconomista-edicion-impresa/id491306100?l=es&amp;ls=1&amp;mt=8" itemprop="url">elEconomista Edición Impresa</a></li></ul></div>
</div>
</li>
<li id="servinv-menu" class="menu_right">
<a class="drop" href="/servicios-inversor/" itemprop="url"><span itemprop="name">Servicios</span><i class="fa fa-angle-down"></i></a><div class="dropdown_3columns align_right" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="col_2_2"><ul>
<li itemprop="name"><a href="//www.eleconomista.es/fichas-de-empresas/" itemprop="url">Fichas valor</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/hechos-relevantes/" itemprop="url">Últimos hechos CNMV</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/agora/" itemprop="url">Agora</a></li>
<li class="patro" itemprop="name">
<a class="left" href="//www.eleconomista.es/conferencias/" itemprop="url">Conferencias</a><a class="right" style="margin: 2px 8px 0 0 !important;padding: 0 !important;" href="http://www.kpmg.com/es/es/paginas/default.aspx" target="_blank" rel="nofollow"><img src="http://s04.s3c.es/imag3/logos/kpmg.png" alt="kpmg"></a>
</li>
<li itemprop="name"><a href="//www.eleconomista.es/observatorios" itemprop="url">Observatorios</a></li>
<li itemprop="name"><a href="http://ecodata.eleconomista.es" itemprop="url">Datos macro</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/expres/" itemprop="url">elEconomista.esEXPRÉS</a></li>
</ul></div>
<div class="col_2_2 right"><ul>
<li itemprop="name"><a href="//www.eleconomista.es/analisis-tecnico" itemprop="url">Análisis técnico</a></li>
<li itemprop="name"><a href="http://listas.eleconomista.es" itemprop="url">Listas</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/formacion/" itemprop="url">Escuela de inversión</a></li>
<li itemprop="name"><a href="//ecoapuestas.eleconomista.es" title="Ecoapuestas" itemprop="url">Apuestas</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/diccionario-de-economia/" itemprop="url">Diccionario de economía</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/especiales/nieve/" title="Pistas de esquí" itemprop="url">Pistas de esquí</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/sorteos/" title="Sorteos" itemprop="url">Sorteos</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/ecomotor/trafico/" title="Tráfico" itemprop="url">Tráfico</a></li>
</ul></div>
<hr>
<div class="col_3"><div class="drop-tit">Servicios para invertir</div></div>
<div class="col_3 serv_trader" itemprop="name">
<a href="//www.eleconomista.es/ecotrader/" itemprop="url"><img src="http://s04.s3c.es/imag3/logos/ecotrader/ecotrader-transparente.png" alt="Ecotrader.es"></a><p>Información exclusiva sobre el mercado financiero en tiempo real con las trece herramientas financieras más innovadoras del mercado.</p>
<a class="button radius small trader" href="//www.eleconomista.es/ecotrader/">Suscribirse</a>
</div>
<div class="col_3 serv_monitor" itemprop="name">
<a href="//www.eleconomista.es/monitor/" itemprop="url"><img src="http://s04.s3c.es/imag3/monitor/logo-grande-degradado.png" alt="elMonitor"></a><p>Suscríbase a la herramienta para los ahorradores en bolsa y acceda gratis.</p>
<a class="button radius small monitor" href="//www.eleconomista.es/monitor/">Suscribirse</a>
</div>
</div>
</li>
</ul></div>
<div class="sub-wrap"><div id="sub_menu" class="submenu-desp"><ul id="s-eco-menu" class="submenu2 sel"></ul></div></div>
<div id="mis_favoritos_reducido" class="cot-home cot-indices"></div>
<script type="text/javascript">
	//<![CDATA[
		miLista = new miListaValores( 'l' ) ;
	
						
	//]]>
	</script><div id="banners-superiores">
<div class="b928"><div id="728x90" mod="" class="b960n"><script type="text/javascript">
				if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('728x90'); });}else{googletag.display('728x90'); }
			</script></div></div>
<hr>
</div>
<script type="text/javascript">
 
 //<![CDATA[
 	
 	var mivariable='login-menu';
 	var configuracioninicial=1;
	var cookieUsuario = getCookie('USU') ;
	var cookiePassword = getCookie('PASS') ;
	var delay = 10000;
	var secs = 0;
 	
	if ( (cookieUsuario != null) && (cookieUsuario != '') && (cookiePassword != null) && (cookiePassword != '') ) {
		Carga_Pagina(); /* incluido en cajaLogin.js*/
	}else{
		window.dataLayer.push({
					'clienteEstado' : 'no logado'
				});
	}
 
  /* incluido en cajaLogin.js*/
 	 	    
	   	Event.observe($('signin_submit'),'click', Captura_mouseClick_desconectar);
	   	Event.observe($('login-superior'),'click', Captura_mouseClick);
	   	Event.observe($('login-enviar'),'click', Captura_mouseClick_enviar);
	   	Event.observe($('login-superior'),'mouseup', Captura_mouseUp);
		Event.observe($('login-menu'),'mouseup', Captura_mouseUp);
		Event.observe($('login-menu2'),'mouseup', Captura_mouseUp);
        Event.observe(window, 'mouseup', Captura_mouseUpGeneral);
   //]]>
   
   
</script>
</div>
<div id="webslice_ultima_hora" class="hslice entry-content">
<a style="display: none;" rel="entry-content" href="/slices/web-slice.php?modulo=392"></a><span class="entry-title" style="display: none;">Última hora en elEconomista.es</span><span class="ttl" style="display: none;">15</span><div mod="392"></div>
</div>
<div id="webslice_ultima_hora" class="hslice entry-content">
<a style="display: none;" rel="entry-content" href="/slices/web-slice.php?modulo=392"></a><span class="entry-title" style="display: none;">Última hora en elEconomista.es</span><span class="ttl" style="display: none;">15</span><div mod="3562">
<script type="text/javascript" src="http://s03.s3c.es/js/compressed/ticker.js"></script><div class="urgente aviso urgente3">
<small>En EcoDiario.es</small><h5 id="output_3562"><ul id="list_ul_text_3562">
<li><a href="http://ecodiario.eleconomista.es/futbol/noticias/8854192/01/18/La-crisis-del-Real-Madrid-desata-la-revolucion-galactica-vender-a-Benzema-y-fichar-a-Kane-Hazard-y-Courtois.html">La crisis del Madrid desata los planes de revolución galáctica con tres posibles 'bombazos'</a></li>
<li><a href="http://ecodiario.eleconomista.es/sociedad/noticias/8854407/01/18/Un-doble-de-carton-la-ultima-estrategia-de-un-politico-para-no-responder-a-la-prensa.html">Un 'doble' de cartón: la última estrategia de un político para no responder a la prensa</a></li>
<li><a href="http://ecodiario.eleconomista.es/futbol/noticias/8854179/01/18/Zidane-gana-su-pulso-a-Florentino-Perez-Kepa-podria-ser-baja-tres-meses-y-se-aleja-del-Real-Madrid-hasta-junio.html">Zidane gana su pulso a Florentino Pérez: Kepa se aleja del Real Madrid hasta junio</a></li>
<li><a href="http://ecodiario.eleconomista.es/futbol/noticias/8854418/01/18/Zidane-deja-la-puerta-abierta-a-su-salida-del-Real-Madrid.html">Zidane deja la puerta abierta a su salida del Real Madrid</a></li>
<li><a href="http://ecodiario.eleconomista.es/tenis/noticias/8854551/01/18/Multas-por-infraccion-muy-grave-en-el-caso-de-las-azafatas-del-Trofeo-Godo.html">Sanción a Schweppes y una agencia de modelos por situación laboral sexista en el Godó</a></li>
</ul></h5>
<div class="botones-uh"><p class="buh"><a href="#" onclick="ticker_3562.previousCurrentNews(); return( false );"><i class="fa fa-angle-left"></i></a><a href="#" onclick="ticker_3562.nextCurrentNews(); return( false );"><i class="fa fa-angle-right"></i></a></p></div>
</div>
<script type="text/javascript">//<![CDATA[
					ticker_3562 = new news_Ticker( 'output_3562', 'list_ul_text_3562',{typeSpeed:1,typing:false,tickSpeed:7500} ) ;
				//]]></script>
</div>
</div>
<div id="960x30" mod="1647" class="b930t"><script type="text/javascript">
				if (dispositivo=='desktop'){
					if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('960x30'); });}else{googletag.display('960x30'); }
				}
			</script></div>
<div id="1x3"><script type="text/javascript">
				if (dispositivo=='desktop'){
					if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('1x3'); });}else{googletag.display('1x3'); }
				}
			</script></div>
<div id="120x600" style="position:fixed; z-index:1000; top: 32px; margin-left: 1030px; background-attachment: scroll" class="publicidad_120"><script type="text/javascript">
				if (dispositivo=='desktop'){
				
					if(gts_gpt != 'sync'){ 
						googletag.cmd.push(function() { 
							googletag.display('120x600');
						});
					}else{
						googletag.display('120x600'); 
					}
				}
			</script></div>
<div id="120x601" style="position:fixed; z-index:1000; top: 32px; margin-left: -130px; background-attachment: scroll" class="publicidad_120"><script type="text/javascript">
				if (dispositivo=='desktop'){
					if(gts_gpt != 'sync'){ 
						googletag.cmd.push(function() { 
							googletag.display('120x601');
						});
					}else{
						googletag.display('120x601'); 
					}
				}
			</script></div>
<div id="seed_tag" mod="10463" class=""><script type="text/javascript">
				if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('seed_tag'); });}else{googletag.display('seed_tag'); }
			</script></div>
<div id="1x7"><script type="text/javascript">
			if (dispositivo=='desktop'){
				if(gts_gpt != 'sync'){ 			
						googletag.cmd.push(function() { 
							googletag.display('1x7');
						});
				}else{
					googletag.display('1x7'); 
				}
			}
			</script></div>
<div class="wrap-columns-int"><div id="cuerpo_noticia" class="noticiacuerpo"><div class="cols-i noticia-des"><div mod="7">
<script type="text/javascript">
	//<![CDATA[
		miLista = new miListaValores( 'a' ) ;
	//]]>
	</script><script type="text/javascript">//<![CDATA[
	function abrirDelicious()
	{
		window.open('http://del.icio.us/post?v=4&noui&jump=close&url='+encodeURIComponent(location.href) + '&title=' + encodeURIComponent(document.title),'delicious','toolbar=0,width=700,height=400');
		return false;
	}
	
	function abrirTuenti()
	{
		window.open('http://www.tuenti.com/share?url='+encodeURIComponent(location.href));
		return false;
	}
	
	function abrirDigg(titulo, texto)
	{
	
		window.open('http://www.digg.com/submit?phase=2&url=' + encodeURIComponent(location.href) + '&title=' + titulo + '&bodytext=' + texto + '&topic=business_finance', 'digg','toolbar=no, scrollbars=yes,resizable=yes');
		return false;
		
	}
	
	function abrirMeneame()
	{
		window.open('http://meneame.net/submit.php?url=%20'+location.href ,'meneame','toolbar=yes, scrollbars=yes,resizable=yes');
		return false;
	}

	function abrirTwitter()
	{
		window.open('http://twitter.com/home?status='+location.href ,'Twitter','toolbar=yes, scrollbars=yes,resizable=yes');		
		return false;
	}

	function abrirFacebook()
	{
		window.open('http://www.facebook.com/share.php?u='+location.href ,'Facebook','toolbar=yes, scrollbars=yes,resizable=yes');
		return false;
	}
		
	
	var tam_actual = 2;
	function actualizarTamano (signo)
	{
		tam = tam_actual;
		if ( ((signo==1) && (tam_actual < 4)) || ((signo==-1) && (tam_actual > 1))){
			tam_actual = tam_Siguiente = tam + signo;

			$$('div#cuerpo_noticia > p').each(
					function(s) {
						if (s.hasClassName('tam'+tam)) 
							s.removeClassName('tam'+tam);
						s.addClassName('tam'+tam_Siguiente)
					});

			$$('div#cuerpo_noticia > h2').each(
					function(s) {
						if (s.hasClassName('tam'+tam)) 
							s.removeClassName('tam'+tam);
						s.addClassName('tam'+tam_Siguiente)
					});
		}
	}
	
	
			enviarNoticiaLeida_Site( 8852773, 1 ) ;
		//]]></script><div id="cuerpo_noticia" class="noticiacuerpo" itemtype="https://schema.org/NewsArticle" itemscope="">
<time datetime="2018-01-08 14:26:17" itemprop="datePublished"></time><time datetime="2018-01-08 14:26:17" itemprop="dateModified"></time><div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">
							elEconomista.es	                        
							<a href="//www.eleconomista.es/" itemprop="url"></a></span></div>
<div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none">
<meta itemprop="url" content="http://eleconomista.es">
<meta itemprop="name" content="elEconomista.es">
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://s03.s3c.es/imag/_v0/400x53/f/a/8/logo-ee-anv-home1.png">
<meta itemprop="width" content="400px">
<meta itemprop="height" content="53px">
</div>
</div>
<figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="http://s03.s3c.es/imag/_v0/400x53/3/d/7/logo-ee-anv-home-2.png" itemprop="url"><span itemprop="width">330</span><span itemprop="height">43</span></figure><a itemprop="mainEntityOfPage" href="http://www.eleconomista.es/internacional/noticias/8852773/01/18/COMUNICADO-Quantcast-designa-a-Robert-Horler-como-director-operativo.html" style="display:none;"></a><span itemprop="headline"><h1>COMUNICADO: Quantcast designa a Robert Horler como director operativo</h1></span><div class="firma">
<div class="f-autor"><a href="//www.eleconomista.es/autor/Europa-Press">Europa Press</a></div>
<div class="f-fecha">8/01/2018 - 14:26</div>
</div>
<div class="s-horizontal">
<div class="s-h-c">
<script src="http://platform.twitter.com/widgets.js" type="text/javascript"></script><a href="http://twitter.com/share" class="twitter-share-button" data-via="eleconomistaes" data-url="http://www.eleconomista.es/internacional/noticias/8852773/01/18/COMUNICADO-Quantcast-designa-a-Robert-Horler-como-director-operativo.html" data-text="COMUNICADO: Quantcast designa a Robert Horler como director operativo" data-lang="en" data-count="horizontal">Tweet</a>
</div>
<div class="s-h-c2">
<div id="fb-root"></div>
<div class="fb-share-button" data-width="150" data-type="button_count" tyle="position: relative; display: inline;"></div>
</div>
<div class="s-h-c">
<div class="g-plusone" data-size="medium"></div>
<script type="text/javascript">
		  window.___gcfg = {lang: 'es'};

		  (function() {
		    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		    po.src = 'https://apis.google.com/js/plusone.js';
		    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		  })();
		</script>
</div>
<div class="s-h-c2">
<script src="//platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-counter="right"></script>
</div>
<div class="wfavicon" sharecount="right" data-tooltip="false"></div>
<script type="text/javascript">(function(d, t, i, l) { var g = d.createElement(t), s = d.getElementsByTagName(t)[0]; g.src = "http://static.womenalia.net/media/wfaviconstyles/wfavicon.min.js"; g.id=i; g.lang=l; s.parentNode.insertBefore(g, s); }(document, "script", "wow-wfavicon", "es-ES"));</script>
</div>
<span itemprop="articleBody"></span><div class="p-tag" id="lista_tags">
<i style="float:right; margin:0 2px 0 2px; position: relative; right: 0;font-size: 25px;" id="abrir_tags" alt="tags" class="fa fa-angle-down" onclick="$('lista_tags').style.height='auto';$('abrir_tags').style.display='none';$('cerrar_tags').style.display='block'"></i><span style="background:none; width:auto;">Más noticias sobre:</span><ul>
<li><a href="http://www.eleconomista.es/tags/reino-unido">Reino unido</a></li>
<li><a href="http://www.eleconomista.es/tags/internet">Internet</a></li>
<li><a href="http://www.eleconomista.es/tags/ceo">Ceo</a></li>
<li><a href="http://www.eleconomista.es/tags/Directivos">Directivos</a></li>
<li><a href="http://www.eleconomista.es/tags/nueva-york">Nueva york</a></li>
<li><a href="http://www.eleconomista.es/tags/san-francisco">San francisco</a></li>
</ul>
<i id="cerrar_tags" alt="tags" style="float:right; margin:15px 2px 0 2px; display:none;font-size: 25px;" onclick="$('lista_tags').style.height='35px';$('abrir_tags').style.display='block';$('cerrar_tags').style.display='none'" class="fa fa-angle-up"></i>
</div>
<div class="i-not">
<div class="relacionados">
<h5>Enlaces relacionados</h5>
<h2 class="ico-general"><a href="http://ecodiario.eleconomista.es/espana/noticias/8852636/01/18/Jose-Maria-Alonso-toma-posesion-como-decano-del-ICAM-con-una-obsesion-Dar-a-la-abogacia-la-relevancia-que-merece.html">José María Alonso toma posesión como decano del ICAM con una "obsesión": "Dar a la abogacía la relevancia que merece" (8/01)</a></h2>
<h2 class="ico-general"><a href="http://ecodiario.eleconomista.es/espana/noticias/8852402/01/18/Sigue-la-toma-de-declaraciones-en-la-investigacion-sobre-la-muerte-de-Diana-Quer-y-se-registrara-la-nave-donde-aparecio.html">Sigue la toma de declaraciones en la investigación sobre la muerte de Diana Quer y se registrará la nave donde apareció (8/01)</a></h2>
<h2 class="ico-general"><a href="http://www.eleconomista.es/ecomotor/formula-1/noticias/8851541/01/18/Rally-Dakar-Barreda-toma-el-mando-en-Pisco-con-su-victoria-numero-20-en-el-Dakar.html">Rally/Dakar.- Barreda toma el mando en Pisco con su victoria número 20 en el Dakar (7/01)</a></h2>
<h2 class="ico-general"><a href="http://www.eleconomista.es/ecomotor/formula-1/noticias/8851369/01/18/Rally-Dakar-Despres-Peugeot-se-lleva-la-segunda-etapa-y-Peterhansel-Peugeot-toma-el-liderato-en-coches.html">Rally/Dakar.- Despres (Peugeot) se lleva la segunda etapa y Peterhansel (Peugeot) toma el liderato en coches (7/01)</a></h2>
<h2 class="ico-general"><a href="http://www.eleconomista.es/legislacion/noticias/8848901/01/18/La-Guardia-Civil-toma-declaracion-a-los-familiares-de-los-implicados-en-la-reyerta-de-Coin.html">La Guardia Civil toma declaración a los familiares de los implicados en la reyerta de Coín (5/01)</a></h2>
</div>
<hr>
<div class="controles2"><ul>
<li class="noti-send"><a href="//www.eleconomista.es/noticias-email/8852773/COMUNICADO-Quantcast-designa-a-Robert-Horler-como-director-operativo" id="enviar" rel="nofollow"><i class="fa fa-envelope"></i></a></li>
<li><a href="javascript:window.print();" id="imprimir"><i class="fa fa-print"></i></a></li>
<li><a href="#" id="aumentar" onclick="return actualizarTamano(1);"><i class="fa fa-font"></i><i class="fa fa-plus"></i></a></li>
<li><a href="#" id="reducir" onclick="return actualizarTamano(-1);"><i class="fa fa-font"></i><i class="fa fa-minus"></i></a></li>
</ul></div>
<hr>
</div>
<p><p>Este ejecutivo sénior, que trabajó para Dentsu Aegis Network durante 19 años, se une al equipo de dirección de Quantcast y a su Junta directiva para ayudar a la compañía a que crezca globalmente conforme aumenta la demanda de perspicacias basadas en IA, y de soluciones de segmentación y medición </p><p>SAN FRANCISCO, 8 de enero de 2018 /PRNewswire/ -- Quantcast, la mayor plataforma de comportamiento de la audiencia basada en IA para el Internet abierto, anunció hoy el nombramiento de Rober Horler como director operativo efectivo inmediatamente. Las responsabilidades del Sr. Horler, en esta función ejecutiva de nueva creación, incluirán la supervisión y el liderazgo de las operaciones comerciales globales, incluyendo las organizaciones de ventas y servicios, conforme la compañía se prepara para la siguiente fase de su crecimiento. Ubicado en la oficina de Nueva York de la compañía, estará bajo el mando del director ejecutivo y fundador, Konrad Feldman y trabajará en el equipo ejecutivo de liderazgo. El Sr. Horler también se unirá a la Junta directiva de Quancast.</p></p><p>Foto -- https://mma.prnewswire.com/media/625420/Quantcast_Robert_Horler.jpg [https://mma.prnewswire.com/media/625420/Quantcast_Robert_Horler.jpg]</p><p>El Sr. Horler, un líder industrial muy respetado, ha trabajado como ejecutivo sénior en varias funciones en Dentsu Aegis Network durante 19 años. Su función más reciente fue director ejecutivo de Dentsu Aegis EE.UU. que, bajo su liderazgo, creció de manera significativa, doblando su negocio a través de una combinación de nuevos clientes y, fusiones y adquisiciones, centrado especialmente en escalar su capacidad de datos y de tecnología. En 2016, Dentsu Aegis EE.UU. adquirió siete empresas basadas en EE.UU., incluyendo Accordant, Cardinal Path y Merkle.</p><p>Antes de ser nombrado director ejecutivo de Dentsu Aegis EE.UU. en 2015, el Sr. Horler fue director ejecutivo de Dentsu Aegis Network Europa del norte y director ejecutivo de Aegis Media Reino Unido. En 2004, el Sr. Horler fundó Difiiniti, que se convirtió en una de las mayores compañías independientes de planificación y compras digitales en Reino Unido antes de pasar a ser parte de la red de iProspect en 2009. Se unió originalmente a Dentsu Network como socio gerente de Carat Interactive en 2000.</p><p>"Rob es una persona con una combinación rara de habilidades estratégicas y técnicas. Con una carrera profesional de más de 25 años, entiende muy bien como la tecnología alterado el mercado y los desafíos de crecimiento a los que se enfrentan las marcas", comentó el Sr. Feldman. "Dada su profunda experiencia práctica asesorando a clientes, gestionando organizaciones globales a gran escala y desarrollando talento y equipos, estoy encantado con que se una a Quancast para que podamos avanzar en nuestra misión de ayudar a las marcas a crecer en la época de la IA".</p><p>"He tenido la oportunidad de trabajar junto con Konrad y el equipo de Quancast durante muchos años y su talento y su tecnología me han impresionado de manera consistente. Desde que se fundó en 2006, la compañía ha sido una verdadera pionera en indicar el pulso a tiempo real del Internet abierto. A través de una poderosa combinación de datos originales, modelos predictivos adaptativos e inteligencia artificial de vanguardia, Quancast dirige el mayor gráfico de comportamiento de los clientes que ayuda a las marcas a descubrir clientes nuevos lo que fomenta un crecimiento incremental", comentó Rob Horler. "Aunque se considera una palabra en boga, la IA será la tecnología más importante y disruptiva del siglo XXI. Transformará la experiencia de todos los clientes, compañías e industrias. Estoy entusiasmado con la idea de unirme al equipo y ayudar al ecosistema de marketing a sacar partido del poder del aprendizaje automático para inspirar el aprendizaje humano".</p><p>Acerca de Quantcast </p><p>Quancast tiene la misión de ayudar a las marcas a crecer en la época de la IA. Estamos creando el sistema de inteligencia del ecosistema del marketing para que los clientes logren un compromiso del cliente más inteligente, más rápido y más relevante. Desde 2006, hemos estado creando "Q", la mayor plataforma de comportamiento de la audiencia basada en IA para el Internet abierto que calcula más de 100 millones de destinos web y móviles. La colección de tecnología de aprendizaje automático de Q, compuesta de datos originales a escala de Internet, modelos predictivos adaptativos y optimización IA integrada, interpreta continuadamente el gráfico de comportamiento del consumidor indicando a las empresas el pulso de Internet en tiempo real. Q alimenta la nube inteligente de Quancast, nuestro conjunto de perspicacias de audiencia, soluciones de segmentación y medición diseñadas para entender, influir, convertir y medir el viaje del consumidor. Vendedores, agencias, asesorías y editores utilizan la nube inteligente de Quantcast para descubrir clientes nuevos, fomentar un crecimiento incremental y conseguir resultados de negocio. Como empresa global de tecnología, Quantcast opera en 10 países con sede central en San Francisco. Para más información, visite quantcast.com. </p><p>http://mma.prnewswire.com/media/625425/Quantcast_Logo.jpg [http://mma.prnewswire.com/media/625425/Quantcast_Logo.jpg]</p><p>Logotipo - https://mma.prnewswire.com/media/625425/Quantcast_Logo.jpg [https://mma.prnewswire.com/media/625425/Quantcast_Logo.jpg]</p><p>CONTACTO:  CONTACTO: Contacto de prensa de Quantcast: Lainie Mulvey,Quantcast, press@quantcast.com; Tracey Maffeo Amico, Ketchum,quantcast@ketchum.com</p><hr>
<h5 style="font-size: 11px;margin: 0 0 3px 0;padding: 2px 7px 2px 0;">PUBLICIDAD</h5>
<div id="1x4"><script type="text/javascript">
			if (dispositivo=='desktop'){
				if(gts_gpt != 'sync'){ 
					googletag.cmd.push(function() { 
						googletag.display('1x4');
					});
				}else{
					googletag.display('1x4'); 
				}
			}
			</script></div>
<div id="1x5"><script type="text/javascript">
			if (dispositivo=='desktop'){
				if(gts_gpt != 'sync'){ 
					googletag.cmd.push(function() { 
						googletag.display('1x5');
					});
				}else{
					googletag.display('1x5'); 
				}
			}
			</script></div>
<div id="1x6"><script type="text/javascript">
			if (dispositivo=='desktop'){
				if(gts_gpt != 'sync'){ 			
						googletag.cmd.push(function() { 
							googletag.display('1x6');
						});
				}else{
					googletag.display('1x6'); 
				}
			}
			</script></div>
<hr>
<img src="http://pubads.g.doubleclick.net/gampad/ad?iu=/4900/vocento.Ext.ElEconomista=1x1&amp;t=&amp;c=12345678" border="0" width="1" height="1" alt="" style="display:none"><hr>
<div class="vid-noti">
<h2>Contenido patrocinado</h2>
<div class="OUTBRAIN" data-src="http://www.eleconomista.es/internacional/noticias/8852773/01/18/COMUNICADO-Quantcast-designa-a-Robert-Horler-como-director-operativo.html" data-widget-id="AR_2" data-ob-template="eleconomistaes"></div>
<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script><h2>Otras noticias</h2>
<div class="OUTBRAIN" data-src="http://www.eleconomista.es/internacional/noticias/8852773/01/18/COMUNICADO-Quantcast-designa-a-Robert-Horler-como-director-operativo.html" data-widget-id="AR_3" data-ob-template="eleconomistaes"></div>
<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>
</div>
<hr>
<div class="pub-ads">
<div id="cX-root" style="display:none"></div>
<div id="panComboAds_630x240" style="display:none"></div>
<script type="text/javascript">
    var ADM_PL = {tp:'sp', pbId:141, Site:'economista', Page:'eeco_combo2_noticia', Width:630, Height:110, Rank:1, pkg: 'eeco_combo2_noticia',clk:''};
    </script><script type="text/javascript" src="http://s.atemda.com/AdmetaSpp.js"></script><noscript><iframe src="http://atemda.com/NoJSAdserving.ashx?pbId=141&amp;wsName=economista&amp;wName=eeco_combo2_noticia&amp;bfDim=630x110&amp;rank=1&amp;clk=" width="630" height="110" frameborder="0" marginheight="0" marginwidth="0" scrolling="no"></iframe></noscript>
<script type="text/javascript">var ADM_PL = {tp:'sp', pbId:141, Site:'economista', Page:'eeco_combo2_noticia2', Width:630, Height:110, Rank:1, pkg: 'eeco_combo2_noticia2',clk:''};</script><script type="text/javascript" src="http://s.atemda.com/AdmetaSpp.js"></script><noscript><iframe src="http://atemda.com/NoJSAdserving.ashx?pbId=141&amp;wsName=economista&amp;wName=eeco_combo2_noticia2&amp;bfDim=630x110&amp;rank=1&amp;clk=" width="630" height="110" frameborder="0" marginheight="0" marginwidth="0" scrolling="no"></iframe></noscript>
</div>
<div class="fb-like" data-send="true" data-width="450" data-show-faces="false"></div>
<a href="https://twitter.com/share" class="twitter-share-button" data-lang="es">Twittear</a><hr>
<div id="recsTargetEl" style="display:none"></div>
</div>
</div>
</div></div>
		<div class="col">
			<div class="cont-flash" style="margin-bottom:10px;"><div mod="1246"><div id="webslice_flash_del_mercado" class="hslice entry-content">
<a style="display: none;" rel="entry-content" href="//www.eleconomista.es/slices/web-slice.php?modulo=1246"></a><span class="ttl" style="display: none;">15</span><div class="flash caja" style="border-top:1px solid #666666;">
<h3 style="margin-top:-5px; margin-bottom:10px; padding:0; overflow: hidden; clear:both;">
<a style="float: left;" href="//www.eleconomista.es/flash/index.html">El Flash del mercado</a><span class="entry-title" style="display: none;">en elEconomista.es</span><a href="https://www.bancsabadell.com/" rel="nofollow" target="_blank"><figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image"><img src="http://s04.s3c.es/imag3/logos/sabadell-PNG.png" itemtype="https://schema.org/ImageObject" itemprop="url" alt="Sabadell Atlantico" style="border: none; margin-left: 35px;" r_size=""><meta itemprop="height" content="">
<meta itemprop="width" content=""></figure></a>
</h3>
<ul>
<li itemtype="https://schema.org/NewsArticle" itemscope="">
<span class="hora">12:01</span><a href="http://www.eleconomista.es/emprendedores-pymes/noticias/8854624/01/18/Cien-errores-que-puede-cometer-un-buen-lider-en-la-gestion-de-equipos.html" itemprop="mainEntityOfPage"><span itemprop="headline">Cien errores que puede cometer un buen líder en la gestión de equipos</span></a><div itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image">
<meta itemprop="height" content="53px">
<meta itemprop="width" content="400px">
<meta itemprop="url" content="http://s03.s3c.es/imag/_v0/400x53/f/a/8/logo-ee-anv-home1.png">
</div>
<time datetime="Tue, 09 Jan 2018 12:01:14 +0100" itemprop="datePublished"></time><time datetime="Tue, 09 Jan 2018 12:01:14 +0100" itemprop="dateModified"></time><div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">Juan Ferrari<a href="//www.eleconomista.es/autor/Juan-Ferrari" itemprop="url"></a></span></div>
<div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none">
<meta itemprop="url" content="http://eleconomista.es">
<meta itemprop="name" content="elEconomista.es">
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://s03.s3c.es/imag/_v0/400x53/f/a/8/logo-ee-anv-home1.png">
<meta itemprop="width" content="400px">
<meta itemprop="height" content="53px">
</div>
</div>
</li>
<li itemtype="https://schema.org/NewsArticle" itemscope="">
<span class="hora">11:47</span><a href="http://www.eleconomista.es/tecnologia/noticias/8854580/01/18/Forocoches-e-Ironhack-lanzan-un-programa-de-becas-para-desarrollo-web-y-diseno-UX-UI-.html" itemprop="mainEntityOfPage"><span itemprop="headline">Forocoches e Ironhack lanzan un programa de becas para desarrollo web y diseño UX/UI </span></a><div itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image">
<meta itemprop="height" content="53px">
<meta itemprop="width" content="400px">
<meta itemprop="url" content="http://s03.s3c.es/imag/_v0/400x53/f/a/8/logo-ee-anv-home1.png">
</div>
<time datetime="Tue, 09 Jan 2018 11:47:22 +0100" itemprop="datePublished"></time><time datetime="Tue, 09 Jan 2018 11:47:22 +0100" itemprop="dateModified"></time><div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">elEconomista.es <a href="//www.eleconomista.es/autor/elEconomistaes" itemprop="url"></a></span></div>
<div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none">
<meta itemprop="url" content="http://eleconomista.es">
<meta itemprop="name" content="elEconomista.es">
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://s03.s3c.es/imag/_v0/400x53/f/a/8/logo-ee-anv-home1.png">
<meta itemprop="width" content="400px">
<meta itemprop="height" content="53px">
</div>
</div>
</li>
<li itemtype="https://schema.org/NewsArticle" itemscope="">
<span class="hora">11:43</span><a href="http://www.eleconomista.es/emprendedores-innova/noticias/8854565/01/18/La-evolucion-del-coworking-en-2018-mas-presencia-rural-nuevos-espacios-de-interaccion-y-mayor-tamano.html" itemprop="mainEntityOfPage"><span itemprop="headline">La evolución del coworking en 2018: más presencia rural, nuevos espacios de interacción y mayor tamaño</span></a><div itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image">
<meta itemprop="height" content="53px">
<meta itemprop="width" content="400px">
<meta itemprop="url" content="http://s03.s3c.es/imag/_v0/400x53/f/a/8/logo-ee-anv-home1.png">
</div>
<time datetime="Tue, 09 Jan 2018 11:43:34 +0100" itemprop="datePublished"></time><time datetime="Tue, 09 Jan 2018 11:43:34 +0100" itemprop="dateModified"></time><div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">elEconomista.es <a href="//www.eleconomista.es/autor/elEconomistaes" itemprop="url"></a></span></div>
<div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none">
<meta itemprop="url" content="http://eleconomista.es">
<meta itemprop="name" content="elEconomista.es">
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://s03.s3c.es/imag/_v0/400x53/f/a/8/logo-ee-anv-home1.png">
<meta itemprop="width" content="400px">
<meta itemprop="height" content="53px">
</div>
</div>
</li>
<li class="mas"><span class="sigue" style="display: inline; margin-right: 20px;"><a href="//www.eleconomista.es/flash/index.html">Ver todos</a></span></li>
</ul>
</div>
<hr>
</div></div>

			</div>
			<hr/>
			<div mod="7133">
<script language="javascript">//<![CDATA[
        
if( typeof( modulosSite) == "object") modulosSite.push("7134");
            
if( typeof( modulosReemplazados) == "object") modulosReemplazados.push("7133_1");
                
//]]></script><div mod="7133_1"></div>
</div>
<div id="300x250" class="b300 pub_desk"><script type="text/javascript">
			if (dispositivo=='desktop'){
				jQuery("div[class='b300 pub_mob']").remove();
				if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('300x250'); });}else{googletag.display('300x250'); }
			}
			</script></div>
<div id="native" mod="9428" style="margin-bottom: 15px;"><script type="text/javascript">
				if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('native'); });}else{googletag.display('native'); }
			</script></div>
<div contenedor="542"  >
        <div class="row">
            <div class="" >
            </div> 
        </div></div><div class="cont-loteria col-loteria2015"></div><hr/><div class="nin2016-pq"></div><hr/>
                <div class="vasco-gallega-small vasco-gallega elecciones300-portada">
                </div><script src="http://code.highcharts.com/highcharts.js"></script>
			 <script src="http://code.highcharts.com/maps/modules/map.js"></script>
			 <script src="http://code.highcharts.com/maps/modules/data.js"></script><hr/>
				<div style="overflow: hidden;padding:0 10px;">
				<img src="http://s04.s3c.es/imag3/logos/economista/LogoRedes.jpg" alt="" style="float: left; padding-right: 13px;border-right: 2px solid #eee;margin-right: 14px;margin-top: 4px;">

				<!--twitter-->
				<iframe id="twitter-widget-0" scrolling="no" frameborder="0" allowtransparency="true" src="http://platform.twitter.com/widgets/follow_button.1404859412.html#_=1405593639981&amp;id=twitter-widget-0&amp;lang=es&amp;screen_name=elEconomistaes&amp;show_count=false&amp;show_screen_name=true&amp;size=m" class="twitter-follow-button twitter-follow-button" title="Twitter Follow Button" data-twttr-rendered="true" style="width: 171px; height: 20px;"></iframe>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?"http":"https";if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document, "script", "twitter-wjs");</script>
				<!--facebook-->
				<iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FelEconomista.es&amp;width=130px&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=396195810399162" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:130px; height:21px;margin:5px 0;" allowtransparency="true"></iframe>
				<!--google-->
				<!-- Inserta esta etiqueta donde quieras que aparezca widget. -->
				<div id="___follow_0" style="text-indent: 0px; margin: 0px; padding: 0px; border-style: none; float: none; line-height: normal; font-size: 1px; vertical-align: baseline; display: inline-block; width: 91px; height: 20px; background: transparent;"><iframe frameborder="0" hspace="0" marginheight="0" marginwidth="0" scrolling="no" style="position: static; top: 0px; width: 91px; margin: 0px; border-style: none; left: 0px; visibility: visible; height: 20px;" tabindex="0" vspace="0" width="100%" id="I0_1405593638317" name="I0_1405593638317" src="https://apis.google.com/u/0/_/widget/render/follow?usegapi=1&amp;annotation=none&amp;height=20&amp;rel=publisher&amp;hl=es&amp;origin=http%3A%2F%2Fwww.eleconomista.es&amp;url=https%3A%2F%2Fplus.google.com%2F113527166384132333126&amp;gsrc=3p&amp;ic=1&amp;jsh=m%3B%2F_%2Fscs%2Fapps-static%2F_%2Fjs%2Fk%3Doz.gapi.es.kgwtPUNfqKs.O%2Fm%3D__features__%2Fam%3DAQ%2Frt%3Dj%2Fd%3D1%2Ft%3Dzcms%2Frs%3DAItRSTMD3J2AR92dCXMjh4MTmaKFMQ247g#_methods=onPlusOne%2C_ready%2C_close%2C_open%2C_resizeMe%2C_renderstart%2Concircled%2Cdrefresh%2Cerefresh%2Conload&amp;id=I0_1405593638317&amp;parent=http%3A%2F%2Fwww.eleconomista.es&amp;pfname=&amp;rpctoken=38912371" data-gapiattached="true"></iframe></div>

				<!-- Inserta esta etiqueta después de la última etiqueta de widget. -->
				<script type="text/javascript">
				  window.___gcfg = {lang: "es"};

				  (function() {
				    var po = document.createElement("script"); po.type = "text/javascript"; po.async = true;
				    po.src = "https://apis.google.com/js/platform.js";
				    var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s);
				  })();
				</script>
			</div>
			<hr/>
			<div mod="10613" s="">		  <iframe src="http://www.sport.es/es/grupozeta/group.shtml" width="100%" height="260px" scrolling="no" frameborder="0"></iframe>
<hr/></div>
<div mod="10627" s="">		  <iframe src="https://www.marie-claire.es/iframe/el-economista" width="100%" height="305px" scrolling="no" frameborder="0"></iframe></div>
<div mod="2779">
<div class="uh uh-new">
<script type="text/javascript">
			//<![CDATA[
			var pestanas = new Array();
				
				
				pestanas[0] = {site:1, tag:'tmas1', id:'d-1'};
				pestanas[1] = {site:4, tag:'tmas2', id:'d-2'};
				pestanas[2] = {site:4, tag:'tmas3', id:'d-3'};
				pestanas[3] = {site:4, tag:'tmas4', id:'d-4'};
				
				
				
					vMasNoticiasP = new masNoticias (pestanas[0].id, pestanas[0].tag);
				
			//]]>
			</script><h5>El flash: toda la última hora</h5>
<ul class="pest pest2"><li id="tmas1"><a href="#" onclick="javascript:vMasNoticiasP.mostrar('tmas1','d-1');return false;" target="_top">Actualidad</a></li></ul>
<script type="text/javascript">
				//<![CDATA[
					$(pestanas[0].tag).addClassName('select');
					
				//]]>
				</script><div class="uh-cont  uh-cont2">
<div id="d-1" class="uh-not2">
<ul>
<div class="uh-not2">
<h2><a href="http://ecodiario.eleconomista.es/cine/noticias/8854530/01/18/La-forma-del-agua-favorita-a-los-premios-Baftas-con-12-nominaciones.html?utm_source=crosslink&amp;utm_medium=flash" target="_top">'La forma del agua', favorita a los premios Bafta con 12 nominaciones</a></h2>
<div class="uh-hora2">
<span class="hora5">11:34</span>
										Ecodiario.es
									
								 - Cine<div class="sep"></div><figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image"><img src="http://s04.s3c.es/imag/_v0/770x420/9/1/1/250x_la-forma-del-agua-cartel.jpg" itemtype="https://schema.org/ImageObject" itemprop="url" r_size="250x"><meta itemprop="height" content="">
<meta itemprop="width" content=""></figure><p>La forma del agua, Tres anuncios en las afueras, The darkest hour y Dunkerque figuran entre las películas candidatas a los premios de cine …</p>
</div>
</div>
<div class="uh-not2">
<h2><a href="http://www.eleconomista.es/ecomotor/motor/noticias/8854515/01/18/La-fabrica-de-Nissan-en-Barcelona-dejara-de-producir-el-Pulsar-y-el-Evalia-este-ano.html?utm_source=crosslink&amp;utm_medium=flash" target="_top">La fábrica de Nissan en Barcelona dejará de producir el Pulsar y el Evalia este …</a></h2>
<div class="uh-hora2">
<span class="hora5">11:28</span>
										ElEconomista.es
									
								 - Motor<div class="sep"></div><figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image"><img src="http://s04.s3c.es/imag/_v0/770x420/7/2/2/250x_nissan-planta-barcelona.jpg" itemtype="https://schema.org/ImageObject" itemprop="url" r_size="250x"><meta itemprop="height" content="">
<meta itemprop="width" content=""></figure><p>Nissan ha anunciado que dejará de producir sus modelos Pulsar y NV200 para pasajeros (Evalia) en su fábrica de la Zona Franca de Barcelona …</p>
</div>
</div>
<div class="uh-not2">
<h2><a href="http://www.eleconomista.es/ecomotor/motor/noticias/8854506/01/18/Por-que-son-tan-importantes-los-neumaticos-de-invierno.html?utm_source=crosslink&amp;utm_medium=flash" target="_top">¿Por qué son tan importantes los neumáticos de invierno?</a></h2>
<div class="uh-hora2">
<span class="hora5">11:25</span>
										ElEconomista.es
									
								 - Motor<div class="sep"></div><figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image"><img src="http://s04.s3c.es/imag/_v0/769x420/c/d/d/250x_neumatico-invierno-goodyear-1.jpg" itemtype="https://schema.org/ImageObject" itemprop="url" r_size="250x"><meta itemprop="height" content="">
<meta itemprop="width" content=""></figure><p>¿A que a nadie se le ocurre salir a la calle en pleno invierno, con tiempo desapacible y temperaturas gélidas, vestido con camiseta y …</p>
</div>
</div>
<div class="uh-not2">
<h2><a href="http://ecodiario.eleconomista.es/medio-ambiente/noticias/8854473/01/18/Los-vaqueros-podran-ser-ecologicos-gracias-a-una-bacteria-.html?utm_source=crosslink&amp;utm_medium=flash" target="_top">Los vaqueros podrán ser 'ecológicos' gracias a una bacteria </a></h2>
<div class="uh-hora2">
<span class="hora5">11:07</span>
										Ecodiario.es
									
								 - Medio ambiente<div class="sep"></div><figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image"><img src="http://s04.s3c.es/imag/_v0/770x420/b/c/6/250x_Vaqueros-flores-Pixabay.jpg" itemtype="https://schema.org/ImageObject" itemprop="url" r_size="250x"><meta itemprop="height" content="">
<meta itemprop="width" content=""></figure><p>El añil o índigo es el color más ampliamente usado para dar a las prendas vaqueras su característico tono azul, pero es bastante …</p>
</div>
</div>
<div class="uh-not2">
<h2><a href="http://ecodiario.eleconomista.es/futbol/noticias/8854418/01/18/Zidane-deja-la-puerta-abierta-a-su-salida-del-Real-Madrid.html?utm_source=crosslink&amp;utm_medium=flash" target="_top">Zidane deja la puerta abierta a su salida del Real Madrid</a></h2>
<div class="uh-hora2">
<span class="hora5">10:51</span>
										Ecodiario.es
									
								 - Fútbol<div class="sep"></div><figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image"><img src="http://s04.s3c.es/imag/_v0/770x420/e/b/4/250x_Zidane-balaidos-2018-pp.jpg" itemtype="https://schema.org/ImageObject" itemprop="url" r_size="250x"><meta itemprop="height" content="">
<meta itemprop="width" content=""></figure><p>Zidane atraviesa un momento complicado en el Real Madrid. Acaba de cumplir dos años desde que llegó al banquillo merengue y tras 24 meses …</p>
</div>
</div>
<div class="uh-not2">
<h2><a href="http://ecodiario.eleconomista.es/sociedad/noticias/8854407/01/18/Un-doble-de-carton-la-ultima-estrategia-de-un-politico-para-no-responder-a-la-prensa.html?utm_source=crosslink&amp;utm_medium=flash" target="_top">Un 'doble' de cartón: la última estrategia de un político para no responder a …</a></h2>
<div class="uh-hora2">
<span class="hora5">10:45</span>
										Ecodiario.es
									
								 - Sociedad<div class="sep"></div><figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image"><img src="http://s04.s3c.es/imag/_v0/770x420/7/4/a/250x_Prayuth-Chan-Ocha-reuters.jpg" itemtype="https://schema.org/ImageObject" itemprop="url" r_size="250x"><meta itemprop="height" content="">
<meta itemprop="width" content=""></figure><p>Los recursos de algunos mandatarios políticos para evitar preguntas comprometidas de la prensa parecen ser inagotables. Del plasma de Rajoy …</p>
</div>
</div>
<div class="uh-not2">
<h2><a href="http://ecodiario.eleconomista.es/sociedad/noticias/8854385/01/18/La-Audiencia-de-Burgos-ratifica-la-prision-provisional-de-los-jugadores-de-la-Arandina.html?utm_source=crosslink&amp;utm_medium=flash" target="_top">La Audiencia de Burgos ratifica la prisión provisional de los jugadores de la …</a></h2>
<div class="uh-hora2">
<span class="hora5">10:35</span>
										Ecodiario.es
									
								 - Sociedad<div class="sep"></div><figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image"><img src="http://s04.s3c.es/imag/_v0/770x420/6/4/9/250x_Jugadores-Arandina-tapados-policia-efe.jpg" itemtype="https://schema.org/ImageObject" itemprop="url" r_size="250x"><meta itemprop="height" content="">
<meta itemprop="width" content=""></figure><p>La Audiencia Provincial de Burgos ha ratificado la prisión provisional, comunicada y sin fianza para los tres exjugadores de la Arandina …</p>
</div>
</div>
<div class="uh-not2">
<h2><a href="http://ecodiario.eleconomista.es/sucesos/noticias/8854380/01/18/Investigan-una-violacion-en-Sant-Andreu-de-Llavaneres-y-buscan-a-personas-que-no-auxiliaron.html?utm_source=crosslink&amp;utm_medium=flash" target="_top">Una mujer es violada y desfigurada cerca de las vías del tren en Barcelona …</a></h2>
<div class="uh-hora2">
<span class="hora5">10:33</span>
										Ecodiario.es
									
								 - Sucesos<div class="sep"></div><figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image"><img src="http://s04.s3c.es/imag/_v0/770x420/9/0/8/250x_coche-mossos-efe.jpg" itemtype="https://schema.org/ImageObject" itemprop="url" r_size="250x"><meta itemprop="height" content="">
<meta itemprop="width" content=""></figure><p>Los Mossos d'Esquadra han abierto una investigación por una violación a una mujer el 28 de diciembre en Sant Andreu de Llavaneres …</p>
</div>
</div>
<div class="uh-not2">
<h2><a href="http://www.eleconomista.es/ecomotor/motor/noticias/8854349/01/18/Kia-desvela-sus-planes-16-modelos-electrificados-para-2025-y-un-servicio-de-carsharing-en-Europa-este-ano.html?utm_source=crosslink&amp;utm_medium=flash" target="_top">Kia desvela sus planes: 16 modelos electrificados para 2025 y un servicio de …</a></h2>
<div class="uh-hora2">
<span class="hora5">10:28</span>
										ElEconomista.es
									
								 - Motor<div class="sep"></div><figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image"><img src="http://s04.s3c.es/imag/_v0/770x420/6/e/9/250x_kia-niro-electrico-concept-ces.jpg" itemtype="https://schema.org/ImageObject" itemprop="url" r_size="250x"><meta itemprop="height" content="">
<meta itemprop="width" content=""></figure><p>La surcoreana Kia ha anunciado hoy en la feria tecnológica de Las Vegas (Nevada, EEUU) que en 2025 ofrecerá dentro de su gama 16 vehículos …</p>
</div>
</div>
<div class="uh-not2">
<h2><a href="http://ecodiario.eleconomista.es/tenis/noticias/8854336/01/18/Nadal-vuelve-a-las-pistas-con-derrota-ante-Gasquet-en-el-Kooyong-Classic.html?utm_source=crosslink&amp;utm_medium=flash" target="_top">Nadal pierde en su retorno a las pistas en un partido de exhibición con Gasquet</a></h2>
<div class="uh-hora2">
<span class="hora5">10:18</span>
										Ecodiario.es
									
								 - Tenis<div class="sep"></div><figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image"><img src="http://s04.s3c.es/imag/_v0/770x420/c/d/d/250x_Nadal-reves-2018-efe.jpg" itemtype="https://schema.org/ImageObject" itemprop="url" r_size="250x"><meta itemprop="height" content="">
<meta itemprop="width" content=""></figure><p>El tenista español Rafa Nadal volvió este martes a las pistas en el Kooyong Classic, un torneo de exhibición previo al Abierto de …</p>
</div>
</div>
</ul>
<div class="sep-mas1"></div>
<div class=""><a class="mas-noti" target="_top" href="http://ecodiario.eleconomista.es/flash">Más noticias</a></div>
</div>
<div id="d-2" class="uh-not2"></div>
</div>
<script type="text/javascript">
				//<![CDATA[
					for (i=1; i<pestanas.length; i++) {
						//if (i!=0 ) {
							vMasNoticiasP.ocultar(pestanas[i].id);
						//}
					}
					
	
				//]]>
				</script>
</div>
<hr>
<div class="sep"></div>
</div>
<div id="300x251" mod="1633" class="b300 pub_desk251"><script type="text/javascript">
				if (dispositivo=='desktop'){
					jQuery("div[class='b300 pub_mob251']").remove();
					if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('300x251'); });}else{googletag.display('300x251'); }
				}
			</script></div><hr>

					<table cellspacing="0" class="tablapeq tablemonitor" style="margin:0 0 10px 0">
						<tbody>
							<tr>
								<td>
									<a href="http://www.eleconomista.es/monitor"><img src="http://s04.s3c.es/imag3/monitor/logo-grande-degradado.png"/></a>
									<h3>
										<a href="http://www.eleconomista.es/monitor">La herramienta para el ahorrador en Bolsa</a>
									</h3>
									<p>
										<a href="http://www.eleconomista.es/monitor">¡Regístrese y pruébelo GRATIS!</a>
									</p>
								</td>
							</tr>
						</tbody>
					</table>
				<hr/>

			<script src="http://s03.s3c.es/js/ecoteuve/cache/validation.js"></script><script>
function enviar_9320(){
    peticion=new Ajax.Request(
	    '/registro/peticion_sender.php' ,
	    {
            method:'get',
			parameters: {
                action: $('action_9320').value
                , email: $('alta_boletin_email_9320').value
                , optin1: (($('suscripcion_eleconomista_boletin_expres_9320').checked)?$('suscripcion_eleconomista_boletin_expres_9320').value:'')
                , optin2: (($('suscripcion_eleconomista_boletin_resumen_diario_9320').checked)?$('suscripcion_eleconomista_boletin_resumen_diario_9320').value:'')
                , optin3: (($('suscripcion_eleconomista_alerta_ultima_hora_9320').checked)?$('suscripcion_eleconomista_alerta_ultima_hora_9320').value:'')
            },
		    onSuccess: function (transport) {
                var resultado = 0;
                if(transport.responseJSON != null){
                    resultado = transport.responseJSON;
                }else if(transport.responseText != '' ){
                    try {
                    resultado = jQuery.parseJSON(transport.responseText);
                    } catch(err) {
                    errmsg = "Se ha producido un error al realizar el alta en el servicio. Por favor, intentelo más tarde o llame al departamento de atención al cliente.";
                    }
                }
                if(resultado.Error=="0") {
                    window.location=("/boletines/alta_ok.php");
                }else{
                    if(resultado.Error== "1") errmsg = resultado.ErrorMensaje;
                    window.location=("/boletines/alta_ko.php?err=" + encodeURI(errmsg));
                }
            }
        }
    );
}
</script><div class="caja c-alerta c-resumen suscribe-all">
<h2 class="cint-normal">Boletines</h2>
<hr>
<form name="sub_form" id="sub_form" method="get" action="" onsubmit="enviar_9320();return false;">
<input type="hidden" id="action_9320" name="action_9320" value="altas"><label><input type="checkbox" name="suscripcion_eleconomista_boletin_expres_9320" id="suscripcion_eleconomista_boletin_expres_9320" value="eleconomista_boletin_expres" checked><h4>
<span>el</span>Eco<span>nomista.es</span>Exprés</h4>
<p>Las noticias que deberías conocer a primera hora y los temas que marcan la jornada.</p></label><label><input type="checkbox" name="suscripcion_eleconomista_boletin_resumen_diario_9320" id="suscripcion_eleconomista_boletin_resumen_diario_9320" value="eleconomista_boletin_resumen_diario" checked><h4>el<span>Resumen</span>Diario</h4>
<p>Un resumen de la jornada bursátil con todas las noticias que han ocurrido.</p></label><label><input type="checkbox" name="suscripcion_eleconomista_alerta_ultima_hora_9320" id="suscripcion_eleconomista_alerta_ultima_hora_9320" value="eleconomista_alerta_ultima_hora" checked><h4>Alertas Última Hora</h4>
<p>Entérese antes que nadie de la última hora informativa con nuestro servicio de alertas.</p></label><div style="margin: 5px 0 0 5px; overflow:hidden;">
<input style="width:100%" type="text" value="" name="alta_boletin_email_9320" class="email validation-passed" id="alta_boletin_email_9320" placeholder="Dirección de email" data-validation="validate_email" data-validation-if-checked="politica_acept_9320" required="required"><label class="acepto">Acepto la <a href="//www.eleconomista.es/politica-de-privacidad/">política de privacidad</a></label><input type="checkbox" style="float:right" value="0" title="acepta las condiciones" name="politica_acept_9320" id="politica_acept_9320" tabindex="5" required="required">
</div>
<input type="submit" value="Enviar" name="alta" id="alta" class="button"><a href="//www.eleconomista.es/registro/suscripciones.php" class="button">Todos los boletines</a>
</form>
</div><script type="text/javascript">
    function formCallback(result, form) {
        //enviar();
        return false;
    }
    var valid = new Validation('sub_form', {immediate : true, onFormValidate : formCallback});
</script><hr>
<div class="sep"></div><div class="sep"></div>
<div mod="2479" class="masleidas-orus masleidas-orus2"><div class="popular">
<script type="text/javascript">
					//<![CDATA[
						var sites = new Array();
						
						//------------------------------Realizacion de For each -----------------------------
						
							sites[0] = {site:1, tag:'tmaseconomista' , id:'d-economista'};
						
							sites[1] = {site:4, tag:'tmasecodiario' , id:'d-ecodiario'};
						
							sites[2] = {site:18, tag:'tmasecoteuve' , id:'d-ecoteuve'};
						
							sites[3] = {site:8, tag:'tmasmotor' , id:'d-motor'};
						
							sites[4] = {site:16, tag:'tmasevasion' , id:'d-evasion'};
						
					
						idSite = $(document.body).readAttribute('s');
						if(idSite==null){
							idSite=16;
						}
						
		//				idSite = 16;
						
						for (i=0; i<sites.length;i++) {
							if (idSite == sites[i].site ) 
								break;
						}
						vMasNoticiasS = new masNoticias (sites[i].id, sites[i].tag);
						
					//]]>
					</script><div id="pestPopular"><ul class="pest">
<li id="tmaseconomista" style="font-size: 11px;"><a href="#" onclick="javascript:vMasNoticiasS.mostrar('tmaseconomista','d-economista');return false;" target="'_top'">el<span style="color: #000;">Eco</span>nomista</a></li>
<li id="tmasecodiario" style="font-size: 11px;"><a href="#" onclick="javascript:vMasNoticiasS.mostrar('tmasecodiario','d-ecodiario');return false;" target="'_top'"><span style="color: #000;">Eco</span>Diario</a></li>
<li id="tmasecoteuve" style="font-size: 11px;"><a href="#" onclick="javascript:vMasNoticiasS.mostrar('tmasecoteuve','d-ecoteuve');return false;" target="'_top'"><span style="color: #000;">Eco</span>teuve</a></li>
<li id="tmasmotor" style="font-size: 11px;"><a href="#" onclick="javascript:vMasNoticiasS.mostrar('tmasmotor','d-motor');return false;" target="'_top'">Motor</a></li>
<li id="tmasevasion" style="font-size: 11px;"><a href="#" onclick="javascript:vMasNoticiasS.mostrar('tmasevasion','d-evasion');return false;" target="'_top'">Evasión</a></li>
</ul></div>
<script type="text/javascript">
			//<![CDATA[
				$(sites[i].tag).addClassName('select');
				
			//]]>
			</script><div id="d-economista" class="masleidas">
<p class="mas-leidas-cint">Noticias más leidas</p>
<ul>
<li><a href="http://www.eleconomista.es/empresas-finanzas/noticias/8853909/01/18/El-Santander-analiza-un-posible-rescate-de-500-millones-para-Duro-Felguera.html" target="_top">El Santander analiza un posible rescate de 500 millones para Duro …</a></li>
<li><a href="http://www.eleconomista.es/construccion-inmobiliario/noticias/8853904/01/18/Sacyr-da-el-salto-definitivo-a-EEUU-con-un-contrato-de-2600-millones.html" target="_top">Sacyr da el salto definitivo a EEUU con un contrato de 2.600 millones</a></li>
<li><a href="http://www.eleconomista.es/mercados-cotizaciones/noticias/8853775/01/18/La-banca-del-Ibex-salvo-BBVA-batira-su-record-de-beneficios-antes-de-2019-.html" target="_top">La banca del Ibex 35, salvo BBVA, batirá su récord de beneficios …</a></li>
<li><a href="http://www.eleconomista.es/mercados-cotizaciones/noticias/8853564/01/18/Los-riesgos-acechan-a-la-economia-global-suenan-alarmas-de-complacencia-.html" target="_top">Los riesgos acechan a la economía global: suenan alarmas de …</a></li>
<li><a href="http://www.eleconomista.es/construccion-inmobiliario/noticias/8853401/01/18/Cinco-consejos-para-aumentar-el-precio-de-una-vivienda-en-2018.html" target="_top">Cinco consejos para aumentar el precio de una vivienda en 2018</a></li>
</ul>
<div class="sep-mas1"></div>
<div class="sigue" style="margin:5px 0 8px"><a target="_top" href="http://www.eleconomista.es/">Más noticias</a></div>
</div>
<div id="d-ecodiario" class="masleidas">
<p class="mas-leidas-cint">Noticias más leidas</p>
<ul>
<li><a href="http://ecodiario.eleconomista.es/futbol/noticias/8854192/01/18/La-crisis-del-Real-Madrid-desata-la-revolucion-galactica-vender-a-Benzema-y-fichar-a-Kane-Hazard-y-Courtois.html" target="_top">La crisis del Real Madrid desata los planes de revolución galáctica …</a></li>
<li><a href="http://ecodiario.eleconomista.es/futbol/noticias/8854179/01/18/Zidane-gana-su-pulso-a-Florentino-Perez-Kepa-podria-ser-baja-tres-meses-y-se-aleja-del-Real-Madrid-hasta-junio.html" target="_top">Zidane gana su pulso a Florentino Pérez: Kepa podría ser baja tres …</a></li>
<li><a href="http://ecodiario.eleconomista.es/futbol/noticias/8854250/01/18/Modric-paga-a-ultima-hora-un-millon-de-euros-a-Hacienda-para-evitar-la-carcel-por-supuesto-fraude-fiscal.html" target="_top">Modric paga a última hora un millón de euros a Hacienda para evitar …</a></li>
<li><a href="http://ecodiario.eleconomista.es/futbol/noticias/8854418/01/18/Zidane-deja-la-puerta-abierta-a-su-salida-del-Real-Madrid.html" target="_top">Zidane deja la puerta abierta a su salida del Real Madrid</a></li>
<li><a href="http://ecodiario.eleconomista.es/futbol/noticias/8854211/01/18/La-plantilla-del-Real-Madrid-pidio-a-Zidane-un-9-pero-el-entrenador-blindo-bajo-amenaza-a-Benzema.html" target="_top">La plantilla del Real Madrid pidió a Zidane un '9', pero el entrenador …</a></li>
</ul>
<div class="sep-mas1"></div>
<div class="sigue" style="margin:5px 0 8px"><a target="_top" href="http://ecodiario.eleconomista.es/index.html">Más noticias</a></div>
</div>
<div id="d-ecoteuve" class="masleidas">
<p class="mas-leidas-cint">Noticias más leidas</p>
<ul>
<li><a href="http://ecoteuve.eleconomista.es/programas/noticias/8854280/01/18/Pablo-Lopez-de-victima-de-Risto-Mejide-a-gran-estrella-en-su-regreso-a-OT.html" target="_top">Pablo López, de 'víctima' de Risto Mejide a gran estrella en su …</a></li>
<li><a href="http://ecoteuve.eleconomista.es/programas/noticias/8854416/01/18/Cristina-Rodriguez-impacta-con-un-desnudo-integral-en-Instagram-.html" target="_top">Cristina Rodríguez impacta con un desnudo integral en Instagram </a></li>
<li><a href="http://ecoteuve.eleconomista.es/programas/noticias/8854337/01/18/Polemica-en-OT-de-la-subida-de-leche-de-Noemi-Galera-con-el-jurado-a-la-indignacion-de-Manu-Guix-con-Monica-Naranjo.html" target="_top">Noemí Galera y Manu Guix se enfadan con Mónica Naranjo: "¿Que Alfred …</a></li>
<li><a href="http://ecoteuve.eleconomista.es/programas/noticias/8854449/01/18/Nuevas-criticas-a-Pablo-Motos-por-sus-preguntas-a-Carla-Bruni-sobre-su-romance-con-Sarkozy.html" target="_top">Nuevas críticas a Pablo Motos por sus preguntas a Carla Bruni sobre su …</a></li>
<li><a href="http://ecoteuve.eleconomista.es/audiencias/noticias/8854437/01/18/OT-iguala-su-record-19-y-Apaches-132-llega-igualada-con-Bertin-138.html" target="_top">'OT' alcanza su récord (19%) y 'Apaches' (13,2%) llega igualada con …</a></li>
</ul>
<div class="sep-mas1"></div>
<div class="sigue" style="margin:5px 0 8px"><a target="_top" href="http://ecoteuve.eleconomista.es/index.html">Más noticias</a></div>
</div>
<div id="d-motor" class="masleidas">
<p class="mas-leidas-cint">Noticias más leidas</p>
<ul>
<li><a href="http://www.eleconomista.es/ecomotor/motor/noticias/8854288/01/18/Las-multas-de-trafico-captadas-por-el-sistema-fotorojo-de-los-semaforos-son-ilegales.html" target="_top">Las multas de tráfico captadas por el sistema foto-rojo de los …</a></li>
<li><a href="http://www.eleconomista.es/ecomotor/motor/noticias/8854349/01/18/Kia-desvela-sus-planes-16-modelos-electrificados-para-2025-y-un-servicio-de-carsharing-en-Europa-este-ano.html" target="_top">Kia desvela sus planes: 16 modelos electrificados para 2025 y un …</a></li>
<li><a href="http://www.eleconomista.es/ecomotor/motor/noticias/8854515/01/18/La-fabrica-de-Nissan-en-Barcelona-dejara-de-producir-el-Pulsar-y-el-Evalia-este-ano.html" target="_top">La fábrica de Nissan en Barcelona dejará de producir el Pulsar y el …</a></li>
<li><a href="http://www.eleconomista.es/ecomotor/motor/noticias/8854506/01/18/Por-que-son-tan-importantes-los-neumaticos-de-invierno.html" target="_top">¿Por qué son tan importantes los neumáticos de invierno?</a></li>
<li><a href="http://www.eleconomista.es/ecomotor/motor/noticias/8854150/01/18/Citron-y-Peugeot-acaparan-mas-del-30-del-mercado-espanol-de-vehiculos-comerciales.html" target="_top">Citroën y Peugeot acaparan más del 30% del mercado español de …</a></li>
</ul>
<div class="sep-mas1"></div>
<div class="sigue" style="margin:5px 0 8px"><a target="_top" href="http://www.eleconomista.es/ecomotor/index.html">Más noticias</a></div>
</div>
<div id="d-evasion" class="masleidas">
<p class="mas-leidas-cint">Noticias más leidas</p>
<ul>
<li><a href="http://www.eleconomista.es/evasion/viajar/noticias/8854264/01/18/La-Alhambra-abre-al-publico-de-manera-excepcional-las-Habitaciones-del-Emperador-.html" target="_top">La Alhambra abre al público de manera excepcional las Habitaciones del …</a></li>
<li><a href="http://www.eleconomista.es/evasion/wapa/noticias/8846582/01/18/Recuperar-la-linea-despues-de-Navidad-de-la-forma-mas-lujosa-es-posible-.html" target="_top">Recuperar la línea después de Navidad de la forma más lujosa es …</a></li>
<li><a href="http://www.eleconomista.es/evasion/gourmet/noticias/8854252/01/18/Los-productos-gourmet-estan-de-moda-y-tambien-se-venden-en-Internet.html" target="_top">Los productos gourmet están de moda y también se venden en Internet</a></li>
<li><a href="http://www.eleconomista.es/evasion/casas/noticias/8854444/01/18/Las-cinco-mansiones-de-lujo-mas-visitadas-del-2017-y-que-siguen-en-venta-este-ano.html" target="_top">Las cinco mansiones de lujo más visitadas del 2017 (y que siguen en …</a></li>
<li><a href="http://www.eleconomista.es/evasion/caprichos/noticias/8852252/01/18/Una-maquina-de-nieve-de-125000-dolares-el-ultimo-juguete-de-los-millonarios-.html" target="_top">Una máquina de nieve de 125.000 dólares, el último juguete de los …</a></li>
</ul>
<div class="sep-mas1"></div>
<div class="sigue" style="margin:5px 0 8px"><a target="_top" href="http://www.eleconomista.es/evasion/index.html">Más noticias</a></div>
</div>
<script type="text/javascript">
			//<![CDATA[
				for (i=0; i<sites.length; i++) {
					if (sites[i].site!=idSite ) {
//						console.log (sites[i].id);
						vMasNoticiasS.ocultar(sites[i].id);
					}
				}

			//]]>
			</script>
</div></div><hr>
<div mod="4586">
<div class="masleidas masleidas-ame">
<div class="ame-i"><a href="http://www.eleconomistaamerica.com"><img width="186" src="http://s03.s3c.es/imag3/logos/america/logo7.png" alt=""></a></div>
<ul class="pest-ame">
<li class="sel"><a href="http://www.eleconomistaamerica.com/todas-las-noticias/index.html?utm_source=crosslink&amp;utm_medium=ee_ultimas">Más leídas</a></li>
<li><a href="http://www.eleconomistaamerica.com/indices-latinoamericanos/index.html?utm_source=crosslink&amp;utm_medium=ee_ultimas">Bolsas Latam</a></li>
</ul>
<ul>
<li><div class="noticia-ult"><h2><a href="http://www.eleconomistaamerica.pe/politica-eAm-pe/noticias/8853898/01/18/CIDH-revisara-el-2-de-febrero-el-indulto-a-Alberto-Fujimori.html?utm_source=crosslink&amp;utm_medium=ee_masleidas">CIDH revisará el 2 de febrero el indulto a Alberto Fujimori</a></h2></div></li>
<li><div class="noticia-ult"><h2><a href="http://www.eleconomistaamerica.pe/economia-eAm-peru/noticias/8853964/01/18/Fibra-de-alpaca-empuja-exportacion-de-textiles-peruanos.html?utm_source=crosslink&amp;utm_medium=ee_masleidas">Fibra de alpaca empuja exportación de textiles peruanos</a></h2></div></li>
<li><div class="noticia-ult"><h2><a href="http://www.eleconomistaamerica.pe/economia-eAm-peru/noticias/8853797/01/18/Telefonica-designa-a-Pedro-Cortez-como-nuevo-gerente-general-en-el-Peru.html?utm_source=crosslink&amp;utm_medium=ee_masleidas">Telefónica designa a Pedro Cortez como nuevo gerente general en el …</a></h2></div></li>
<li><div class="noticia-ult"><h2><a href="http://www.eleconomistaamerica.com.ar/mercados-eAm-argentina/noticias/8853829/01/18/El-dolar-se-dispara-ante-previsiones-de-recorte-en-la-tasa-de-interes.html?utm_source=crosslink&amp;utm_medium=ee_masleidas">El dólar se dispara ante previsiones de recorte en la tasa de …</a></h2></div></li>
<li><div class="noticia-ult"><h2><a href="http://www.economiahoy.mx/nacional-eAm-mx/noticias/8854062/01/18/Detienen-a-expolicia-federal-que-descuartizo-y-calcino-a-su-familia-en-Tecamac.html?utm_source=crosslink&amp;utm_medium=ee_masleidas">Detienen a expolicia federal que descuartizó y calcinó a su familia …</a></h2></div></li>
</ul>
</div>
<hr>
<script type="text/javascript">
			s=$(document.body).readAttribute('s');
			if(s != null){$("s_"+s).addClassName("active");}
		</script>
</div>
<div id="300x252" mod="9332" class="b300 pub_desk252"><script type="text/javascript">
				if (dispositivo=='desktop'){
					jQuery("div[class='b300 pub_mob252']").remove();
					if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('300x252'); });}else{googletag.display('300x252'); }
				}
			</script></div>
<div class="primariesgo_col"><div id="contenedor_galeria_3100"><div class="foto-rot" id="caja_3100_1"><div mod="3100"><table class="tablapeq tabla-prima">
<caption>Prima de Riesgo</caption>
<tr>
<th>País</th>
<th>Precio</th>
<th>Puntos</th>
<th>%</th>
</tr>
<tr>
<td class="pri-esp"><a href="/prima-riesgo/espana" title="Prima de riesgo de España">ESP</a></td>
<td class="pri-dat">104,20</td>
<td class="cot1">-0,92</td>
<td class="cot1">-0,87%</td>
</tr>
<tr>
<td class="pri-fr"><a href="/prima-riesgo/francia" title="Prima de riesgo de Francia">FRA</a></td>
<td class="pri-dat">35,47</td>
<td class="cot1">-0,28</td>
<td class="cot1">-0,78%</td>
</tr>
<tr>
<td class="pri-it"><a href="/prima-riesgo/italia" title="Prima de riesgo de Italia">ITA</a></td>
<td class="pri-dat">155,48</td>
<td class="cot-1">+0,19</td>
<td class="cot-1">+0,12%</td>
</tr>
<tr>
<td class="pri-gr"><a href="/prima-riesgo/grecia" title="Prima de riesgo de Grecia">GRE</a></td>
<td class="pri-dat">325,70</td>
<td class="cot1">-0,35</td>
<td class="cot1">-0,11%</td>
</tr>
<tr>
<td class="pri-pt"><a href="/prima-riesgo/portugal" title="Prima de riesgo de Portugal">POR</a></td>
<td class="pri-dat">143,61</td>
<td class="cot1">-0,01</td>
<td class="cot1">-0,00%</td>
</tr>
</table></div></div></div></div><hr>
<div class="m-pago m-ecot">
<script type="text/javascript" src="http://www.eleconomista.es/js/vticker.js"></script><h3><a href="//www.eleconomista.es/ecotrader/"><img src="http://s04.s3c.es/imag3/logos/ecotrader/ecotrader-transparente.png" alt="Ecotrader"></a></h3>
<div class="sr-pago"><div id="outputV" class="m-ecot-not" style="position: relative; overflow: hidden">
<div class="m-ecot-not-int" style="position: absolute; width: 100%" id="outputV1"></div>
<div class="m-ecot-not-int" style="position: absolute; width: 100%; visibility: hidden;" id="outputV2"></div>
<ul id="list_ul_text" style="display:none;">
<li>
<h5><a href="//www.eleconomista.es/ecotrader-tradings">El Eurostoxx 50 comienza a batir resistencias</a></h5>
<p>Moderadas subidas en la renta variable europea destacando la superación del Eurostoxx 50 del entorno de resistencia …</p>
</li>
<li>
<h5 itemtype="https://schema.org/NewsArticle" itemscope=""><a href="http://www.eleconomista.es/ecotrader-premium-analisis-tecnico/noticias/8854237/01/18/Ercros-se-aproxima-a-su-resistencia-clave.html" itemprop="mainEntityOfPage">Ercros se aproxima a su resistencia …<div itemprop="headline" style="display:none;">Ercros se aproxima a su resistencia clave</div>
<div itemprop="datePublished" style="display:none;">2018-01-09 09:07:05</div>
<div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//www.eleconomista.es/ecotrader"></a><span itemprop="name" style="display: none;">www.eleconomista.es/ecotrader</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s03.s3c.es/imag3/logos/america/logo4.png" alt="ecotrader" style="width: 320;" rel="logo" itemprop="url"><meta itemprop="height" content="58">
<meta itemprop="width" content="320">
</div>
</div>
<div itemprop="dateModified" style="display:none;">2018-01-09 09:07:05</div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">Carlos Almarza<a href="//www.eleconomista.es/autor/autor-Carlos-Almarza" itemprop="url"></a></span></div>
<figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="http://s04.s3c.es/imag3/logos/ecotrader/ecotrader-transparente.png" itemprop="url"><meta itemprop="width" content="130">
<meta itemprop="height" content="22"></figure></a></h5>
<p> </p>
</li>
<li>
<h5 itemtype="https://schema.org/NewsArticle" itemscope=""><a href="http://www.eleconomista.es/ecotrader-premium-analisis-tecnico/noticias/8854234/01/18/Solaria-disparada.html" itemprop="mainEntityOfPage">Solaria disparada<div itemprop="headline" style="display:none;">Solaria disparada</div>
<div itemprop="datePublished" style="display:none;">2018-01-09 09:04:04</div>
<div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//www.eleconomista.es/ecotrader"></a><span itemprop="name" style="display: none;">www.eleconomista.es/ecotrader</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s03.s3c.es/imag3/logos/america/logo4.png" alt="ecotrader" style="width: 320;" rel="logo" itemprop="url"><meta itemprop="height" content="58">
<meta itemprop="width" content="320">
</div>
</div>
<div itemprop="dateModified" style="display:none;">2018-01-09 09:04:04</div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">Carlos Almarza<a href="//www.eleconomista.es/autor/autor-Carlos-Almarza" itemprop="url"></a></span></div>
<figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="http://s04.s3c.es/imag3/logos/ecotrader/ecotrader-transparente.png" itemprop="url"><meta itemprop="width" content="130">
<meta itemprop="height" content="22"></figure></a></h5>
<p> </p>
</li>
<li>
<h5 itemtype="https://schema.org/NewsArticle" itemscope=""><a href="http://www.eleconomista.es/ecotrader-premium-analisis-tecnico/noticias/8854230/01/18/El-Nikkei-sigue-celebrando-la-llegada-del-ano-nuevo.html" itemprop="mainEntityOfPage">El Nikkei sigue celebrando la llegada del …<div itemprop="headline" style="display:none;">El Nikkei sigue celebrando la llegada del año nuevo</div>
<div itemprop="datePublished" style="display:none;">2018-01-09 09:02:33</div>
<div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//www.eleconomista.es/ecotrader"></a><span itemprop="name" style="display: none;">www.eleconomista.es/ecotrader</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s03.s3c.es/imag3/logos/america/logo4.png" alt="ecotrader" style="width: 320;" rel="logo" itemprop="url"><meta itemprop="height" content="58">
<meta itemprop="width" content="320">
</div>
</div>
<div itemprop="dateModified" style="display:none;">2018-01-09 09:02:33</div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">Carlos Almarza<a href="//www.eleconomista.es/autor/autor-Carlos-Almarza" itemprop="url"></a></span></div>
<figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="http://s04.s3c.es/imag3/logos/ecotrader/ecotrader-transparente.png" itemprop="url"><meta itemprop="width" content="130">
<meta itemprop="height" content="22"></figure></a></h5>
<p> </p>
</li>
<li>
<h5><a href="//www.eleconomista.es/ecotrader-tradings">Preapertura mercado europeo</a></h5>
<p>Se espera una apertura con pocas variaciones en las bolsas europeas pendientes aún de la superación de resistencias …</p>
</li>
<li>
<h5 itemtype="https://schema.org/NewsArticle" itemscope=""><a href="http://www.eleconomista.es/ecotrader-renta-variable/noticias/8854189/01/18/El-euro-la-gasolina-extra-que-necesita-la-banca-para-romper-sus-resistencias.html" itemprop="mainEntityOfPage">El euro: ¿la gasolina extra que necesita …<div itemprop="headline" style="display:none;">El euro: ¿la gasolina extra que necesita la banca para romper sus resistencias?</div>
<div itemprop="datePublished" style="display:none;">2018-01-09 08:02:09</div>
<div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//www.eleconomista.es/ecotrader"></a><span itemprop="name" style="display: none;">www.eleconomista.es/ecotrader</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s03.s3c.es/imag3/logos/america/logo4.png" alt="ecotrader" style="width: 320;" rel="logo" itemprop="url"><meta itemprop="height" content="58">
<meta itemprop="width" content="320">
</div>
</div>
<div itemprop="dateModified" style="display:none;">2018-01-09 08:02:09</div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">Fernando S. Monreal<a href="//www.eleconomista.es/autor/autor-Fernando-S-Monreal" itemprop="url"></a></span></div>
<figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="http://s04.s3c.es/imag3/logos/ecotrader/ecotrader-transparente.png" itemprop="url"><meta itemprop="width" content="130">
<meta itemprop="height" content="22"></figure></a></h5>
<p>Si hay algo que es necesario para que los principales selectivos de renta variable abran la puerta de manera …</p>
</li>
<li>
<h5 itemtype="https://schema.org/NewsArticle" itemscope=""><a href="http://www.eleconomista.es/ecotrader-renta-variable/noticias/8853892/01/18/Ano-nuevo-nuevo-record-la-bolsa-de-EEUU-sigue-su-expansion-alcista-con-nuevos-maximos-historicos.html" itemprop="mainEntityOfPage">Año nuevo, nuevo récord: la bolsa de …<div itemprop="headline" style="display:none;">Año nuevo, nuevo récord: la bolsa de EEUU sigue su expansión alcista con nuevos máximos históricos</div>
<div itemprop="datePublished" style="display:none;">2018-01-08 22:33:20</div>
<div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//www.eleconomista.es/ecotrader"></a><span itemprop="name" style="display: none;">www.eleconomista.es/ecotrader</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s03.s3c.es/imag3/logos/america/logo4.png" alt="ecotrader" style="width: 320;" rel="logo" itemprop="url"><meta itemprop="height" content="58">
<meta itemprop="width" content="320">
</div>
</div>
<div itemprop="dateModified" style="display:none;">2018-01-08 22:33:20</div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">Xavier Martínez-Galiana<a href="//www.eleconomista.es/autor/autor-Xavier-MartinezGaliana" itemprop="url"></a></span></div>
<figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="http://s04.s3c.es/imag3/logos/ecotrader/ecotrader-transparente.png" itemprop="url"><meta itemprop="width" content="130">
<meta itemprop="height" content="22"></figure></a></h5>
<p>Los principales índices bursátiles de Wall Street avanzan piano piano y registran nuevos máximos históricos por …</p>
</li>
<li>
<h5 itemtype="https://schema.org/NewsArticle" itemscope=""><a href="http://www.eleconomista.es/ecotrader-premium-analisis-tecnico/noticias/8853850/01/18/Consolidacion-del-todo-normal-.html" itemprop="mainEntityOfPage">Consolidación del todo normal <div itemprop="headline" style="display:none;">Consolidación del todo normal </div>
<div itemprop="datePublished" style="display:none;">2018-01-08 22:00:39</div>
<div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//www.eleconomista.es/ecotrader"></a><span itemprop="name" style="display: none;">www.eleconomista.es/ecotrader</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s03.s3c.es/imag3/logos/america/logo4.png" alt="ecotrader" style="width: 320;" rel="logo" itemprop="url"><meta itemprop="height" content="58">
<meta itemprop="width" content="320">
</div>
</div>
<div itemprop="dateModified" style="display:none;">2018-01-08 22:00:39</div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">Carlos Almarza<a href="//www.eleconomista.es/autor/autor-Carlos-Almarza" itemprop="url"></a></span></div>
<figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="http://s04.s3c.es/imag3/logos/ecotrader/ecotrader-transparente.png" itemprop="url"><meta itemprop="width" content="130">
<meta itemprop="height" content="22"></figure></a></h5>
<p> </p>
</li>
<li>
<h5 itemtype="https://schema.org/NewsArticle" itemscope=""><a href="http://www.eleconomista.es/ecotrader-premium-analisis-tecnico/noticias/8853817/01/18/Muestras-de-debilidad.html" itemprop="mainEntityOfPage">Muestras de debilidad<div itemprop="headline" style="display:none;">Muestras de debilidad</div>
<div itemprop="datePublished" style="display:none;">2018-01-08 21:24:41</div>
<div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//www.eleconomista.es/ecotrader"></a><span itemprop="name" style="display: none;">www.eleconomista.es/ecotrader</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s03.s3c.es/imag3/logos/america/logo4.png" alt="ecotrader" style="width: 320;" rel="logo" itemprop="url"><meta itemprop="height" content="58">
<meta itemprop="width" content="320">
</div>
</div>
<div itemprop="dateModified" style="display:none;">2018-01-08 21:24:41</div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">Carlos Almarza<a href="//www.eleconomista.es/autor/autor-Carlos-Almarza" itemprop="url"></a></span></div>
<figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="http://s04.s3c.es/imag3/logos/ecotrader/ecotrader-transparente.png" itemprop="url"><meta itemprop="width" content="130">
<meta itemprop="height" content="22"></figure></a></h5>
<p> </p>
</li>
<li>
<h5 itemtype="https://schema.org/NewsArticle" itemscope=""><a href="http://www.eleconomista.es/ecotrader-premium-analisis-tecnico/noticias/8853815/01/18/Consolida-para-seguir-descendiendo.html" itemprop="mainEntityOfPage">Consolida para seguir descendiendo<div itemprop="headline" style="display:none;">Consolida para seguir descendiendo</div>
<div itemprop="datePublished" style="display:none;">2018-01-08 21:23:55</div>
<div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//www.eleconomista.es/ecotrader"></a><span itemprop="name" style="display: none;">www.eleconomista.es/ecotrader</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s03.s3c.es/imag3/logos/america/logo4.png" alt="ecotrader" style="width: 320;" rel="logo" itemprop="url"><meta itemprop="height" content="58">
<meta itemprop="width" content="320">
</div>
</div>
<div itemprop="dateModified" style="display:none;">2018-01-08 21:23:55</div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">Carlos Almarza<a href="//www.eleconomista.es/autor/autor-Carlos-Almarza" itemprop="url"></a></span></div>
<figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="http://s04.s3c.es/imag3/logos/ecotrader/ecotrader-transparente.png" itemprop="url"><meta itemprop="width" content="130">
<meta itemprop="height" content="22"></figure></a></h5>
<p> </p>
</li>
<li>
<h5 itemtype="https://schema.org/NewsArticle" itemscope=""><a href="http://www.eleconomista.es/ecotrader-premium-analisis-tecnico/noticias/8853814/01/18/Aun-por-debajo-de-resistencias-.html" itemprop="mainEntityOfPage">Aún por debajo de resistencias <div itemprop="headline" style="display:none;">Aún por debajo de resistencias </div>
<div itemprop="datePublished" style="display:none;">2018-01-08 21:23:05</div>
<div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//www.eleconomista.es/ecotrader"></a><span itemprop="name" style="display: none;">www.eleconomista.es/ecotrader</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s03.s3c.es/imag3/logos/america/logo4.png" alt="ecotrader" style="width: 320;" rel="logo" itemprop="url"><meta itemprop="height" content="58">
<meta itemprop="width" content="320">
</div>
</div>
<div itemprop="dateModified" style="display:none;">2018-01-08 21:23:05</div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">Carlos Almarza<a href="//www.eleconomista.es/autor/autor-Carlos-Almarza" itemprop="url"></a></span></div>
<figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="http://s04.s3c.es/imag3/logos/ecotrader/ecotrader-transparente.png" itemprop="url"><meta itemprop="width" content="130">
<meta itemprop="height" content="22"></figure></a></h5>
<p> </p>
</li>
<li>
<h5 itemtype="https://schema.org/NewsArticle" itemscope=""><a href="http://www.eleconomista.es/ecotrader-renta-variable/noticias/8853761/01/18/Ferrovial-y-Facebook-las-recomendaciones-de-compra-mas-destacadas-de-la-tabla-de-seguimiento-de-Ecotrader.html" itemprop="mainEntityOfPage">Ferrovial y Facebook: las recomendaciones …<div itemprop="headline" style="display:none;">Ferrovial y Facebook: las recomendaciones de compra más destacadas de la tabla de seguimiento de Ecotrader</div>
<div itemprop="datePublished" style="display:none;">2018-01-09 07:33:50</div>
<div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="//www.eleconomista.es/ecotrader"></a><span itemprop="name" style="display: none;">www.eleconomista.es/ecotrader</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s03.s3c.es/imag3/logos/america/logo4.png" alt="ecotrader" style="width: 320;" rel="logo" itemprop="url"><meta itemprop="height" content="58">
<meta itemprop="width" content="320">
</div>
</div>
<div itemprop="dateModified" style="display:none;">2018-01-09 07:33:50</div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">Xavier Martínez-Galiana<a href="//www.eleconomista.es/autor/autor-Xavier-MartinezGaliana" itemprop="url"></a></span></div>
<figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="http://s04.s3c.es/imag3/logos/ecotrader/ecotrader-transparente.png" itemprop="url"><meta itemprop="width" content="130">
<meta itemprop="height" content="22"></figure></a></h5>
<p>La tabla de seguimiento de Ecotrader indica al inversor en qué momento abrir o cerrar una estrategia basándose …</p>
</li>
</ul>
<div class="m-ecot-flechas" align="right">
<a href="" onclick="ticker.previousCurrentNews(); return( false );"><i class="fa fa-angle-up" alt="Flecha Arriba"></i></a><a href="" onclick="ticker.nextCurrentNews(); return( false );"><i class="fa fa-angle-down" alt="Flecha Aabajo"></i></a>
</div>
</div></div>
</div><hr><script type="text/javascript">//<![CDATA[
		var ticker = new news_VTicker('outputV', 'list_ul_text', 3000);
	//]]></script>
<div mod="535">
<div class="popular">
<script> 
				vMasCotizaciones = new masNoticias('masinteres','tmasinteres');
			</script><div id="pestPopular"><ul class="pest">
<li id="tmasvistas"><a href="#" onClick="javascript:vMasCotizaciones.mostrar('tmasvistas','masvistas');return false;">+ vistos</a></li>
<li id="tmasinteres" class="select"><a href="#" onClick="javascript:vMasCotizaciones.mostrar('tmasinteres','masinteres');return false;">interesa - no interesa</a></li>
</ul></div>
<div id="masvistas" class="mastock"><ul style="width:90%">
<li class="C5"><a href="/empresa/ABENGOA">ABENGOA</a></li>
<li class="C5"><a href="/empresa/ABERTIS">ABERTIS</a></li>
<li class="C5"><a href="/empresa/ACCIONA">ACCIONA</a></li>
<li class="C6"><a href="/empresa/ACS">ACS</a></li>
<li class="C6"><a href="/empresa/BANKIA">BANKIA</a></li>
<li class="C4"><a href="/empresa/BBVA">BBVA</a></li>
<li class="C6"><a href="/empresa/CAIXABANK">CAIXABANK</a></li>
<li class="C4"><a href="/indice/DOW-JONES">DOW JONES</a></li>
<li class="C5"><a href="/cruce/dolar-blue">Dólar blue</a></li>
<li class="C6"><a href="/empresa/ENDESA">ENDESA</a></li>
<li class="C5"><a href="/indice/EUROSTOXX-50">EURO STOXX 50®</a></li>
<li class="C4"><a href="/cruce/EURUSD">EURUSD</a></li>
<li class="C3"><a href="/prima-riesgo/espana">España</a></li>
<li class="C6"><a href="/empresa/IBERDROLA">IBERDROLA</a></li>
<li class="C2"><a href="/indice/IBEX-35">IBEX 35</a></li>
<li class="C5"><a href="/indice/IPC-MEXICO">IPC MEXICO</a></li>
<li class="C6"><a href="/empresa/REPSOL">REPSOL</a></li>
<li class="C6"><a href="/indice/S-P-500">S P 500</a></li>
<li class="C5"><a href="/empresa/SANTANDER">SANTANDER</a></li>
<li class="C5"><a href="/empresa/TELEFONICA">TELEFONICA</a></li>
</ul></div>
<div id="masinteres" class="mastock">
<h5 style="text-align:center">Subidas y caídas en el más vistos:</h5>
<ul>
<li>
<a href="/empresa/BUENAVENTURA-SPADR">BUENAVENTURA SP.ADR</a><small>(+234 puestos)<br>Sube del 310 al 76</small>
</li>
<li>
<a href="/empresa/AGROMETAL">AGROMETAL</a><small>(+196 puestos)<br>Sube del 365 al 169</small>
</li>
<li>
<a href="/empresa/Lan-Airlines">Lan Airlines</a><small>(+190 puestos)<br>Sube del 320 al 130</small>
</li>
<li>
<a href="/empresa/Quinenco">Quinenco</a><small>(+188 puestos)<br>Sube del 342 al 154</small>
</li>
<li>
<a href="/empresa/GFINBUR">GFINBUR</a><small>(+175 puestos)<br>Sube del 331 al 156</small>
</li>
</ul>
<ul>
<li>
<a href="/empresa/SCOTIABANK-COMUN">SCOTIABANK-COMUN</a><small class="rojo">(-209 puestos)<br>Cae del 105 al 314</small>
</li>
<li>
<a href="/empresa/CUYANA-B">CUYANA-B</a><small class="rojo">(-199 puestos)<br>Cae del 154 al 353</small>
</li>
<li>
<a href="/empresa/GRUPO-AEROPORT-B">OMA</a><small class="rojo">(-196 puestos)<br>Cae del 127 al 323</small>
</li>
<li>
<a href="/empresa/Soquimich-22026">Soquimich</a><small class="rojo">(-194 puestos)<br>Cae del 137 al 331</small>
</li>
<li>
<a href="/empresa/ALLIANT-ENERGY">ALLIANT ENERGY</a><small class="rojo">(-183 puestos)<br>Cae del 264 al 447</small>
</li>
</ul>
</div>
<script>
				vMasCotizaciones.ocultar('masvistas');
			</script>
</div>
<hr>
</div>
<div mod="2687" id="contenedor_galeria_2687">
<script type="text/javascript" language="javascript">
	//<![CDATA[
		//inicial = 1+Math.round(Math.random() * (3-1)) ;
		
		var inicial_2687 = 1+Math.round(Math.random() * 10)%1 ;
		galeria_2687 = new galeria(2687, 1,inicial_2687,0);
	//]]>
	</script><div class="gal1">
<h3>Evasión</h3>
<div id="caja_2687_1" itemtype="https://schema.org/NewsArticle" itemscope="">
<div id="imagen_2687_1"><a href="http://www.eleconomista.es/evasion/wapa/noticias/8846582/01/18/Recuperar-la-linea-despues-de-Navidad-de-la-forma-mas-lujosa-es-posible-.html"><figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image"><img src="http://s04.s3c.es/imag/_v0/640x450/d/a/1/deporte-lujo-portada.jpg" itemtype="https://schema.org/ImageObject" itemprop="url" alt="Deporte en los mejores gimnasios" id="2692708" r_size="640x450"><meta itemprop="height" content="450">
<meta itemprop="width" content="640"></figure></a></div>
<div class="gal1-tit">
<h2 itemprop="headline"><a href="http://www.eleconomista.es/evasion/wapa/noticias/8846582/01/18/Recuperar-la-linea-despues-de-Navidad-de-la-forma-mas-lujosa-es-posible-.html" itemprop="mainEntityOfPage">Deporte en los mejores gimnasios</a></h2>
<p>Deporte en los mejores gimnasios</p>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">
									elEconomista.es             
									<a href="//www.eleconomista.es/" itemprop="url"></a></span></div>
<time datetime="2018-01-09 09:42:53" itemprop="datePublished"></time><time datetime="2018-01-09 09:42:53" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none">
<meta itemprop="url" content="http://eleconomista.es">
<meta itemprop="name" content="elEconomista.es">
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://s03.s3c.es/imag/_v0/400x53/f/a/8/logo-ee-anv-home1.png">
<meta itemprop="width" content="400px">
<meta itemprop="height" content="53px">
</div>
</div>
</div>
</div>
<script type="text/javascript" language="javascript">
			//<![CDATA[
				var arraySize_2687 = new Array() ;
				for( i=1 ; i<=1 ; i++) {
					arraySize_2687[i-1] =$('imagen_2687_'+i).getHeight() ; 
					if ( i!=inicial_2687 )
						galeria_2687.eliminar(i) ;
				}
				galeria_2687.avanzar_horizontal( arraySize_2687 ); 
				
						
			//]]>
			</script>
</div>
</div><hr><div class="sep"></div>

				<div class="sep" style="margin-top: 10px;"></div>
				
			<hr/>
			
		</div>
		<div class="sep"></div><div id="728x91" mod="2885" class="b960n"><script type="text/javascript">
                        if (dispositivo=='desktop'){
							if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('728x91'); });}else{googletag.display('728x91'); }
						}
                    </script></div>
</div>
	</div><script>
      var _sf_async_config = _sf_async_config || {};
      /** CONFIGURATION START **/
      _sf_async_config.sections = '/internacional'; //CHANGE THIS
      _sf_async_config.authors = 'elEconomista.es'; //CHANGE THIS
      
      
      
      /** CONFIGURATION END **/
      (function() {
          function loadChartbeat() {
              window._sf_endpt = (new Date()).getTime();
              var e = document.createElement('script');
              e.setAttribute('language', 'javascript');
              e.setAttribute('type', 'text/javascript');
              e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
              
              document.body.appendChild(e);
          }
          
          
          
          var oldonload = document.ready;
           document.ready = (typeof document.ready != 'function') ? loadChartbeat : function() {
               oldonload();
               loadChartbeat();
               };
        })();
      </script><div id="pie">
<div class="pie">
<div class="p-logo">
<img style="float:left" src="http://s04.s3c.es/imag3/logo-h1.gif"><ul style="width: 330px !important; margin:0; float:right;">
<li class="descrip-pie">¿Es usuario de elEconomista.es?</li>
<li style="display:inline"><a href="//www.eleconomista.es/registro/alta.php">Regístrese aquí</a></li> | <li style="display:inline"><a href="//www.eleconomista.es/registro/alta.php">Dése de alta</a></li>
</ul>
</div>
<div class="sep" style="margin:0; border:none; border-bottom:1px solid #ccc"></div>
<ul style="margin-top: 20px;" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<li class="descrip-pie" itemprop="name"><a class="img-l" href="//www.eleconomista.es" itemprop="url"><img style="width: 147px;" src="http://s04.s3c.es/imag3/logo-h1.gif" alt="eleconomista.es"></a></li>
<li itemprop="name"><a href="//ecoteuve.eleconomista.es/" itemprop="url">Noticias de televisión</a></li>
<li itemprop="name"><a href="//ecodiario.eleconomista.es" itemprop="url">Noticias de última hora</a></li>
<li itemprop="name"><a href="//ecoaula.eleconomista.es" itemprop="url">Formación y empleo</a></li>
<li itemprop="name"><a href="//ecodiario.eleconomista.es/ecomotor/" itemprop="url">Información motor</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/evasion/index.html" itemprop="url">Estilo y Tendencias</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/especiales/turismo-viajes/" itemprop="url">Turismo y viajes</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/diccionario-de-economia/" itemprop="url">Diccionario de economía</a></li>
</ul>
<ul style="width:175px; margin-top: 20px;" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<li class="descrip-pie" itemprop="name"><a class="img-l" href="//www.eleconomistaamerica.com" itemprop="url"><img src="http://s03.s3c.es/imag3/logos/america/eeam.png" alt="elEconomistaamerica.com"></a></li>
<li itemprop="name"><a href="//www.eleconomistaamerica.com.ar" itemprop="url">Argentina</a></li>
<li itemprop="name"><a href="//www.eleconomistaamerica.cl" itemprop="url">Chile</a></li>
<li itemprop="name"><a href="//www.eleconomistaamerica.co" itemprop="url">Colombia</a></li>
<li itemprop="name"><a href="//www.economiahoy.mx" itemprop="url">México</a></li>
<li itemprop="name"><a href="//www.eleconomistaamerica.pe" itemprop="url">Perú</a></li>
</ul>
<ul itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<li class="descrip-pie">Invierta con eE</li>
<li itemprop="name"><a href="//www.eleconomista.es/ecotrader/" itemprop="url">Eco<span style="color:#f00;">trader.es </span></a></li>
<li itemprop="name"><a href="//www.eleconomista.es/monitor" itemprop="url"><span style="color: #f60;">el</span>Monitor</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/indice/ECO10" itemprop="url">Eco 10</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/eco30" itemprop="url">Eco 30</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/mercados-cotizaciones/ecodividendo/index.html" itemprop="url">Ecodividendo</a></li>
<li style="margin-top: 20px;">
<li class="descrip-pie" itemprop="name"><a href="//www.eleconomista.es/kiosco/" style="font-weight:bold;" itemprop="url">Diario y revistas</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/kiosco/" itemprop="url">Kiosco</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/kiosco/" itemprop="url">Revistas digitales</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/tarifas/" itemprop="url">Suscripción al diario</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/elsuperlunes/" itemprop="url">elSuperLunes</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/hemeroteca/" itemprop="url">Ed. PDF + Hemeroteca</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/ecotablet/" itemprop="url">Ecotablet</a></li>
</ul>
<ul style="width:110px" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<li class="descrip-pie">Redes sociales</li>
<li>
<i class="fa fa-facebook" itemprop="name"></i><a href="http://es-es.facebook.com/elEconomista.es" itemprop="url">Facebook</a>
</li>
<li>
<i class="fa fa-twitter" itemprop="name"></i><a href="http://twitter.com/eleconomistaes" itemprop="url">Twitter</a>
</li>
<li>
<i class="fa fa-google-plus" itemprop="name"></i><a href="https://plus.google.com/+eleconomistaes/" itemprop="url">Google+</a>
</li>
<li style="margin-top: 20px;">
<li class="descrip-pie" itemprop="name"><a href="//www.editorialecoprensa.es" style="font-weight:bold;" itemprop="url">Editorial Ecoprensa</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/quienes/somos.php" itemprop="url">Quiénes somos</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/publicidad/" itemprop="url">Publicidad</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/archivo-noticias/index.html" itemprop="url">Archivo</a></li>
</ul>
<ul style="width:110px" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<li class="descrip-pie">Servicios</li>
<li itemprop="name"><a href="//www.eleconomista.es/alertas/" itemprop="url"> Alertas móvil</a></li>
<li itemprop="name"><a href="//ecodiario.eleconomista.es/cartelera/" itemprop="url">Cartelera</a></li>
<li itemprop="name">
<a href="//www.eleconomista.es/el-tiempo/" itemprop="url">El tiempo</a><a href="http://ad.doubleclick.net/clk;248020731;50676649;j?http://www.weatherpro.eu/es/home.html" rel="nofollow"><img src="http://s03.s3c.es/imag3/logos/wpro2.png" alt="Weather Pro" style="margin: 0 0 0 3px;width: 70px;vertical-align: text-bottom;"></a>
</li>
<li itemprop="name"><a href="//www.eleconomista.es/sorteos/" title="Sorteos" itemprop="url">Sorteos</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/ecomotor/trafico/" title="Tráfico" itemprop="url">Tráfico</a></li>
<li itemprop="name"><a href="//listas.eleconomista.es/" itemprop="url">Listas</a></li>
<li itemprop="name"><a href="//www.eleconomista.es/rss/index.php" itemprop="url"><i class="fa fa-rss"></i>RSS</a></li>
<li itemprop="name"><a href="//coleccion.eleconomista.es" itemprop="url">Ecoleccionista</a></li>
</ul>
<ul class="especiales" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<li class="descrip-pie"><a style="font-weight:bold" href="//www.eleconomista.es/especiales/index.html">Especiales</a></li>
<li itemprop="name"><a href="http://www.eleconomista.es/elecciones/generales/" itemprop="url">Elecciones Generales</a></li>
<li itemprop="name"><a href="http://www.eleconomista.es/elecciones/catalunya/" itemprop="url">Especial Elecciones Cataluña</a></li>
<li itemprop="name"><a href="http://www.eleconomista.es/especiales/elecciones/2015/index.html" itemprop="url">Elecciones Autonómicas</a></li>
<li itemprop="name"><a href="http://www.eleconomista.es/especiales/elecciones/2015/index.html" itemprop="url">Elecciones Municipales</a></li>
<li itemprop="name"><a href="http://www.eleconomista.es/especiales/oscars/" itemprop="url">Gala de los Oscar</a></li>
<li itemprop="name"><a href="http://www.eleconomista.es/especiales/premios-goya/" itemprop="url">Premios Goya</a></li>
<li itemprop="name"><a href="http://www.eleconomista.es/ecomotor/formula-1/index.html" itemprop="url">Fórmula 1</a></li>
<li itemprop="name"><a href="http://www.eleconomista.es/especiales/loteria-navidad/" itemprop="url">Lotería de Navidad</a></li>
<li itemprop="name"><a href="http://www.eleconomista.es/declaracion-renta/" itemprop="url">Declaración de la Renta</a></li>
</ul>
</div>
<div class="pie-links-cont"><div class="pie-links">
<b style="color: #666;">Nuestros partners: </b><a style="font-weight:bold" href="http://www.ilsole24ore.com/english"> ilSole - English version </a> | <a style="font-weight:bold" href="//empresite.eleconomista.es/"> Empresite: España </a> - <a style="font-weight:bold" href="//empresite.eleconomistaamerica.co/" target="_blank">Colombia </a> | <a style="font-weight:bold" href="//administradores.eleconomista.es/" target="_blank"> Administradores y Ejecutivos </a> | <a style="font-weight:bold" href="//ranking-empresas.eleconomista.es/" target="_blank">Ranking de Empresas</a>
</div></div>
<div class="editorial"><p>Copyright 2006-2016, <a href="//www.editorialecoprensa.es">Editorial Ecoprensa, S.A.</a> | <a href="//www.eleconomista.es/politica-de-privacidad/" target="_blank">Política de Privacidad</a> | <a href="//www.eleconomista.es/aviso-legal/index.html" target="_blank">Aviso Legal</a> | <a href="//www.eleconomista.es/politica-de-privacidad/cookies.php">Política de cookies</a> | <a href="http://www.acens.com" target="_blank" rel="nofollow">Cloud Hosting en Acens</a></p></div>
</div>
<div id="barra-nav" class="barra-inf"><div id="550x20" mod="2086" class="bb"><script type="text/javascript">
					if (dispositivo=='desktop'){
						if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('550x20'); });}else{googletag.display('550x20'); }
					}
				</script></div></div><script type="text/javascript">
		 
					 
				if (/MSIE (\d+\.\d+);/.test(navigator.userAgent))
				{ 
				 var ieversion=new Number(RegExp.$1) // capture x.x portion and store as a number
				 if (ieversion==6)
				  document.getElementById("barra-nav").style.visibility = 'hidden';
				 }
				else if (navigator.userAgent.match(/iPad/i) || navigator.userAgent.match(/iPhone/i) || navigator.userAgent.match(/iPod/i))
					document.getElementById("barra-nav").style.visibility = 'hidden';
				
		
		</script><script type="text/javascript">
        if (typeof dockElement == 'function') {
			var UltNoticias = new dockElement('UltNoticias', {'title':'Ultimas Noticias', url_data:"/slices/bar-slice.php?modulo=1246", refreshPeriod:60, refreshDate:'empty'});

	//		var Blogs = new dockElement('Blogs', {'title':'BLogs', url_data:"/portada/index.php?ModoAjax=1856,1124&AjaxJS=1", refreshPeriod:9000, refreshDate:'empty'});
			
			//var Blogs = new dockElement('Blogs', {'title':'BLogs', url_data:"/slices/bar-slice.php?modulo=1856", refreshPeriod:9000, refreshDate:'empty'});
			var Cotizaciones = new dockElement("Cotizaciones", {'title':'Cotizaciones', url_data:'/slices/bar-slice.php?modulo=2171', refreshPeriod:60, refreshDate:'empty'});	
	//		var elementos = {'UltNoticias':UltNoticias, 'Blogs':Blogs, 'Cotizaciones':Cotizaciones};
			var elementos = {'UltNoticias':UltNoticias, 'Cotizaciones':Cotizaciones};
			dockBar = new dockBar(elementos);
		
			dockBar.setObservers();
        }

	</script>
<script type="text/javascript"> var g_cPartnerId = "eleconomista.es-01";var g_cTheme = "eleconomista_1_0";</script><script type="text/javascript" charset="UTF-8" src="http://www.dixio.com/ifaces/dixioforyoursite/jsgic.js"></script><script type="text/javascript">
		jQuery(window).load(function(){var a=document.createElement("script");
		var b=document.getElementsByTagName("script")[0];
		a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0027/6809.js?"+Math.floor(new Date().getTime()/3600000);
		a.async=true;
		// a.async=false;
		a.type="text/javascript";b.parentNode.insertBefore(a,b)});
		</script><!-- Google Code para etiquetas de remarketing -->
			<script type="text/javascript">
			var google_tag_params = {
			ecomm_prodid: 'REPLACE_WITH_VALUE',
			ecomm_pagetype: 'REPLACE_WITH_VALUE',
			ecomm_totalvalue: 'REPLACE_WITH_VALUE',
			};
			</script>
			<script type="text/javascript">
			/* <![CDATA[ */
			var google_conversion_id = 1063995664;
			var google_custom_params = window.google_tag_params;
			var google_remarketing_only = true;
			/* ]]> */
			</script>
			<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
			</script>
			<noscript>
			<div style="display:inline;">
			<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1063995664/?value=0&amp;guid=ON&amp;script=0"/>
			</div>
			</noscript><script>jQuery('p').selectionSharer();</script><script>
		function adBlockDetected() {


			// var s=s_gi('eleconomistapro');
			// s.linkTrackVars='events';
			// s.linkTrackEvents='event3';
			// s.events='event3';
			// s.tl(this,'o','Adblock ON');


			// if( document.getElementById("advertencia")=== null) {

			// } else {
				// var  AB_mostr_posi= getCookie("AB_mostr_posi");
				// if (AB_mostr_posi != 1 ){
					// jQuery('#advertencia').show();
					// var d = new Date();
					// d.setTime(d.getTime() + (1*2*1*1*1000));
					// var expires = "expires="+ d.toUTCString();
					// var cNombreValor="AB_mostr_posi=1";
					// document.cookie = cNombreValor + "; " + expires+";domain=eleconomista.es";
				// }
			// }
		}
		function adBlockNotDetected() {
		}

		if(typeof blockAdBlock === 'undefined') {
			adBlockDetected();
		} else {
			blockAdBlock.setOption({ debug: false });
			blockAdBlock.onDetected(adBlockDetected).onNotDetected(adBlockNotDetected);
		}

		function checkAgain() {
			// setTimeout 300ms for the recheck is visible when you click on the button
			setTimeout(function() {
				if(typeof blockAdBlock === 'undefined') {
					adBlockDetected();
				} else {
					blockAdBlock.onDetected(adBlockDetected).onNotDetected(adBlockNotDetected);
					blockAdBlock.check();
				}
			}, 300);
		}

	</script>
	
</body></html>