<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.1//EN"
					"http://www.w3.org/TR/xhtml11/DTD/xhtml11.dtd">
					<html xmlns="http://www.w3.org/199/xhtml" xml:lang="es" xmlns:fb="http://www.facebook.com/2008/fbml">
					<head><title>Amrabat se cae por lesión de la convocatoria de Marruecos para la Copa África - elEconomista.es</title>
					<meta property= "og:title" name="title" content="Amrabat se cae por lesión de la convocatoria de Marruecos para la Copa África - elEconomista.es" />
 <script>window.mrf={host:"bc.marfeel.com",dt:1},function(e,t,o,i,a,n,r){function d(){x&&(e.cookie="fromt=yes;path=/;expires="+new Date(Date.now()+18e5).toGMTString(),o.reload())}var x=!/marfeelgarda=no|fromt=yes/i.test(n+";"+a);if((/(ipad.*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9](?!.*mobile)|\bSilk\b/i.test(i)&&2&r.dt||/(ip(hone|od).*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9].*mobile|bb10/i.test(i)&&1&r.dt||/marfeelgarda=off/i.test(n))&&t===t.top){x&&e.write('<plaintext style="display:none">');var l="script",m=setTimeout(d,1e4),c=e.createElement(l),f=e.getElementsByTagName(l)[0];c.src="//bc.marfeel.com/statics/marfeel/gardac.js",c.onerror=d,c.onload=function(){clearTimeout(m)},f.parentNode.insertBefore(c,f)}}(document,window,location,navigator.userAgent,document.cookie,location.search,window.mrf);</script>
<meta property="og:description" name="description" content="Nordin Amrabat ha sido sustituido por lesión en la convocatoria de la selección marroquí para la disputa de la Copa de Naciones de África por Omar El Kaddouri, según ha confirmado este sábado la Federación de Fútbol de Marruecos." />

<meta property="og:image" content="http://s03.s3c.es/imag3/logos/economista/bg-ee-facebook.jpg" />
<meta http-equiv='X-UA-Compatible' content='IE=Edge' /><meta name="keywords" content="MARRUECOS,CONVOCATORIA,LESIÓN,AMRABAT" />
			<meta name="distribution" content="global" />
			<meta name="resource-type" content="document"/>
			<meta property="og:type" content="article" />
			<meta name="robots" content="all"/>
			<meta name="author" content="elEconomista.es" />
			<meta  name="organization" content="Editorial Ecoprensa S.A." />
			<meta  name="classification" content="World, Espanol, Paises, Espana, Noticias y medios, Periodicos, Economicos" />
			<meta  name="revisit-after" content="7 days"/><meta http-equiv="refresh" content="360" /><meta http-equiv="content-Type" content="text/html; charset=utf-8" /><meta name="date" content="2017-01-07T12:25:25+01:00" />
                <meta property="fb:pages" content="56760767000" />
                
<link rel="stylesheet" type="text/css" href="http://s04.s3c.es/css3/eleconomista/cache/generales,carousel,eM-dcha,etp.515.cache.css" media="screen" />
<link rel="stylesheet" type="text/css" href="/css3/print.css" media="print" />
<link rel="stylesheet" href="http://s03.s3c.es/css3/selection-sharer.css" />
<meta property="fb:app_id" content="132138756987" />
<script type='text/javascript' language='javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js'></script>
<script type='text/javascript' src='http://s03.s3c.es/js/cookiesdirective.v1.js' charset='utf-8'></script>
<script type='text/javascript' language='javascript' src='http://ajax.googleapis.com/ajax/libs/prototype/1.6.1/prototype.js'></script>
<script type='text/javascript' language='javascript' src='http://ajax.googleapis.com/ajax/libs/scriptaculous/1.8.3/scriptaculous.js'></script>
<script type='text/javascript' language='javascript' src='http://ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js'></script>
<script type='text/javascript' language='javascript' src='http://ajax.googleapis.com/ajax/libs/scriptaculous/1.8.3/effects.js'></script>
<script src='http://s03.s3c.es/js/selection-sharer.js'></script>
<script type='text/javascript' language='javascript' src='http://s03.s3c.es/js/eleconomista/cache/c18e2338813cf985712efbd86d0037e2.87.cache.js'></script>
<link href="http://www.eleconomista.es/rss/rss-flash-del-mercado.php" rel="alternate" type="application/rss+xml" title="elEconomista :: Flash del Mercado"/>
<link href="http://www.eleconomista.es/rss/rss-category.php?category=empresas-finanzas" rel="alternate" type="application/rss+xml" title="elEconomista :: Empresas y finanzas"/>
<link rel="canonical" href="http://www.eleconomista.es/empresas-finanzas/noticias/8068613/01/17/Amrabat-se-cae-por-lesion-de-la-convocatoria-de-Marruecos-para-la-Copa-Africa.html" />
<meta property="og:url" content="http://www.eleconomista.es/empresas-finanzas/noticias/8068613/01/17/Amrabat-se-cae-por-lesion-de-la-convocatoria-de-Marruecos-para-la-Copa-Africa.html" />
<script type="text/javascript" language="javascript" src="http://www.eleconomista.es/js/capacomer.js"></script><script type='text/javascript'>
            function getTipoDispositivo() {
                var width = jQuery(window).width();
                if (width < 720) {
                    return "mobile";
                }
                else if (width >= 720 && width <= 1054) {
                    return "tablet";
                }
                else {
                    return "desktop";
                }
            }
            function Pintar_cabecera_posicion(tag_dispositivo, bannerDoubleClick, value, targeting, tamanos, String_funcion){
                
                if (value=='1x1' || value=='1x3' || value=='1x4' ||  value=='1x5' || value=='1x6'){

                    string_funcion= String_funcion + " \n googletag.defineOutOfPageSlot('/4900/"+tag_dispositivo+"/"+bannerDoubleClick+"', '"+value+"').addService(googletag.pubads()).setTargeting('pos', '"+targeting+"');";

                }
                else if (value=='patrocinio1'){
                        string_funcion= String_funcion + " \n googletag.defineOutOfPageSlot('/4900/"+tag_dispositivo+"/"+bannerDoubleClick+"', '1x1').addService(googletag.pubads()).setTargeting('pos', '"+targeting+"');";
                }
                else if (value=='native'){

                        string_funcion= String_funcion + " \n googletag.defineSlot('/4900/"+tag_dispositivo+"/"+bannerDoubleClick+"', ['fluid'],'"+value+"').addService(googletag.pubads()).setTargeting('pos', '"+targeting+"').setCollapseEmptyDiv(true);";
                }
                else{
                        string_funcion= String_funcion + " \n googletag.defineSlot('/4900/"+tag_dispositivo+"/"+bannerDoubleClick+"', ["+tamanos+"], '"+value+"').addService(googletag.pubads()).setTargeting('pos', '"+targeting+"').setCollapseEmptyDiv(true);" 

                }

             }


            
             

            var dispositivo=getTipoDispositivo();
            var tag_dispositivo="Vocento.Ext.ElEconomista";            
            
     </script>   
         <script type='text/javascript'>
	var isIE = false||!!document.documentMode;
	var isLS = 0;
	//isIE = false;
    var string_funcion='';
    
	if(isIE&&isLS){
		//Pub SINC
		var gts_gpt = 'sync';
       
		(function() {
		var useSSL = 'https:' == document.location.protocol;
		var src = (useSSL ? 'https:' : 'http:') +
		'//www.googletagservices.com/tag/js/gpt.js';
		document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
		})();
	}
</script>
<script type='text/javascript'>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</script><meta name="syndication-source" content="http://www.europapress.es" /><link rel="amphtml" href="http://www.eleconomista.es/noticias-amp/8068613/Amrabat-se-cae-por-lesion-de-la-convocatoria-de-Marruecos-para-la-Copa-Africa" /><meta name="cXenseParse:title" content="Amrabat se cae por lesión de la convocatoria de Marruecos para la Copa África" /><meta name="cXenseParse:recs:articleid" content="8068613">
		<script type="application/ld+json">
		{
			"@context": "http://schema.org",
			"@type": "NewsArticle",
				"headline": "Amrabat se cae por lesión de la convocatoria de Marruecos para la Copa África",   
			"datePublished": "2017-01-07T12:25:25+01:00",
			"dateModified": "2017-01-07 12:25:25",
			"publisher": {
				"@type": "Organization",
				"name": "elEconomista",
				"logo": {
					"@type": "ImageObject",
					"url": "http://s03.s3c.es/imag3/logo2.gif",
					"width": 400,
					"height": 46
				}
			},
			"author":{
				"@type": "Organization",
				"name": "elEconomista.es"
			},
			"mainEntityOfPage":{
				"@type":"WebPage",
				"@id":"http://www.eleconomista.es/empresas-finanzas/noticias/8068613/01/17/Amrabat-se-cae-por-lesion-de-la-convocatoria-de-Marruecos-para-la-Copa-Africa.html"
			},
			"image": {
				"@type": "ImageObject",
				"url": "http://s03.s3c.es/imag/_v0/700x421/2/4/4/ee-amp.png",
				"height": 421,
				"width": 700
			}
		}
		</script><script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'es'}</script></head>

	<body id="empresas" s="1"><div id="banners-superiores_1">
<script type="text/javascript" language="javascript">//<![CDATA[
		var time = new Date() ;
		randnum= (time.getTime()) ;
	//]]></script><div id="1x1"><script type="text/javascript">			
			if(gts_gpt != 'sync'){
				googletag.cmd.push(function() { 
					googletag.display('1x1'); 
				});
			} else {
				googletag.display('1x1'); 
			}
			</script></div>
</div><div class="principal-cab">
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "7107810" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=7107810&amp;cv=2.0&amp;cj=1"></noscript>
<script language="JavaScript" type="text/javascript" src="http://s03.s3c.es/js/s_code.2016.pro.v2.js"></script><script language="JavaScript" type="text/javascript">//<![CDATA[
		s.pageName="";
		s.channel="Red ElEconomista";
		s.prop1="elEconomista.es";
		s.prop2="elEconomista.es";
		s.prop6="Europa Press";s.prop8="elEconomista.es";s.prop9="eleconomista.es";

		s.campaign="";
		s.eVar1="";
		s.eVar1="";
		s.eVar2="";
		s.eVar3="";
		s.eVar4="";
		s.eVar5="";
		var s_code=s.t();if(s_code)document.write(s_code)
	//]]></script><script language="JavaScript" type="text/javascript"></script><noscript><img src="//eleconomista.d1.sc.omtrdc.net/b/ss/eleconomista/1/H.25.4--NS/?ce=UTF-8&amp;ns=eleconomista&amp;cc=EUR&amp;ch=Red%20ElEconomista&amp;c1=elEconomista.es&amp;c2=elEconomista.es&amp;c6=Europa%20Press&amp;c8=elEconomista.es&amp;c9=eleconomista.es" height="1" width="1" border="0" alt=""></noscript>
<script language="javascript">//<![CDATA[
		var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
		document.write(unescape("%3Cscript src=\'" + gaJsHost + "google-analytics.com/ga.js\' type=\'text/javascript\'%3E%3C/script%3E"));
	//]]></script><script language="javascript">//<![CDATA[
		var pageTracker = _gat._getTracker('UA-1010908-1');	
		pageTracker._initData();
		pageTracker._trackPageview();
	//]]></script><div class="red3-wrap"><div class="red3" style="z-index: 1005010;">
<div class="menu3"><ul id="menu-drop">
<li class="ncab-en"><a style="color:#333;" href="http://www.eleconomista.es/">Portada</a></li>
<li class="ncab-en"><a style="color:#333;" href="http://ecodiario.eleconomista.es">
							Eco<span style="color: #d5b036;">Diario</span></a></li>
<li class="ncab-en"><a style="color:#333;" href="http://ecoteuve.eleconomista.es/">
							Eco<span style="color: #800;">teuve</span></a></li>
<li class="ncab-en"><a style="color:#96B925;" href="http://informalia.eleconomista.es">Informalia</a></li>
<li class="ncab-en"><a style="color:#333;" href="http://www.eleconomista.es/evasion/">Evasión</a></li>
<li class="ncab-en"><a style="color:#333;" href="http://www.eleconomista.es/ecomotor">
							Eco<span style="color: #0079c8;">motor</span></a></li>
<li class="ncab-en"><a href="http://www.eleconomista.es/ecoley/">Eco<span style="color: #f00;">ley</span></a></li>
<li class="ncab-en"><a href="http://www.eleconomista.es/ecotrader">Eco<span style="color: #f00;">trader</span></a></li>
<li class="ncab-en"><a href="http://www.eleconomista.es/monitor"><span style="color: #f60;">el</span>Monitor
						</a></li>
<li class="ncab-en"><a href="http://www.economiahoy.mx"><span style="color: #f60;">Eco</span>nomía<span style="color: #f60;">hoy.mx</span></a></li>
<li class="menu_right li-ame ncab-en" style="z-index: 2300;">
<a class="drop desp-ame" href="http://www.eleconomistaamerica.com/">Otras <i class="fa fa-angle-down"></i></a><div class="dropdown_1column align_left" style="top:27px; z-index: 3000;"><div class="col_1 new "><ul>
<li class="patro">
<a class="left" href="http://ecoaula.eleconomista.es/">Eco<span style="color: #f60;">Aula</span></a><a class="right" href="http://www2.deloitte.com/es/es.html" target="_blank" rel="nofollow"><img style="width: 53px;" src="http://s04.s3c.es/imag3/logos/deloitte/deloitte140x44.jpg"></a>
</li>
<li class="patro">
<a class="left" href="http://www.eleconomista.es/pymes/">Eco<span style="color: #3498DB; ">pymes</span></a><a class="right" style="margin:6px 0 0 0 !important; padding:0 !important;" href="http://www.bancopopular.es/personas"><img style="width:43px !important;" src="http://s03.s3c.es/imag3/logos/banco-popular/popular_hover50x32.png" alt="Banco Popular"></a>
</li>
</ul></div></div>
</li>
<li class="menu_right li-ame ncab-en" style="z-index: 2300;">
<a style="color:#f60;" class="drop desp-ame" href="http://www.eleconomistaamerica.com/" target="_blank">América
  
  <i class="fa fa-angle-down"></i></a><div class="dropdown_1column align_left" style="top:27px; z-index: 3000;">
<div class="col_1 new ">
<h2>Países</h2>
<ul>
<li><a href="http://www.eleconomistaamerica.com"><img style="width: 100%;" src="http://s02.s3c.es/imag3/logos/america/logo-america-pie-mapa.png"></a></li>
<li><a href="http://www.economiahoy.mx/"><img style="vertical-align:middle; margin-right:3px;" src="http://s03.s3c.es/imagenes/iconos/banderas-baloncesto/MEX_1332_grande.gif">México</a></li>
<li><a href="http://www.eleconomistaamerica.com.ar/"><img style="vertical-align:middle; margin-right:3px;" src="http://s03.s3c.es/imagenes/iconos/escudos/ARG_667_grande.gif">Argentina</a></li>
<li><a href="http://www.eleconomistaamerica.cl/"><img style="vertical-align:middle; margin-right:3px;" src="http://s03.s3c.es/imagenes/iconos/escudos/CHI_680_grande.gif">Chile</a></li>
<li><a href="http://www.eleconomistaamerica.co/"><img style="vertical-align:middle; margin-right:3px;" src="http://s03.s3c.es/imagenes/iconos/escudos/COL_1086_grande.gif">Colombia</a></li>
<li><a href="http://www.eleconomistaamerica.pe/"><img style="vertical-align:middle; margin-right:3px;" src="http://s03.s3c.es/imagenes/iconos/escudos/PER_1090_grande.gif">Perú</a></li>
</ul>
</div>
<hr>
<div class="col_1 new ">
<h3>Materias Primas</h3>
<ul class="dd-tt-s">
<li><a href="http://www.eleconomistaamerica.com/materia-prima/Crudo-wti">Crudo</a></li>
<li><a href="http://www.eleconomistaamerica.com/materia-prima/oro">Oro</a></li>
<li><a href="http://www.eleconomistaamerica.com/materia-prima/soja">Soja</a></li>
<li class="ver-mas"><a href="http://www.eleconomistaamerica.com/materias-primas/">Ver más</a></li>
</ul>
<hr>
<h3>Índices</h3>
<ul class="dd-tt-s">
<li><a href="http://www.economiahoy.mx/indice/IPC-MEXICO">IPC México</a></li>
<li><a href="http://www.eleconomistaamerica.com/indice/COL20">COL 20</a></li>
<li class="ver-mas"><a href="http://www.eleconomistaamerica.com/indices-latinoamericanos/index.html">Ver más</a></li>
</ul>
</div>
</div>
</li>
</ul></div>
<div class="cont2" style="width: 250px; float: right; margin-top: 0px;"><div id="login-cont">
<div id="login-superior" class="topnav"><a id="login-boton" class="login-boton"><span>Iniciar sesión</span></a></div>
<fieldset id="login-menu" class="login-menu">
<div class="field1"><form method="post" id="signin" onsubmit="Captura_mouseClick_enviar();">
<p id="mensaje-error"></p>
<p><label for="username">Dirección de email</label><input id="username" name="username" value="" title="username" tabindex="4" type="text" autocorrect="off" autocapitalize="off"></p>
<p><label for="password">Contraseña</label><input id="password" name="password" value="" title="password" tabindex="5" type="password"></p>
<p class="login-recordar"><span id="boton_registro"><input id="login-enviar" value="Entrar" tabindex="6" type="submit"></span><input id="remember" name="remember_me" value="1" tabindex="7" type="checkbox" CHECKED><label for="remember">Recordarme</label></p>
<p class="login-enlace"><a href="https://usuarios.eleconomista.es/registro/perfil.php" id="resend_password_link">¿Olvidaste tu contraseña?</a></p>
<p class="login-enlace"><a href="https://usuarios.eleconomista.es/registro/alta.php" id="resend_password_link">Registrarse</a></p>
</form></div>
<div class="field2">
<h4 style="color: #f60;">Servicios Premium</h4>
<p class="login-enlace"><a style="color:#000!important;" href="http://www.eleconomista.es/ecotrader" id="resend_password_link">Eco<span style="color:#f00;">trader</span></a></p>
<p class="login-enlace"><a href="http://www.eleconomista.es/hemeroteca" id="resend_password_link">Edición PDF + Hemeroteca</a></p>
<p class="forgot"><a href="http://www.eleconomista.es/elsuperlunes" id="resend_password_link">El Superlunes</a></p>
<h4 style="margin-top: 15px; color: #f60;">Servicios gratuitos</h4>
<p class="login-enlace"><a href="http://listas.eleconomista.es" id="resend_password_link">Listas y rankings</a></p>
<p class="login-enlace"><a href="http://www.eleconomista.es/cartera/portada.php" id="resend_password_link">Cartera</a></p>
<p class="login-enlace"><a href="http://www.eleconomista.es/foros" id="resend_password_link">Foros</a></p>
</div>
</fieldset>
<fieldset id="login-menu2" class="login-menu" style="display: none">
<div class="field1">
<h4>Zona usuario</h4>
<p class="login-enlace"><a href="https://usuarios.eleconomista.es/registro/datosPersonales.php" id="resend_password_link"><i class="fa fa-user"></i> Datos personales</a></p>
<p class="login-enlace"><a href="https://usuarios.eleconomista.es/registro/perfil.php" id="resend_password_link"><i class="fa fa-edit"></i> Editar perfil</a></p>
<p class="login-enlace"><a href="https://usuarios.eleconomista.es/premium/mediospago.php" id="resend_password_link"><i class="fa fa-credit-card"></i> Medios de pago</a></p>
<p class="login-enlace"><a href="https://usuarios.eleconomista.es/premium/facturas.php" id="resend_password_link"><i class="fa fa-file-o"></i> Facturas</a></p>
<p class="login-enlace"><a href="https://usuarios.eleconomista.es/premium/suscripciones.php" id="resend_password_link"><i class="fa fa-check-square-o"></i> Servicios Premium</a></p>
<form method="post" id="signin2"><p class="remember"><span id="boton_desconectar"><input id="signin_submit" class="desconexion" value="Desconectarme" tabindex="6" type="button"></span></p></form>
</div>
<div class="field2">
<h4 style="color: #f60;">Servicios Premium</h4>
<p class="forgot"><a href="http://www.eleconomista.es/ecotrader" id="resend_password_link">Ecotrader</a></p>
<p class="forgot"><a href="http://www.eleconomista.es/hemeroteca" id="resend_password_link">Edición PDF + Hemeroteca</a></p>
<p class="forgot"><a href="http://www.eleconomista.es/elsuperlunes" id="resend_password_link">El Superlunes</a></p>
<h4 style="margin-top: 15px; color: #f60;">Servicios gratuitos</h4>
<p class="forgot"><a href="http://listas.eleconomista.es" id="resend_password_link">Listas y rankings</a></p>
<p class="forgot"><a href="http://www.eleconomista.es/cartera/portada.php" id="resend_password_link">Cartera</a></p>
<p class="forgot"><a href="http://www.eleconomista.es/foros" id="resend_password_link">Foros</a></p>
</div>
</fieldset>
</div></div>
<div style="clear: both;display: block; margin: 10px 0;"></div>
</div></div>
<script type="text/javascript">//<![CDATA[
		if ( getCookie("Navegacion_Web") ) {
			var content = '<li><a href="#" onclick="return soloIPhone() ;">Volver a la version iPhone</a></li>' ;
			
			$("menuLink").insert( {bottom: content} ) ; 
		}
		
		function soloIPhone() {
			deleteCookie("Navegacion_Web", "/", "http://www.eleconomista.es") ;
			location = "http://iphone.eleconomista.mobi"
		}
		//]]></script>
</div>
<style>
            #localizacion_aviso_predefinido{
                padding: 0;
                width: 1024px;
                margin: 0 auto;
            }
            .eleccion-pais { 
                margin: 20px 0 0 0;
                padding: 10px;
                font-size: 16px;
                overflow: hidden;
                border: 2px solid #ECF0F1;
            }
            .eleccion-pais img{ /*margin-right:5px; vertical-align: baseline; opacity: 0.8;*/display: none;}
            .eleccion-pais a:link, .eleccion-pais a:active, .eleccion-pais a:visited {
                text-decoration:none;
            }
            .eleccion-pais a:hover { }
            .eleccion-pais-cerrar { float: right;font-size: 16px;}
            .eleccion-pais-cerrar a{ color:#BDC3C7;}
            .eleccion-pais b {text-transform:uppercase;}
            .eleccion-pais a span{
                font-size: 26px;
                font-weight: 400;
            }
            .eleccion-indice { 
                font-size: 12px; 
                margin-top: 10px; 
                overflow: hidden;
                padding: 2px 8px;
                border: 1px solid #ECF0F1;
                color: #ECF0F1;
            }
            .eleccion-indice span {
                margin-right: 5px;
                text-transform: uppercase;
                font-weight: 500;
                color: #000;
            }
            .eleccion-indice a { 
              color:#333;
              cursor:pointer;
            }
            .eleccion-indice a:hover { text-decoration:none;}
            .eleccion-indice a span{ 
              color: #27AE60;
              font-weight: 400;
              font-size: 15px;
            }
            .eleccion-indice a span.accion1{ color: #27AE60;}
            .eleccion-indice a span.accion-1{ color: #E74C3C;}
            .eleccion-indice a span.accion-1{ color: #E74C3C;}
            .eleccion-indice a.cotizacion{
              margin: 0 5px 0 0;
              font-size: 15px;
            }
            .eleccion-indice a.cotizacion:hover{
              color:#08c;
            }
            .eleccion-indice a.cotizacion.ver{
              margin: 4px 0 0 0;
              background: #ECF0F1;
              padding: 1px 15px;
              color: #2C3E50;
              font-size: 11px;
              float: right;
              -webkit-border-radius: 3px;
              border-radius: 3px;
              line-height: 14px;
            }
            .eleccion-indice a.cotizacion.ver:hover{ color:#08c; background:#BDC3C7;}



            .el-ed{
                padding: 10px;
                border: 1px solid #096490;
                -webkit-border-radius: 5px;
                -moz-border-radius: 5px;
                border-radius: 5px;
                background-image: linear-gradient(bottom, rgb(12,145,206) 42%, rgb(30,132,179) 71%, rgb(31,158,217) 86%);
                background-image: -o-linear-gradient(bottom, rgb(12,145,206) 42%, rgb(30,132,179) 71%, rgb(31,158,217) 86%);
                background-image: -moz-linear-gradient(bottom, rgb(12,145,206) 42%, rgb(30,132,179) 71%, rgb(31,158,217) 86%);
                background-image: -webkit-linear-gradient(bottom, rgb(12,145,206) 42%, rgb(30,132,179) 71%, rgb(31,158,217) 86%);
                background-image: -ms-linear-gradient(bottom, rgb(12,145,206) 42%, rgb(30,132,179) 71%, rgb(31,158,217) 86%);
                background-image: -webkit-gradient(
                linear,
                left bottom,
                left top,
                color-stop(0.42, rgb(12,145,206)),
                color-stop(0.71, rgb(30,132,179)),
                color-stop(0.86, rgb(31,158,217))
                );
                
                #background-color:rgb(12,145,206);
                #width:948px;
                /* For Internet Explorer 5.5 - 7 */
                filter: progid:DXImageTransform.Microsoft.gradient(startColorstr=#1f9ed9, endColorstr=#1e84b3);
                
                /* For Internet Explorer 8 */
                -ms-filter: "progid:DXImageTransform.Microsoft.gradient(startColorstr=#1f9ed9, endColorstr=#1e84b3)";
                padding-bottom:5px\9;
            }
            
            .el-ed h4 {
                margin: 0;
                font-size: 13px;
                color: #fff;
                font-weight:bold;
            }
            .el-ed h4 a:link, .el-ed h4 a:active, .el-ed h4 a:visited {
                color: #fff;
                text-decoration: underline;
            }
            .cierre {
                float: right;
                margin-top: -20px;
            }
            
            .el-ed-flecha {
                position: absolute;
                top: 30px;
                left: 100px;
            }
            
            .edicion {
                color: #333;
                font-size: 12px;
                margin-top: 10px;
            }
            

        </style><div class="row" mod="4379">
<div id="localizacion_aviso_predefinido" style="display:none;"><div class="eleccion-pais">
<a href="#" onclick="redirigirASite();"><img src="http://s01.s3c.es/imag3/flechas-hem/final_d_org.gif"><span id="localizacion_aviso_pais"></span></a><div class="eleccion-pais-cerrar"><a href="#" onclick="jQuery('#localizacion_aviso_predefinido').hide();"><i class="fa fa-times"></i></a></div>
<div class="eleccion-indice" id="localizacion_aviso_cotizaciones"></div>
</div></div>
<script language="javascript">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</script>
</div>

	<div class="principal"><div class="cabecera">
<div class="wrap-header">
<div class="logo">
<a href="/"><img src="http://s03.s3c.es/imag/_v0/400x53/f/a/8/logo-ee-anv-home1.png" alt="elEconomista.es" style="width: 280px;"></a><div class="lead izda"><span class="l-fecha">Sábado, 7 de Enero de 2017 Actualizado a las 12:25</span></div>
</div>
<div class="ruta" style=" width: 166px;"><a href="/noticias/empresas-finanzas">Empresas y finanzas</a></div>
<div class="cont-c-d cont-c-d-int"><div class="buscador container-2"><form id="demo-2" method="GET" action="/buscador/resultados.php" name="buscador" accept-charset="UTF-8">
<input type="hidden" value="partner-pub-2866707026894500:3x0zyny7y13" name="cx"><input type="hidden" value="FORID:10" name="cof"><input type="hidden" value="UTF-8" name="ie"><input type="hidden" value="0" name="recordatorio" style="margin: 0pt 3px 3px; padding: 0pt;"><input type="hidden" value="0" name="pagina" style="margin: 0pt 3px 3px; padding: 0pt;"><span class="icon"><i class="fa fa-search"></i></span><input type="search" id="texto_formulario" name="fondo" placeholder="Buscar...">
</form></div></div>
</div>
<script language="javascript">
	//<![CDATA[		
		function DesplegarMenu(menu_actual, menu_nuevo) {
			Element.removeClassName(menu_actual, 'sel');
			Element.removeClassName('s-'+menu_actual, 'sel');
			Element.addClassName('s-'+menu_actual, 'non-sel');
			
			Element.removeClassName('s-'+menu_nuevo,'non-sel');
			Element.addClassName('s-'+menu_nuevo,'sel');
			Element.addClassName(menu_nuevo,'sel');
			return (menu_nuevo);
			
		};
		
		function Patrocinio(id, clase) {
			$(id).toggleClassName(clase);
		}
			
		var menu_actual = 'emp-menu';
	//]]>
	</script><div class="menu-v2"><ul id="menu-drop">
<li id="home-menu"><a href="/"><i class="fa fa-home"></i> Portada</a></li>
<li id="merc-menu" onmouseover="javascript:Patrocinio('merc-menu','merc-pat-b');" onmouseout="javascript:Patrocinio('merc-menu','merc-pat-b');">
<a class="drop" href="/mercados-cotizaciones/"><span>Mercados y Cotizaciones <i class="fa fa-angle-down"></i></span></a><div class="dropdown_4columns">
<div class="col_1">
<div class="drop-tit">Mercados</div>
<ul>
<li><a href="/mercados-cotizaciones/">Portada Mercados</a></li>
<li><a href="/mercados-cotizaciones/renta-variable-fundamental/">Renta Variable</a></li>
<li><a href="/mercados-cotizaciones/renta-fija/">Renta Fija</a></li>
<li><a href="/mercados-cotizaciones/divisas/">Divisas</a></li>
<li><a href="/mercados-cotizaciones/divisas/">Calculadora Divisas</a></li>
<li><a href="/mercados-cotizaciones/materias-primas/">Materias Primas</a></li>
<li><a href="/cfd/">CFDs</a></li>
<li><a href="/carteras/">Carteras consenso</a></li>
<li><a href="/fondos/buscador_fondos_avanzado.php">Buscador de fondos</a></li>
</ul>
</div>
<div class="col_3 black_box" style="width: 374px;">
<div class="drop-tit">Cotizaciones</div>
<ul>
<li class="patro">
<a class="left" href="/indices-mundiales/">Índices mundiales</a><a class="right" style="margin:1px 0 0 0 !important; padding:0 !important;" href="http://www.cepsa.com" rel="nofollow" target="_blank"><img src="http://s04.s3c.es/imag3/logos/cepsa2.png" alt="cepsa"></a>
</li>
<li><a href="http://www.eleconomistaamerica.com/indices-latinoamericanos/index.html">Índices latinoamericanos</a></li>
<li><a href="/stoxx/">Índices Stoxx</a></li>
</ul>
<div class="col_1">
<h3>Mercado español</h3>
<ul>
<li><a href="/indice/IBEX-35">Ibex 35</a></li>
<li><a href="/mercados/mercado-continuo">M. Continuo</a></li>
<li><a href="/indice/IGBM">IGBM</a></li>
<li><a href="/indice/ECO10">Eco 10</a></li>
<li><a href="/eco30">Eco 30</a></li>
<li><a href="/indice/IBEX-DIVIDENDO">Ibex dividendo</a></li>
</ul>
<h3>Divisas y tipos</h3>
<ul>
<li><a href="/cruce/EURUSD">Euro/Dólar</a></li>
<li><a href="/cruce/EURJPY">Euro/Yen</a></li>
<li><a href="/cruce/EURGBP">Euro/Libra</a></li>
<li><a href="/tipo-interbancario/euribor-1-year">Euribor 1 año</a></li>
<li><a href="/tipo-interbancario/euribor-6-meses">Euribor 6 meses</a></li>
</ul>
<ul class="greybox"><li style="width: auto;overflow:hidden"><a class="dest" href="/prima-de-riesgo/index.html" style="float:left">Primas de Riesgo</a></li></ul>
</div>
<div class="col_1 right" style="padding-right: 0;">
<h3>Europa</h3>
<ul>
<li><a href="/indice/EUROSTOXX-50">Stoxx50</a></li>
<li><a href="/indice/DAX-30">Dax30</a></li>
<li><a href="/indice/CAC-40">Cac40</a></li>
<li><a href="/indice/FTSE-100">FTSE</a></li>
</ul>
<h3>EEUU/Asia</h3>
<ul>
<li><a href="/indice/DOW-JONES">DowJones</a></li>
<li><a href="/indice/S-P-500">SP500</a></li>
<li><a href="/indice/NASDAQ-100">Nasdaq</a></li>
<li><a href="/indice/NASDAQ-COMPOSITE">Nasdaq Comp.</a></li>
<li><a href="/indice/NIKKEI">Nikkei</a></li>
</ul>
</div>
</div>
</div>
</li>
<li id="emp-menu" class="" onmouseover="javascript:Patrocinio('emp-menu','emp-pat-b');" onmouseout="javascript:Patrocinio('emp-menu','emp-pat-b');">
<a class="drop" href="/empresas-finanzas/index.html"><span>Empresas <i class="fa fa-angle-down"></i></span></a><div class="dropdown_4columns">
<div class="col_4" style="padding-bottom:0;"><div class="drop-tit">Sectores</div></div>
<div class="col_1"><ul>
<li><a href="/empresas-finanzas/index.html">Portada empresas</a></li>
<li class="patro">
<a class="left" href="/empresas-finanzas/distribucion-alimentacion/index.html">Alimentación</a><a class="right" style="margin: 6px 8px 0 0 !important; padding:0 !important;" href="http://www.lidl.es" rel="nofollow"><img src="http://s04.s3c.es/imag3/logos/lidl-p.png" alt="Lidl"></a>
</li>
<li class="patro"><a class="left" href="/empresas-finanzas/energia/index.html">Energía</a></li>
<li><a href="/empresas-finanzas/consumo/index.html">Consumo</a></li>
<li><a href="/agro/index.html">Agro</a></li>
</ul></div>
<div class="col_1"><ul>
<li class="patro">
<a class="left" href="/empresas-finanzas/infraestructuras-construccion-inmobiliario/index.html">Construcción</a><a class="right" style="margin: 0 0 0 0 !important;" target="_blank" href="http://www.fcc.es/fccweb/index.html" rel="nofollow"><img src="http://s03.s3c.es/imag3/logos/fcc/fcc81x17.png" alt="FCC"></a>
</li>
<li><a href="/ecosanidad/index.html">Sanidad</a></li>
<li><a href="/empresas-finanzas/finanzas-seguros/index.html">Finanzas </a></li>
<li><a href="/tecnologia/index.html">Tecnología</a></li>
<li><a href="/inmobiliaria/index.html">Inmobiliaria</a></li>
</ul></div>
<div class="col_1 right"><ul>
<li><a href="/empresas-finanzas/telecomunicaciones-medios-comunicacion/index.html">Telecomunicaciones</a></li>
<li><a href="/empresas-finanzas/transporte/index.html">Transporte</a></li>
<li><a href="/especiales/turismo-viajes/">Turismo y viajes</a></li>
<li><a href="/empresas-finanzas/agua-medioambiente/index.html">Agua</a></li>
</ul></div>
<div class="col_4"><ul class="greybox">
<li style="width: auto;"><a href="/empresas-finanzas/seguros/">Seguros y Asegurados Magazine- <span style="color: #666666; font-weight: normal; font-size: 12px;float: right;">Vea la sección y lea la nueva revista</span></a></li>
<li class="patro">
<a class="left" href="/pymes/index.html">Emprendedores y Pymes</a><a class="right" target="_blank" style="margin: 0 8px 0 0 !important;" href="http://www.bancopopular.es/empresas" rel="nofollow"><img src="http://s01.s3c.es/imag3/logos/logo-banco-popular2-164x28.png" alt="Banco Popular"></a>
</li>
<li><a href="http://infoautonomos.eleconomista.es">Infoautónomos</a></li>
<li class="patro">
<a class="left" href="/ecosanidad/index.html" style="float: left;">Sanidad - <span style="color: #666666; font-weight: normal; font-size: 12px;">Vea la sección y lea la nueva revista</span></a><a class="right" style="margin: 0 8px 0 0 !important;" target="_blank" href="http://www.novartis.es/" rel="nofollow"><img src="http://s04.s3c.es/imag3/logos/novartis.png" alt="Novartis"></a>
</li>
<li class="patro">
<a class="left" href="http://empresite.eleconomista.es">Buscador de empresas - <span style="color: #666666; font-weight: normal; font-size: 12px;">no cotizadas</span></a><a class="right" style="margin: 4px 8px 0 0 !important;" target="_blank" href="http://empresite.eleconomista.es/"><img src="http://s04.s3c.es/imag3/logos/empresite-trans.png" alt="Empresite"></a>
</li>
<li style="width: auto;overflow:hidden"><a href="http://ranking-empresas.eleconomista.es">Ranking de empresas - <span style="color: #666; font-weight: normal; font-size: 12px;float:right;">Las principales empresas en España</span></a></li>
<li style="width: auto;overflow:hidden"><a href="http://administradores.eleconomista.es">Administradores de empresas</a></li>
</ul></div>
</div>
</li>
<li id="eco-menu" class="eco-pat" onmouseover="javascript:Patrocinio('eco-menu','eco-pat-b');" onmouseout="javascript:Patrocinio('eco-menu','eco-pat-b');">
<a class="drop" href="/economia/index.html"><span>Economía <i class="fa fa-angle-down"></i></span></a><div class="dropdown_2columns"><div class="col_2"><ul>
<li><a href="/economia/index.html">Portada economía</a></li>
<li><a href="http://ecodata.eleconomista.es/">Datos macro</a></li>
<li><a href="http://ecodata.eleconomista.es/indicadores/">Indicadores</a></li>
<li><a href="http://ecodata.eleconomista.es/paises/">Países</a></li>
<li><a href="http://ecodata.eleconomista.es/calendario/">Calendario</a></li>
<li><a href="http://ecodata.eleconomista.es/notas_economicas/">Notas económicas</a></li>
</ul></div></div>
</li>
<li id="tecn-menu" class="tecno-pat" onmouseover="javascript:Patrocinio('tecn-menu','tecno-pat-b');" onmouseout="javascript:Patrocinio('tecn-menu','tecno-pat-b');">
<a class="drop" href="/tecnologia/index.html"><span>Tecnología <i class="fa fa-angle-down"></i></span></a><div class="dropdown_1column"><div class="col_1"><ul>
<li><a href="/tecnologia/index.html">Portada tecnología</a></li>
<li><a href="/negocio-digital/">Negocio Digital</a></li>
<li><a href="/CanalPDA">CanalPDA</a></li>
<li><a href="/tecnologia/apps/">The App Date</a></li>
<li><a href="https://juegosadn.eleconomista.es">Videojuegos</a></li>
</ul></div></div>
</li>
<li id="viv-menu" class="viv-pat" onmouseover="javascript:Patrocinio('viv-menu','viv-pat-b');" onmouseout="javascript:Patrocinio('viv-menu','viv-pat-b');"><a href="/vivienda/index.html"><span>Vivienda</span></a></li>
<li id="opinion-menu">
<a class="drop" href="/opinion/index.html">Opinión/Blogs <i class="fa fa-angle-down"></i></a><div class="dropdown_3columns">
<div class="col_1">
<div class="drop-tit">En opinión</div>
<ul class="simple">
<li><a href="/opinion/index.html">Portada opinión</a></li>
<li><a href="/noticias/editoriales">Editoriales</a></li>
<li><a href="/noticias/opinion-blogs">Firmas</a></li>
<li><a href="/blogs/vineta-del-dia/">Viñeta del día</a></li>
</ul>
</div>
<div class="col_2 black_box" style="width: 240px;">
<div class="drop-tit">Blogs</div>
<ul style="width: auto; margin-left: 5px;">
<li><a href="/blogs/desde-el-burladero">Desde el Burladero</a></li>
<li><a href="/blogs/a-la-catalana">A la catalana</a></li>
<li><a href="/blogs/naranjazos/">Naranjazos</a></li>
<li><a href="/blogs/hablemos-de-empresa">Hablemos de empresa</a></li>
<li><a href="/blogs/la-escuela-de-empresarios">Escuela de empresarios</a></li>
<li><a href="/blogs/andanomiks/">Andanomiks</a></li>
<li><a href="/blogs/la-conciencia-del-directivo/">La conciencia del directivo</a></li>
<li><a href="/blogs/emprendedores">Emprendedores</a></li>
<li><a href="/blogs/sumando-ideas/">Sumando ideas</a></li>
<li><a href="/blogs/sensaciones">Sensaciones</a></li>
<li class="sigue"><a href="/blogs">Ver todos</a></li>
</ul>
</div>
</div>
</li>
<li id="autonomias-menu">
<a class="drop" href="#">Autonomías <i class="fa fa-angle-down"></i></a><div class="dropdown_1column"><div class="col_1"><ul class="simple">
<li><a href="/catalunya">Cataluña</a></li>
<li style="overflow:hidden;"><a style="float:left; marging-right:2px;" href="/pais_vasco">País Vasco</a></li>
<li><a href="/andalucia">Andalucía</a></li>
<li><a href="/aragon">Aragón</a></li>
<li><a href="/valenciana">C. Valenciana</a></li>
<li><a href="/castilla_y_leon">Castilla y León</a></li>
<li><a href="/madrid">Madrid</a></li>
<li><a href="/castilla-la-mancha/">Castilla La Mancha</a></li>
</ul></div></div>
</li>
<li id="product-menu" class="menu_right">
<a class="drop" href="/kiosco/">Kiosco eE <i class="fa fa-angle-down"></i></a><div class="dropdown_3columns align_right">
<div class="col_3"><div class="drop-tit">Edición digital</div></div>
<div class="col_2_2"><ul>
<li><a href="http://www.eleconomista.es/elsuperlunes/">elSuperLunes<span class="radius secondary label red right">GRATIS</span></a></li>
<li><a href="http://www.eleconomista.es/hemeroteca">Edición PDF</a></li>
</ul></div>
<div class="col_2_2"><ul>
<li><a href="http://www.eleconomista.es/ecotablet">Ecotablet</a></li>
<li><a href="http://www.eleconomista.es/edicion-impresa/">Suscriptor periódico</a></li>
</ul></div>
<hr>
<div class="col_3"><div class="drop-tit">Revistas elEconomista.es</div></div>
<div class="col_2_2"><ul>
<li><a href="http://www.eleconomista.es/ecoley/">Iuris &amp; Lex</a></li>
<li class="patro">
<a class="left" href="http://www.eleconomista.es/empresas-finanzas/distribucion-alimentacion/index.html">Alimentación</a><a class="right" style="margin: 0 !important; padding:0 !important;"><img src="http://s04.s3c.es/imag3/logos/lidl-p.png" alt="Lidl"></a>
</li>
<li><a href="http://www.eleconomista.es/tecnologia/index.html">Tecnología</a></li>
<li><a href="http://www.eleconomista.es/mercados-cotizaciones/">Inversión</a></li>
<li><a href="http://www.eleconomista.es/empresas-finanzas/energia/">Energía</a></li>
<li><a href="http://www.eleconomista.es/pymes/franquicias/">Franquicias y Emprendedores</a></li>
<li class="patro">
<a class="left" href="http://www.eleconomista.es/ecosanidad/index.html">EcoSanidad</a><a class="right" style="margin: 0 0 0 0 !important; padding:0 !important;" target="_blank" href="http://www.novartis.es/" rel="nofollow"><img style="width: 80px;" src="http://s02.s3c.es/imag3/logos/novartis.png" alt="novartis"></a>
</li>
<li><a href="http://www.eleconomista.es/madrid/">Madrid</a></li>
<li><a href="http://www.eleconomista.es/pais_vasco/">País Vasco</a></li>
<li><a href="http://www.eleconomista.es/agro/index.html">Agro</a></li>
</ul></div>
<div class="col_2_2"><ul>
<li><a href="http://www.eleconomista.es/empresas-finanzas/transporte/index.html">Transporte</a></li>
<li><a href="http://www.eleconomista.es/empresas-finanzas/consumo/index.html">Consumo</a></li>
<li><a href="http://www.eleconomista.es/empresas-finanzas/agua-medioambiente/">Agua</a></li>
<li><a href="http://www.eleconomista.es/pymes/">Gestión empresarial</a></li>
<li><a href="http://www.eleconomista.es/empresas-finanzas/seguros/">Seguros</a></li>
<li><a href="http://www.eleconomista.es/andalucia/">Andalucía</a></li>
<li><a href="http://www.eleconomista.es/catalunya/">Catalunya</a></li>
<li><a href="http://www.eleconomista.es/valenciana/">Valencia</a></li>
<li><a href="http://www.eleconomista.es/kiosco/elite-sport">Elite Sport</a></li>
<li><a href="http://www.eleconomista.es/kiosco/inmobiliaria">Inmobiliaria</a></li>
</ul></div>
<hr>
<div class="col_3"><h2 class="cint-normal">Para iPad</h2></div>
<div class="col_2_2"><ul class="greybox"><li style="margin:0;"><a style="font-size:16px; font-weight:700;line-height: 1.2em;" target="_blank" href="http://www.eleconomista.es/ecotablet/">el<span style="color: #f60;">Eco</span>Tablet</a></li></ul></div>
<div class="col_2_2"><ul class="greybox"><li style="margin:0;"><a style="font-size: 16px;font-weight: 700;line-height: 1.2em;" target="_blank" href="http://itunes.apple.com/us/app/eleconomista-edicion-impresa/id491306100?l=es&amp;ls=1&amp;mt=8">elEconomista Edición Impresa</a></li></ul></div>
</div>
</li>
<li id="servinv-menu" class="menu_right">
<a class="drop" href="/servicios-inversor/index.html">Servicios <i class="fa fa-angle-down"></i></a><div class="dropdown_3columns align_right">
<div class="col_2_2"><ul>
<li><a href="http://www.eleconomista.es/fichas-de-empresas/">Fichas valor</a></li>
<li><a href="http://www.eleconomista.es/hechos-relevantes/">Últimos hechos CNMV</a></li>
<li><a href="http://www.eleconomista.es/agora/">Agora</a></li>
<li class="patro">
<a class="left" href="http://www.eleconomista.es/conferencias/">Conferencias</a><a class="right" style="margin: 2px 8px 0 0 !important;padding: 0 !important;" href="http://www.kpmg.com/es/es/paginas/default.aspx" target="_blank" rel="nofollow"><img src="http://s04.s3c.es/imag3/logos/kpmg.png" alt="kpmg"></a>
</li>
<li><a href="http://www.eleconomista.es/observatorios">Observatorios</a></li>
<li><a href="http://ecodata.eleconomista.es">Datos macro</a></li>
<li><a href="http://www.eleconomista.es/expres/">elEconomista.esEXPRÉS</a></li>
</ul></div>
<div class="col_2_2 right"><ul>
<li><a href="http://www.eleconomista.es/analisis-tecnico">Análisis técnico</a></li>
<li><a href="http://listas.eleconomista.es">Listas</a></li>
<li><a href="http://www.eleconomista.es/formacion/">Escuela de inversión</a></li>
<li><a href="http://ecoapuestas.eleconomista.es" title="Ecoapuestas">Apuestas</a></li>
<li><a href="http://www.eleconomista.es/diccionario-de-economia/">Diccionario de economía</a></li>
<li><a href="http://www.eleconomista.es/especiales/nieve/" title="Pistas de esquí">Pistas de esquí</a></li>
<li><a href="http://www.eleconomista.es/sorteos/" title="Sorteos">Sorteos</a></li>
<li><a href="http://www.eleconomista.es/ecomotor/trafico/" title="Tráfico">Tráfico</a></li>
</ul></div>
<hr>
<div class="col_3"><div class="drop-tit">Servicios para invertir</div></div>
<div class="col_3 serv_trader">
<a href="http://www.eleconomista.es/ecotrader/"><img src="http://s04.s3c.es/imag3/logos/ecotrader/ecotrader-transparente.png" alt="Ecotrader.es"></a><p>Información exclusiva sobre el mercado financiero en tiempo real con las trece herramientas financieras más innovadoras del mercado.</p>
<a class="button radius small trader" href="http://www.eleconomista.es/ecotrader/">Suscribirse</a>
</div>
<div class="col_3 serv_monitor">
<a href="http://www.eleconomista.es/monitor/"><img src="http://s04.s3c.es/imag3/monitor/logo-grande-degradado.png" alt="elMonitor"></a><p>Suscríbase a la herramienta para los ahorradores en bolsa y acceda gratis.</p>
<a class="button radius small monitor" href="http://www.eleconomista.es/monitor/">Suscribirse</a>
</div>
</div>
</li>
</ul></div>
<div class="sub-wrap"><div id="sub_menu" class="submenu-desp"><ul id="s-emp-menu" class="submenu2 sel">
<li><a href="/empresas-finanzas/distribucion-alimentacion/index.html">Alimentación</a></li>
<li><a href="/empresas-finanzas/consumo/index.html">Consumo</a></li>
<li id="s-home-menu-eon" class="eon" onmouseover="javascript:Patrocinio('s-home-menu-eon','eon-b');" onmouseout="javascript:Patrocinio('s-home-menu-eon','eon-b');"><a href="/empresas-finanzas/energia/index.html"><span>Energía</span></a></li>
<li><a href="/empresas-finanzas/finanzas-seguros/index.html">Finanzas y seguros</a></li>
<li><a href="/empresas-finanzas/infraestructuras-construccion-inmobiliario/index.html">Infraestructuras y construcción</a></li>
<li><a href="/ecosanidad/index.html">Sanidad</a></li>
<li><a href="/empresas-finanzas/telecomunicaciones-medios-comunicacion/index.html">Telecomunicaciones</a></li>
<li><a href="/empresas-finanzas/transporte/index.html">Transporte</a></li>
</ul></div></div>
<div id="mis_favoritos_reducido" class="cot-home cot-indices"></div>
<script type="text/javascript">
	//<![CDATA[
		miLista = new miListaValores( 'l' ) ;
	
						
	//]]>
	</script><div id="banners-superiores">
<div class="b928"><div id="728x90" mod="" class="b960n"><script type="text/javascript">
				if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('728x90'); });}else{googletag.display('728x90'); }
			</script></div></div>
<hr>
</div>
<img style="display:none" src="http://s03.s3c.es/imag3/quotes/balloon-0.png"><img style="display:none" src="http://s03.s3c.es/imag3/quotes/balloon-1.png"><img style="display:none" src="http://s03.s3c.es/imag3/quotes/balloon-2.png"><img style="display:none" src="http://s03.s3c.es/imag3/quotes/balloon-3.png"><img style="display:none" src="http://s03.s3c.es/imag3/quotes/balloon.png"><img style="display:none" src="http://s03.s3c.es/imag3/si.png"><img style="display:none" src="http://s03.s3c.es/imag3/no.png"><img style="display:none" src="http://s03.s3c.es/imag3/twitter/button.png"><script type="text/javascript">
 
 //<![CDATA[
 	
 	var mivariable='login-menu';
 	var configuracioninicial=1;
	var cookieUsuario = getCookie('USU') ;
	var cookiePassword = getCookie('PASS') ;
	var delay = 10000;
	var secs = 0;
 	
	if ( (cookieUsuario != null) && (cookieUsuario != '') && (cookiePassword != null) && (cookiePassword != '') ) {
		Carga_Pagina(); /* incluido en cajaLogin.js*/
	}
 
  /* incluido en cajaLogin.js*/
 	 	    
	   	Event.observe($('signin_submit'),'click', Captura_mouseClick_desconectar);
	   	Event.observe($('login-superior'),'click', Captura_mouseClick);
	   	Event.observe($('login-enviar'),'click', Captura_mouseClick_enviar);
	   	Event.observe($('login-superior'),'mouseup', Captura_mouseUp);
		Event.observe($('login-menu'),'mouseup', Captura_mouseUp);
		Event.observe($('login-menu2'),'mouseup', Captura_mouseUp);
        Event.observe(window, 'mouseup', Captura_mouseUpGeneral);
   //]]>
   
   
</script>
</div>
<div id="webslice_ultima_hora" class="hslice entry-content">
<a style="display: none;" rel="entry-content" href="/slices/web-slice.php?modulo=392"></a><span class="entry-title" style="display: none;">Última hora en elEconomista.es</span><span class="ttl" style="display: none;">15</span><div mod="392">
<script type="text/javascript" src="http://s01.s3c.es/js/compressed/ticker.js"></script><div class="urgente urgente4">
<small>Destacamos</small><h5 id="output_392"><ul id="list_ul_text_392">
<li><a href="http://www.eleconomista.es/elsuperlunes">¡Ya es elSuperLunes! Con sólo un click, descargue gratis su edición de elEconomista </a></li>
<li><a href="http://ecoteuve.eleconomista.es/programas/noticias/8070011/01/17/Las-cinco-perlas-de-Esperanza-Aguirre-en-su-entrevista-con-Ana-Pastor-en-El-Objetivo.html">De Cataluña al Islam, pasando por Carmena: las 5 'perlas' de Esperanza Aguirre a Ana Pastor</a></li>
<li><a href="http://www.eleconomista.es/internacional/noticias/8070064/01/17/Maduro-anuncia-un-aumento-del-50-por-ciento-del-salario-minimo-para-trabajadores-y-pensionistas.html">Maduro aumenta un 50% el salario mínimo a trabajadores y pensionistas en Venezuela</a></li>
<li><a href="http://ecoteuve.eleconomista.es/programas/noticias/8069988/01/17/Esperanza-Aguirre-a-Ana-Pastor-No-es-verdad-que-te-haya-llamado-la-senora-de-Ferreras.html">Esperanza Aguirre a Ana Pastor: "No es verdad que te haya llamado 'la señora de Ferreras'"</a></li>
</ul></h5>
<div class="botones-uh"><p class="buh"><a href="#" onclick="ticker_392.previousCurrentNews(); return( false );"><i class="fa fa-angle-left"></i></a><a href="#" onclick="ticker_392.nextCurrentNews(); return( false );"><i class="fa fa-angle-right"></i></a></p></div>
</div>
<script type="text/javascript">//<![CDATA[
					ticker_392 = new news_Ticker( 'output_392', 'list_ul_text_392',{typeSpeed:1,typing:false,tickSpeed:7500} ) ;
				//]]></script>
</div>
</div>
<div id="webslice_ultima_hora" class="hslice entry-content">
<a style="display: none;" rel="entry-content" href="/slices/web-slice.php?modulo=392"></a><span class="entry-title" style="display: none;">Última hora en elEconomista.es</span><span class="ttl" style="display: none;">15</span><div mod="3562">
<script type="text/javascript" src="http://s01.s3c.es/js/compressed/ticker.js"></script><div class="urgente aviso urgente3">
<small>EN ECODIARIO.ES</small><h5 id="output_3562"><ul id="list_ul_text_3562">
<li><a href="http://ecodiario.eleconomista.es/futbol/noticias/8070042/01/17/Gerard-Pique-lanza-un-grito-de-queja-arbitral-a-Javier-Tebas-en-el-palco-Tu-lo-has-visto.html">Así fue el desafiante grito de queja arbitral lanzado por Piqué a Tebas, del césped al palco</a></li>
<li><a href="http://ecodiario.eleconomista.es/futbol/noticias/8070017/01/17/Messi-salva-in-extremis-un-punto-para-el-Bara-gracias-a-un-golazo-de-falta.html">El Barça pincha en Villarreal y pierde el segundo puesto, aunque Messi evita la derrota al final</a></li>
<li><a href="http://ecoteuve.eleconomista.es/programas/noticias/8069872/01/17/Tomas-Roncero-se-lia-en-directo-con-su-explicacion-sobre-el-origen-del-catalan.html">Tomás Roncero se 'lía' en directo con su explicación sobre el origen del catalán</a></li>
<li><a href="http://ecodiario.eleconomista.es/futbol/noticias/8070012/01/17/La-escandalosa-mano-de-Bruno-Soriano-que-dejo-sin-gol-a-Messi-en-el-VillarrealBara.html">La escandalosa mano de Bruno Soriano que dejó sin gol a Messi en el Villarreal-Barça</a></li>
</ul></h5>
<div class="botones-uh"><p class="buh"><a href="#" onclick="ticker_3562.previousCurrentNews(); return( false );"><i class="fa fa-angle-left"></i></a><a href="#" onclick="ticker_3562.nextCurrentNews(); return( false );"><i class="fa fa-angle-right"></i></a></p></div>
</div>
<script type="text/javascript">//<![CDATA[
					ticker_3562 = new news_Ticker( 'output_3562', 'list_ul_text_3562',{typeSpeed:1,typing:false,tickSpeed:7500} ) ;
				//]]></script>
</div>
</div>
<div id="960x30" mod="1647" class="b930t"><script type="text/javascript">
				if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('960x30'); });}else{googletag.display('960x30'); }
			</script></div>
<div id="1x3"><script type="text/javascript">
				if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('1x3'); });}else{googletag.display('1x3'); }
			</script></div>
<div id="120x600" style="position:fixed; z-index:1000; top: 32px; margin-left: 1030px; background-attachment: scroll" class="publicidad_120"><script type="text/javascript">
				if(gts_gpt != 'sync'){ 
					googletag.cmd.push(function() { 
						googletag.display('120x600');
					});
				}else{
					googletag.display('120x600'); 
				}
			</script></div>
<div id="120x601" style="position:fixed; z-index:1000; top: 32px; margin-left: -130px; background-attachment: scroll" class="publicidad_120"><script type="text/javascript">
				if(gts_gpt != 'sync'){ 
					googletag.cmd.push(function() { 
						googletag.display('120x601');
					});
				}else{
					googletag.display('120x601'); 
				}
			</script></div>
<div class="wrap-columns-int"><div id="cuerpo_noticia" class="noticiacuerpo"><div class="cols-i noticia-des"><div mod="7">
<script type="text/javascript">
	//<![CDATA[
		miLista = new miListaValores( 'a' ) ;
	//]]>
	</script><script type="text/javascript">//<![CDATA[
	function abrirDelicious()
	{
		window.open('http://del.icio.us/post?v=4&noui&jump=close&url='+encodeURIComponent(location.href) + '&title=' + encodeURIComponent(document.title),'delicious','toolbar=0,width=700,height=400');
		return false;
	}
	
	function abrirTuenti()
	{
		window.open('http://www.tuenti.com/share?url='+encodeURIComponent(location.href));
		return false;
	}
	
	function abrirDigg(titulo, texto)
	{
	
		window.open('http://www.digg.com/submit?phase=2&url=' + encodeURIComponent(location.href) + '&title=' + titulo + '&bodytext=' + texto + '&topic=business_finance', 'digg','toolbar=no, scrollbars=yes,resizable=yes');
		return false;
		
	}
	
	function abrirMeneame()
	{
		window.open('http://meneame.net/submit.php?url=%20'+location.href ,'meneame','toolbar=yes, scrollbars=yes,resizable=yes');
		return false;
	}

	function abrirTwitter()
	{
		window.open('http://twitter.com/home?status='+location.href ,'Twitter','toolbar=yes, scrollbars=yes,resizable=yes');
		return false;
	}

	function abrirFacebook()
	{
		window.open('http://www.facebook.com/share.php?u='+location.href ,'Facebook','toolbar=yes, scrollbars=yes,resizable=yes');
		return false;
	}
	
	var tam_actual = 2;
	function actualizarTamano (signo)
	{
		tam = tam_actual;
		if ( ((signo==1) && (tam_actual < 4)) || ((signo==-1) && (tam_actual > 1))){
			tam_actual = tam_Siguiente = tam + signo;

			$$('div#cuerpo_noticia > p').each(
					function(s) {
						if (s.hasClassName('tam'+tam)) 
							s.removeClassName('tam'+tam);
						s.addClassName('tam'+tam_Siguiente)
					});

			$$('div#cuerpo_noticia > h2').each(
					function(s) {
						if (s.hasClassName('tam'+tam)) 
							s.removeClassName('tam'+tam);
						s.addClassName('tam'+tam_Siguiente)
					});
		}
	}
	
	
			enviarNoticiaLeida_Site( 8068613, 1 ) ;
		//]]></script><div id="cuerpo_noticia" class="noticiacuerpo">
<h1>Amrabat se cae por lesión de la convocatoria de Marruecos para la Copa África</h1>
<div class="firma">
<div class="f-autor"></div>
<div class="f-fecha">7/01/2017 - 12:25</div>
</div>
<div class="s-horizontal">
<div class="s-h-c">
<script src="http://platform.twitter.com/widgets.js" type="text/javascript"></script><a href="http://twitter.com/share" class="twitter-share-button" data-via="eleconomistaes" data-url="http://www.eleconomista.es/empresas-finanzas/noticias/8068613/01/17/Amrabat-se-cae-por-lesion-de-la-convocatoria-de-Marruecos-para-la-Copa-Africa.html" data-text="Amrabat se cae por lesión de la convocatoria de Marruecos para la Copa África" data-lang="en" data-count="horizontal">Tweet</a>
</div>
<div class="s-h-c2">
<div id="fb-root"></div>
<div class="fb-share-button" data-width="150" data-type="button_count" tyle="position: relative; display: inline;"></div>
</div>
<div class="s-h-c">
<div class="g-plusone" data-size="medium"></div>
<script type="text/javascript">
		  window.___gcfg = {lang: 'es'};

		  (function() {
		    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		    po.src = 'https://apis.google.com/js/plusone.js';
		    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		  })();
		</script>
</div>
<div class="s-h-c2">
<script src="//platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-counter="right"></script>
</div>
<div class="wfavicon" sharecount="right" data-tooltip="false"></div>
<script type="text/javascript">(function(d, t, i, l) { var g = d.createElement(t), s = d.getElementsByTagName(t)[0]; g.src = "http://static.womenalia.net/media/wfaviconstyles/wfavicon.min.js"; g.id=i; g.lang=l; s.parentNode.insertBefore(g, s); }(document, "script", "wow-wfavicon", "es-ES"));</script>
</div>
<div class="p-tag" id="lista_tags">
<i style="float:right; margin:0 2px 0 2px; position: relative; right: 0;font-size: 25px;" id="abrir_tags" alt="tags" class="fa fa-angle-down" onclick="$('lista_tags').style.height='auto';$('abrir_tags').style.display='none';$('cerrar_tags').style.display='block'"></i><span style="background:none; width:auto;">Más noticias sobre:</span><ul>
<li><a href="http://www.eleconomista.es/tags/marruecos">Marruecos</a></li>
<li><a href="http://www.eleconomista.es/tags/Nordin-Amrabat">Nordin Amrabat</a></li>
<li><a href="http://www.eleconomista.es/tags/Tottenham">Tottenham</a></li>
<li><a href="http://www.eleconomista.es/tags/finlandia">Finlandia</a></li>
<li><a href="http://www.eleconomista.es/tags/africa">Africa</a></li>
</ul>
<i id="cerrar_tags" alt="tags" style="float:right; margin:15px 2px 0 2px; display:none;font-size: 25px;" onclick="$('lista_tags').style.height='35px';$('abrir_tags').style.display='block';$('cerrar_tags').style.display='none'" class="fa fa-angle-up"></i>
</div>
<div class="i-not">
<div class="relacionados">
<h5>Enlaces relacionados</h5>
<h2 class="ico-general"><a href="http://ecodiario.eleconomista.es/futbol/noticias/8067720/01/17/Carrasco-sigue-de-baja-y-Juan-Moreno-completa-la-convocatoria.html">Carrasco sigue de baja y Juan Moreno completa la convocatoria (6/01)</a></h2>
<h2 class="ico-general"><a href="http://ecodiario.eleconomista.es/futbol/noticias/8067705/01/17/Cristiano-regresa-a-una-convocatoria-sin-Ramos-Pepe-Bale-Lucas-ni-Kovacic.html">Cristiano regresa a una convocatoria sin Ramos, Pepe, Bale, Lucas ni Kovacic (6/01)</a></h2>
<h2 class="ico-general"><a href="http://ecodiario.eleconomista.es/salud/noticias/8065992/01/17/La-FSSCCOO-exige-la-convocatoria-de-la-Comision-Paritaria-del-XXIV-Convenio-de-Farmacias-el-9-de-enero.html">La FSS-CCOO exige la convocatoria de la Comisión Paritaria del XXIV Convenio de Farmacias el 9 de enero (5/01)</a></h2>
<h2 class="ico-general"><a href="http://www.eleconomista.es/empresas-finanzas/noticias/8065695/01/17/Abierta-la-convocatoria-a-presentar-ponencias-tecnicas-para-IBC2017.html">Abierta la convocatoria a presentar ponencias técnicas para IBC2017 (5/01)</a></h2>
<h2 class="ico-general"><a href="http://ecodiario.eleconomista.es/espana/noticias/8065636/01/17/ARAID-saca-una-nueva-convocatoria-internacional-para-contratar-investigadores.html">ARAID saca una nueva convocatoria internacional para contratar investigadores (5/01)</a></h2>
</div>
<hr>
<div class="controles2"><ul>
<li class="noti-send"><a href="/noticias-email/8068613/Amrabat-se-cae-por-lesion-de-la-convocatoria-de-Marruecos-para-la-Copa-Africa" id="enviar" rel="nofollow"><i class="fa fa-envelope"></i></a></li>
<li><a href="javascript:window.print();" id="imprimir"><i class="fa fa-print"></i></a></li>
<li><a href="#" id="aumentar" onclick="return actualizarTamano(1);"><i class="fa fa-font"></i><i class="fa fa-plus"></i></a></li>
<li><a href="#" id="reducir" onclick="return actualizarTamano(-1);"><i class="fa fa-font"></i><i class="fa fa-minus"></i></a></li>
</ul></div>
<hr>
</div>
<p>Nordin Amrabat ha sido sustituido por lesión en la convocatoria de la selección marroquí para la disputa de la Copa de Naciones de África por Omar El Kaddouri, según ha confirmado este sábado la Federación de Fútbol de Marruecos.</p><p>MADRID, 7 (EUROPA PRESS)</p>
<p>El extremo del Watford, ex del Málaga, se retiró lesionado en la segunda parte de la derrota en casa ante el Tottenham Hotspur y, tras los controles médicos, ha sido descartado del torneo en Gabón, que empieza el próximo fin de semana.</p>
<p>El Kaddouri, jugador de 26 años de origen belga, dispone de 22 internacionalidades con Marruecos tras su debut en 2013. Marruecos abre su Copa de Naciones en el grupo C ante la República Dominicana del Congo el 16 de enero en Oyem.</p>
<p>Los marroquís disputarán un amistoso este domingo ante los Emiratos Árabes Unidos frente a Finlandia para preparar de la mejor forma la Copa de África.</p>
<hr>
<h5 style="font-size: 11px;margin: 0 0 3px 0;padding: 2px 7px 2px 0;">PUBLICIDAD</h5>
<div id="1x4"><script type="text/javascript">
				if(gts_gpt != 'sync'){ 
					googletag.cmd.push(function() { 
						googletag.display('1x4');
					});
				}else{
					googletag.display('1x4'); 
				}
			</script></div>
<div id="1x5"><script type="text/javascript">
				if(gts_gpt != 'sync'){ 
					googletag.cmd.push(function() { 
						googletag.display('1x5');
					});
				}else{
					googletag.display('1x5'); 
				}
			</script></div>
<div id="1x6"><script type="text/javascript">
				if(gts_gpt != 'sync'){ 
					googletag.cmd.push(function() { 
						googletag.display('1x6');
					});
				}else{
					googletag.display('1x6'); 
				}
			</script></div>
<hr>
<img src="http://pubads.g.doubleclick.net/gampad/ad?iu=/4900/vocento.Ext.ElEconomista=1x1&amp;t=&amp;c=12345678" border="0" width="1" height="1" alt="" style="display:none"><hr>
<div class="pub-ads">
<div id="cX-root" style="display:none"></div>
<div id="panComboAds_630x240" style="display:none"></div>
<script type="text/javascript">
    var ADM_PL = {tp:'sp', pbId:141, Site:'economista', Page:'eeco_combo2_noticia', Width:630, Height:110, Rank:1, pkg: 'eeco_combo2_noticia',clk:''};
    </script><script type="text/javascript" src="http://s.atemda.com/AdmetaSpp.js"></script><noscript><iframe src="http://atemda.com/NoJSAdserving.ashx?pbId=141&amp;wsName=economista&amp;wName=eeco_combo2_noticia&amp;bfDim=630x110&amp;rank=1&amp;clk=" width="630" height="110" frameborder="0" marginheight="0" marginwidth="0" scrolling="no"></iframe></noscript>
<script type="text/javascript">var ADM_PL = {tp:'sp', pbId:141, Site:'economista', Page:'eeco_combo2_noticia2', Width:630, Height:110, Rank:1, pkg: 'eeco_combo2_noticia2',clk:''};</script><script type="text/javascript" src="http://s.atemda.com/AdmetaSpp.js"></script><noscript><iframe src="http://atemda.com/NoJSAdserving.ashx?pbId=141&amp;wsName=economista&amp;wName=eeco_combo2_noticia2&amp;bfDim=630x110&amp;rank=1&amp;clk=" width="630" height="110" frameborder="0" marginheight="0" marginwidth="0" scrolling="no"></iframe></noscript>
</div>
<div class="fb-like" data-send="true" data-width="450" data-show-faces="false"></div>
<a href="https://twitter.com/share" class="twitter-share-button" data-lang="es">Twittear</a><hr>
<div id="recsTargetEl" style="display:none"></div>
</div>
<div class="vid-noti">
<h2>Otras noticias</h2>
<div class="OUTBRAIN" data-src="http://www.eleconomista.es/empresas-finanzas/noticias/8068613/01/17/Amrabat-se-cae-por-lesion-de-la-convocatoria-de-Marruecos-para-la-Copa-Africa.html" data-widget-id="AR_2" data-ob-template="eleconomistaes"></div>
<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script><h2>Contenido patrocinado</h2>
<div class="OUTBRAIN" data-src="http://www.eleconomista.es/empresas-finanzas/noticias/8068613/01/17/Amrabat-se-cae-por-lesion-de-la-convocatoria-de-Marruecos-para-la-Copa-Africa.html" data-widget-id="AR_3" data-ob-template="eleconomistaes"></div>
<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>
</div>
</div>
</div></div>
		<div class="col">
			<div class="cont-flash" style="margin-bottom:10px;"><div mod="1246"><div id="webslice_flash_del_mercado" class="hslice entry-content">
<a style="display: none;" rel="entry-content" href="/slices/web-slice.php?modulo=1246"></a><span class="ttl" style="display: none;">15</span><div class="flash caja" style="border-top:1px solid #666666;">
<h3 style="margin-top:-5px; margin-bottom:10px; padding:0; ">
<a href="/flash/index.html">El Flash del mercado</a><span class="entry-title" style="display: none;">en elEconomista.es</span><a href="https://www.bancsabadell.com/" rel="nofollow" target="_blank"><img src="http://s04.s3c.es/imag3/logos/sabadell-PNG.png" alt="Sabadell Atlantico" style="border: none; margin-left: 35px;" r_size=""></a>
</h3>
<ul>
<li>
<span class="hora">00:27</span><a href="http://www.eleconomista.es/transportes/noticias/8070070/01/17/Fiat-Chrysler-anuncia-una-inversion-de-1000-millones-de-dolares-y-la-creacion-de-2000-empleos-en-EEUU.html">Fiat Chrysler anuncia una inversión de 1.000 millones de dólares y la creación de 2.000 empleos en EEUU</a>
</li>
<li>
<span class="hora">8/01</span><a href="http://www.eleconomista.es/internacional/noticias/8070064/01/17/Maduro-anuncia-un-aumento-del-50-por-ciento-del-salario-minimo-para-trabajadores-y-pensionistas.html">Maduro anuncia un aumento del 50 por ciento del salario mínimo para trabajadores y pensionistas en Venezuela</a>
</li>
<li>
<span class="hora">8/01</span><a href="http://ecodiario.eleconomista.es/futbol/noticias/8070042/01/17/Gerard-Pique-lanza-un-grito-de-queja-arbitral-a-Javier-Tebas-en-el-palco-Tu-lo-has-visto.html">Gerard Piqué lanza un desafiante grito de queja arbitral a Javier Tebas, situado en el palco: "¿Tú lo has visto?"</a>
</li>
<li class="mas"><span class="sigue" style="display: inline; margin-right: 20px;"><a href="http://www.eleconomista.es/flash/index.html">Ver todos</a></span></li>
</ul>
</div>
<hr>
</div></div>

			</div>
			<hr/>
			<div mod="7133">
<script language="javascript">//<![CDATA[
        
if( typeof( modulosSite) == "object") modulosSite.push("7134");
            
if( typeof( modulosReemplazados) == "object") modulosReemplazados.push("7133_1");
                
//]]></script><div mod="7133_1"></div>
</div>
<div id="300x250" class="b300"><script type="text/javascript">
				if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('300x250'); });}else{googletag.display('300x250'); }
			</script></div><hr>
<div contenedor="542"  >
        <div class="row">
            <div class="" ><div mod="9513">
<hr>
<div class="loteria-nino">
<div class="cint-loteria">
<div class="small-12 medium-12 large-12 columns text-center"><div class=""><h2>Lotería de Niño 2017</h2></div></div>
<div class="small-12 medium-12 large-12 columns text-center"><a href="http://www.eleconomista.es/loteria-navidad/cronicas/6899/01/17/EN-DIRECTO-Sorteo-Extraordinario-de-la-Lotera-del-Nio-2017.html"><span class="label"><i class="fa fa-play" aria-hidden="true"></i> Ver el directo</span></a></div>
</div>
<div class="small-12 medium-12 large-12 columns first-prize"><h2 style="    text-transform: uppercase; font-weight: bold; color: #565550;" class="prize-name">Primer Premio <span class="prize-number"><a href="http://www.eleconomista.es/loteria-navidad/noticias/8067483/01/17/El-08354-primer-premio-del-Sorteo-Extraordinario-de-la-Loteria-del-Nino-2017.html">08354</a></span>
</h2></div>
<div class="small-12 medium-12 large-12 columns second-prize"><h2 class="prize-name">Segundo Premio <span class="prize-number"><a href="http://www.eleconomista.es/loteria-navidad/noticias/8067475/01/17/El-95379-segundo-premio-del-Sorteo-Extraordinario-de-la-Loteria-del-Nino-2017.html">95379</a></span>
</h2></div>
<div class="small-12 medium-12 large-12 columns thrird-prize"><h2 class="prize-name">Tercer Premio 
				<span class="prize-number"><a href="http://www.eleconomista.es/loteria-navidad/noticias/8067470/01/17/El-85073-tercer-premio-del-Sorteo-Extraordinario-de-la-Loteria-del-Nino-2017.html">85073</a></span>
</h2></div>
</div>
</div>

            </div> 
        </div></div><div class="cont-loteria col-loteria2015"></div><hr/><div class="nin2016-pq"></div><hr/>
                <div class="vasco-gallega-small vasco-gallega elecciones300-portada">
                </div><div></div>

				<div style="overflow: hidden;padding:0 10px;">
				<img src="http://s01.s3c.es/imag3/logos/eE3.png" alt="" style="float: left; padding-right: 13px;border-right: 2px solid #eee;margin-right: 14px;margin-top: 4px;">

				<!--twitter-->
				<iframe id="twitter-widget-0" scrolling="no" frameborder="0" allowtransparency="true" src="http://platform.twitter.com/widgets/follow_button.1404859412.html#_=1405593639981&amp;id=twitter-widget-0&amp;lang=es&amp;screen_name=elEconomistaes&amp;show_count=false&amp;show_screen_name=true&amp;size=m" class="twitter-follow-button twitter-follow-button" title="Twitter Follow Button" data-twttr-rendered="true" style="width: 171px; height: 20px;"></iframe>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?"http":"https";if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document, "script", "twitter-wjs");</script>
				<!--facebook-->
				<iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FelEconomista.es&amp;width=130px&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=396195810399162" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:130px; height:21px;margin:5px 0;" allowtransparency="true"></iframe>
				<!--google-->
				<!-- Inserta esta etiqueta donde quieras que aparezca widget. -->
				<div id="___follow_0" style="text-indent: 0px; margin: 0px; padding: 0px; border-style: none; float: none; line-height: normal; font-size: 1px; vertical-align: baseline; display: inline-block; width: 91px; height: 20px; background: transparent;"><iframe frameborder="0" hspace="0" marginheight="0" marginwidth="0" scrolling="no" style="position: static; top: 0px; width: 91px; margin: 0px; border-style: none; left: 0px; visibility: visible; height: 20px;" tabindex="0" vspace="0" width="100%" id="I0_1405593638317" name="I0_1405593638317" src="https://apis.google.com/u/0/_/widget/render/follow?usegapi=1&amp;annotation=none&amp;height=20&amp;rel=publisher&amp;hl=es&amp;origin=http%3A%2F%2Fdesarrollo.eleconomista.es&amp;url=https%3A%2F%2Fplus.google.com%2F113527166384132333126&amp;gsrc=3p&amp;ic=1&amp;jsh=m%3B%2F_%2Fscs%2Fapps-static%2F_%2Fjs%2Fk%3Doz.gapi.es.kgwtPUNfqKs.O%2Fm%3D__features__%2Fam%3DAQ%2Frt%3Dj%2Fd%3D1%2Ft%3Dzcms%2Frs%3DAItRSTMD3J2AR92dCXMjh4MTmaKFMQ247g#_methods=onPlusOne%2C_ready%2C_close%2C_open%2C_resizeMe%2C_renderstart%2Concircled%2Cdrefresh%2Cerefresh%2Conload&amp;id=I0_1405593638317&amp;parent=http%3A%2F%2Fdesarrollo.eleconomista.es&amp;pfname=&amp;rpctoken=38912371" data-gapiattached="true"></iframe></div>

				<!-- Inserta esta etiqueta después de la última etiqueta de widget. -->
				<script type="text/javascript">
				  window.___gcfg = {lang: "es"};

				  (function() {
				    var po = document.createElement("script"); po.type = "text/javascript"; po.async = true;
				    po.src = "https://apis.google.com/js/platform.js";
				    var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s);
				  })();
				</script>
			</div>
			<hr/>
			<div mod="2779">
<div class="uh uh-new">
<script type="text/javascript">
			//<![CDATA[
			var pestanas = new Array();
				
				
				pestanas[0] = {site:1, tag:'tmas1', id:'d-1'};
				pestanas[1] = {site:4, tag:'tmas2', id:'d-2'};
				pestanas[2] = {site:4, tag:'tmas3', id:'d-3'};
				pestanas[3] = {site:4, tag:'tmas4', id:'d-4'};
				
				
				
					vMasNoticiasP = new masNoticias (pestanas[0].id, pestanas[0].tag);
				
			//]]>
			</script><h5>El flash: toda la última hora</h5>
<ul class="pest pest2"><li id="tmas1"><a href="#" onclick="javascript:vMasNoticiasP.mostrar('tmas1','d-1');return false;" target="_top">Actualidad</a></li></ul>
<script type="text/javascript">
				//<![CDATA[
					$(pestanas[0].tag).addClassName('select');
					
				//]]>
				</script><div class="uh-cont  uh-cont2">
<div id="d-1" class="uh-not2">
<ul>
<div class="uh-not2">
<h2><a href="http://www.eleconomista.es/transportes/noticias/8070070/01/17/Fiat-Chrysler-anuncia-una-inversion-de-1000-millones-de-dolares-y-la-creacion-de-2000-empleos-en-EEUU.html?utm_source=crosslink&amp;utm_medium=flash" target="_top">Fiat Chrysler anuncia una inversión de 1.000 millones de dólares y la creación …</a></h2>
<div class="uh-hora2">
<span class="hora5">00:27</span>
										ElEconomista.es
									
								 - Transportes<div class="sep"></div>
<img src="http://s04.s3c.es/imag/_v0/770x420/e/d/c/250x_fiat.jpg" r_size="250x"><p>El grupo Fiat Chrysler anunció hoy que invertirá 1.000 millones de dólares en dos de sus plantas de Estados Unidos, con la creación de …</p>
</div>
</div>
<div class="uh-not2">
<h2><a href="http://www.eleconomista.es/internacional/noticias/8070064/01/17/Maduro-anuncia-un-aumento-del-50-por-ciento-del-salario-minimo-para-trabajadores-y-pensionistas.html?utm_source=crosslink&amp;utm_medium=flash" target="_top">Maduro anuncia un aumento del 50 por ciento del salario mínimo para trabajadores …</a></h2>
<div class="uh-hora2">
<span class="hora5">8/01</span>
										ElEconomista.es
									
								 - Global<div class="sep"></div>
<img src="http://s04.s3c.es/imag/_v0/770x420/0/e/5/250x_nicolas-maduro-julio-2016.jpg" r_size="250x"><p>El presidente de Venezuela, Nicolás Maduro, ha anunciado un incremento del 50 por ciento del salario mínimo para trabajadores y …</p>
</div>
</div>
<div class="uh-not2">
<h2><a href="http://ecodiario.eleconomista.es/futbol/noticias/8070042/01/17/Gerard-Pique-lanza-un-grito-de-queja-arbitral-a-Javier-Tebas-en-el-palco-Tu-lo-has-visto.html?utm_source=crosslink&amp;utm_medium=flash" target="_top">Gerard Piqué lanza un desafiante grito de queja arbitral a Javier Tebas, situado …</a></h2>
<div class="uh-hora2">
<span class="hora5">8/01</span>
										Ecodiario.es
									
								 - Fútbol<div class="sep"></div>
<img src="http://s04.s3c.es/imag/_v0/770x420/e/f/2/250x_pique-tebas-captura.jpg" r_size="250x"><p>El defensa del Barcelona Gerard Piqué protagonizó la polémica a la conclusión del partido que enfrentó a su equipo con el Villarreal en …</p>
</div>
</div>
<div class="uh-not2">
<h2><a href="http://ecodiario.eleconomista.es/libros/noticias/8070033/01/17/Fallece-de-un-infarto-a-los-37-anos-el-poeta-cordobes-Nacho-Montoto.html?utm_source=crosslink&amp;utm_medium=flash" target="_top">Fallece de un infarto a los 37 años el poeta cordobés Nacho Montoto</a></h2>
<div class="uh-hora2">
<span class="hora5">8/01</span>
										Ecodiario.es
									
								 - Libros<div class="sep"></div>
<p>La Consejería de Cultura ha lamentado este domingo la muerte del poeta cordobés Ignacio Montoto, distinguido con el Premio de Poesía …</p>
</div>
</div>
<div class="uh-not2">
<h2><a href="http://ecodiario.eleconomista.es/futbol/noticias/8070017/01/17/Messi-salva-in-extremis-un-punto-para-el-Bara-gracias-a-un-golazo-de-falta.html?utm_source=crosslink&amp;utm_medium=flash" target="_top">El Barcelona 'pincha' en Villarreal y pierde el segundo puesto, pero Messi evita …</a></h2>
<div class="uh-hora2">
<span class="hora5">8/01</span>
										Ecodiario.es
									
								 - Fútbol<div class="sep"></div>
<img src="http://s04.s3c.es/imag/_v0/770x420/1/4/9/250x_pato-sergi-roberto-efe.jpg" r_size="250x"><p>El FC Barcelona se ha dejado dos puntos de oro en la lucha por la Liga al empatar en el estadio de la Cerámica por 1-1 en el encuentro más …</p>
</div>
</div>
<div class="uh-not2">
<h2><a href="http://ecodiario.eleconomista.es/futbol/noticias/8070012/01/17/La-escandalosa-mano-de-Bruno-Soriano-que-dejo-sin-gol-a-Messi-en-el-VillarrealBara.html?utm_source=crosslink&amp;utm_medium=flash" target="_top">La escandalosa mano de Bruno Soriano que dejó sin gol a Messi en el …</a></h2>
<div class="uh-hora2">
<span class="hora5">8/01</span>
										Ecodiario.es
									
								 - Fútbol<div class="sep"></div>
<img src="http://s04.s3c.es/imag/_v0/770x420/4/c/f/250x_bruno-mano-captura.jpg" r_size="250x"><p>El centrocampista del Villarreal, Bruno Soriano, fue uno de los jugadores protagonistas de su equipo en el trascendental partido ante el FC …</p>
</div>
</div>
<div class="uh-not2">
<h2><a href="http://ecoteuve.eleconomista.es/programas/noticias/8070011/01/17/Las-cinco-perlas-de-Esperanza-Aguirre-en-su-entrevista-con-Ana-Pastor-en-El-Objetivo.html?utm_source=crosslink&amp;utm_medium=flash" target="_top">Las cinco 'perlas' de Esperanza Aguirre en su entrevista con Ana Pastor en 'El …</a></h2>
<div class="uh-hora2">
<span class="hora5">8/01</span>
										ElEconomista.es
									
								 - Programas<div class="sep"></div>
<img src="http://s04.s3c.es/imag/_v0/770x420/0/f/2/250x_aguirre-objetivo.jpg" r_size="250x"><p>La portavoz del Grupo Popular en el Ayuntamiento de Madrid, Esperanza Aguirre, fue la entrevistada principal este domingo en el programa 'El …</p>
</div>
</div>
<div class="uh-not2">
<h2><a href="http://ecoteuve.eleconomista.es/programas/noticias/8069988/01/17/Esperanza-Aguirre-a-Ana-Pastor-No-es-verdad-que-te-haya-llamado-la-senora-de-Ferreras.html?utm_source=crosslink&amp;utm_medium=flash" target="_top">Esperanza Aguirre a Ana Pastor: "No es verdad que te haya llamado 'la señora de …</a></h2>
<div class="uh-hora2">
<span class="hora5">8/01</span>
										ElEconomista.es
									
								 - Programas<div class="sep"></div>
<img src="http://s04.s3c.es/imag/_v0/770x420/e/6/e/250x_esperanza-aguirre-hemeroteca.jpg" r_size="250x"><p>La expresidenta de la Comunidad de Madrid y actual portavoz del Grupo Popular en el Ayuntamiento de la capital fue la principal invitada este …</p>
</div>
</div>
<div class="uh-not2">
<h2><a href="http://ecodiario.eleconomista.es/baloncesto/noticias/8069983/01/17/Llull-supera-a-Herreros-y-se-convierte-en-el-maximo-triplista-de-la-historia-del-Real-Madrid.html?utm_source=crosslink&amp;utm_medium=flash" target="_top">Llull supera a Herreros y se convierte en el máximo triplista de la historia del …</a></h2>
<div class="uh-hora2">
<span class="hora5">8/01</span>
										Ecodiario.es
									
								 - Baloncesto<div class="sep"></div>
<img src="http://s04.s3c.es/imag/_v0/770x420/4/2/9/250x_llull-salto-cska-efe.jpg" r_size="250x"><p>El base Sergio Llull se ha convertido en el máxima triplista en la historia del Real Madrid, después de alcanzar la cifra de 962 aciertos …</p>
</div>
</div>
<div class="uh-not2">
<h2><a href="http://ecoteuve.eleconomista.es/ecoteuve/prensa/noticias/8069977/01/17/Gemma-Serrano-la-amiga-de-Bigote-Arrocet-desnuda-en-la-portada-de-Interviu.html?utm_source=crosslink&amp;utm_medium=flash" target="_top">Gemma Serrano, la 'amiga' de Bigote Arrocet, desnuda en la portada de …</a></h2>
<div class="uh-hora2">
<span class="hora5">8/01</span>
										ElEconomista.es
									
								 - Prensa<div class="sep"></div>
<p>Se llama Gemma Serrano y ha saltado a la luz por su vínculo con Edmundo 'Bigote' Arrocet, pareja oficial de María Teresa Campos. Ahora …</p>
</div>
</div>
</ul>
<div class="sep-mas1"></div>
<div class=""><a class="mas-noti" target="_top" href="http://ecodiario.eleconomista.es/flash">Más noticias</a></div>
</div>
<div id="d-2" class="uh-not2"></div>
</div>
<script type="text/javascript">
				//<![CDATA[
					for (i=1; i<pestanas.length; i++) {
						//if (i!=0 ) {
							vMasNoticiasP.ocultar(pestanas[i].id);
						//}
					}
					
	
				//]]>
				</script>
</div>
<hr>
<div class="sep"></div>
</div>
<div id="300x251" mod="1633" class="b300"><script type="text/javascript">
				if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('300x251'); });}else{googletag.display('300x251'); }
			</script></div><hr>

					<table cellspacing="0" class="tablapeq tablemonitor" style="margin:0 0 10px 0">
						<tbody>
							<tr>
								<td>
									<a href="http://www.eleconomista.es/monitor"><img src="http://s01.s3c.es/imag3/monitor/logo-grande-degradado.png"/></a>
									<h3>
										<a href="http://www.eleconomista.es/monitor">La herramienta para el ahorrador en Bolsa</a>
									</h3>
									<p>
										<a href="http://www.eleconomista.es/monitor">¡Regístrese y pruébelo GRATIS!</a>
									</p>
								</td>
							</tr>
						</tbody>
					</table>
				<hr/>

			<script src="http://s03.s3c.es/js/ecoteuve/cache/validation.js"></script><script>
function enviar_9320(){
    peticion=new Ajax.Request(
	    '/registro/peticion_sender.php' ,
	    {
            method:'get',
			parameters: {
                action: $('action_9320').value
                , email: $('alta_boletin_email_9320').value
                , optin1: (($('suscripcion_eleconomista_boletin_expres_9320').checked)?$('suscripcion_eleconomista_boletin_expres_9320').value:'')
                , optin2: (($('suscripcion_eleconomista_boletin_resumen_diario_9320').checked)?$('suscripcion_eleconomista_boletin_resumen_diario_9320').value:'')
                , optin3: (($('suscripcion_eleconomista_alerta_ultima_hora_9320').checked)?$('suscripcion_eleconomista_alerta_ultima_hora_9320').value:'')
            },
		    onSuccess: function (transport) {
                var resultado = 0;
                if(transport.responseJSON != null){
                    resultado = transport.responseJSON;
                }else if(transport.responseText != '' ){
                    try {
                    resultado = jQuery.parseJSON(transport.responseText);
                    } catch(err) {
                    errmsg = "Se ha producido un error al realizar el alta en el servicio. Por favor, intentelo más tarde o llame al departamento de atención al cliente.";
                    }
                }
                if(resultado.Error=="0") {
                    window.location=("/boletines/alta_ok.php");
                }else{
                    if(resultado.Error== "1") errmsg = resultado.ErrorMensaje;
                    window.location=("/boletines/alta_ko.php?err=" + encodeURI(errmsg));
                }
            }
        }
    );
}
</script><div class="caja c-alerta c-resumen suscribe-all">
<h2 class="cint-normal">Boletines</h2>
<hr>
<form name="sub_form" id="sub_form" method="get" action="" onsubmit="enviar_9320();return false;">
<input type="hidden" id="action_9320" name="action_9320" value="altas"><label><input type="checkbox" name="suscripcion_eleconomista_boletin_expres_9320" id="suscripcion_eleconomista_boletin_expres_9320" value="eleconomista_boletin_expres" checked><h4>
<span>el</span>Eco<span>nomista.es</span>Exprés</h4>
<p>Las noticias que deberías conocer a primera hora y los temas que marcan la jornada.</p></label><label><input type="checkbox" name="suscripcion_eleconomista_boletin_resumen_diario_9320" id="suscripcion_eleconomista_boletin_resumen_diario_9320" value="eleconomista_boletin_resumen_diario" checked><h4>el<span>Resumen</span>Diario</h4>
<p>Un resumen de la jornada bursátil con todas las noticias que han ocurrido.</p></label><label><input type="checkbox" name="suscripcion_eleconomista_alerta_ultima_hora_9320" id="suscripcion_eleconomista_alerta_ultima_hora_9320" value="eleconomista_alerta_ultima_hora" checked><h4>Alertas Última Hora</h4>
<p>Entérese antes que nadie de la última hora informativa con nuestro servicio de alertas.</p></label><div style="margin: 5px 0 0 5px; overflow:hidden;">
<input style="width:100%" type="text" value="" name="alta_boletin_email_9320" class="email validation-passed" id="alta_boletin_email_9320" placeholder="Dirección de email" data-validation="validate_email" data-validation-if-checked="politica_acept_9320" required="required"><label class="acepto">Acepto la <a href="http://www.eleconomista.es/politica-de-privacidad/">política de privacidad</a></label><input type="checkbox" style="float:right" value="1" title="acepta las condiciones" name="politica_acept_9320" id="politica_acept_9320" tabindex="5" checked required="required">
</div>
<input type="submit" value="Enviar" name="alta" id="alta" class="button"><a href="http://www.eleconomista.es/registro/suscripciones.php" class="button">Todos los boletines</a>
</form>
</div><script type="text/javascript">
    function formCallback(result, form) {
        //enviar();
        return false;
    }
    var valid = new Validation('sub_form', {immediate : true, onFormValidate : formCallback});
</script><hr>
<div class="sep"></div><div class="sep"></div>
<div mod="2479" class="masleidas-orus masleidas-orus2"><div class="popular">
<script type="text/javascript">
					//<![CDATA[
						var sites = new Array();
						
						//------------------------------Realizacion de For each -----------------------------
						
							sites[0] = {site:1, tag:'tmaseconomista' , id:'d-economista'};
						
							sites[1] = {site:4, tag:'tmasecodiario' , id:'d-ecodiario'};
						
							sites[2] = {site:18, tag:'tmasecoteuve' , id:'d-ecoteuve'};
						
							sites[3] = {site:8, tag:'tmasmotor' , id:'d-motor'};
						
							sites[4] = {site:16, tag:'tmasevasion' , id:'d-evasion'};
						
					
						idSite = $(document.body).readAttribute('s');
						if(idSite==null){
							idSite=16;
						}
						
		//				idSite = 16;
						
						for (i=0; i<sites.length;i++) {
							if (idSite == sites[i].site ) 
								break;
						}
						vMasNoticiasS = new masNoticias (sites[i].id, sites[i].tag);
						
					//]]>
					</script><div id="pestPopular"><ul class="pest">
<li id="tmaseconomista" style="font-size: 11px;"><a href="#" onclick="javascript:vMasNoticiasS.mostrar('tmaseconomista','d-economista');return false;" target="'_top'">el<span style="color: #000;">Eco</span>nomista</a></li>
<li id="tmasecodiario" style="font-size: 11px;"><a href="#" onclick="javascript:vMasNoticiasS.mostrar('tmasecodiario','d-ecodiario');return false;" target="'_top'"><span style="color: #000;">Eco</span>Diario</a></li>
<li id="tmasecoteuve" style="font-size: 11px;"><a href="#" onclick="javascript:vMasNoticiasS.mostrar('tmasecoteuve','d-ecoteuve');return false;" target="'_top'"><span style="color: #000;">Eco</span>teuve</a></li>
<li id="tmasmotor" style="font-size: 11px;"><a href="#" onclick="javascript:vMasNoticiasS.mostrar('tmasmotor','d-motor');return false;" target="'_top'">Motor</a></li>
<li id="tmasevasion" style="font-size: 11px;"><a href="#" onclick="javascript:vMasNoticiasS.mostrar('tmasevasion','d-evasion');return false;" target="'_top'">Evasión</a></li>
</ul></div>
<script type="text/javascript">
			//<![CDATA[
				$(sites[i].tag).addClassName('select');
				
			//]]>
			</script><div id="d-economista" class="masleidas">
<p class="mas-leidas-cint">Noticias más leidas</p>
<ul>
<li><a href="http://www.eleconomista.es/internacional/noticias/8070064/01/17/Maduro-anuncia-un-aumento-del-50-por-ciento-del-salario-minimo-para-trabajadores-y-pensionistas.html" target="_top">Maduro anuncia un aumento del 50 por ciento del salario mínimo para …</a></li>
<li><a href="http://www.eleconomista.es/transportes/noticias/8070070/01/17/Fiat-Chrysler-anuncia-una-inversion-de-1000-millones-de-dolares-y-la-creacion-de-2000-empleos-en-EEUU.html" target="_top">Fiat Chrysler anuncia una inversión de 1.000 millones de dólares y la …</a></li>
<li><a href="http://www.eleconomista.es/empresas-finanzas/noticias/8069937/01/17/Fin-del-juego-Noos-Gurtel-y-las-black-se-acercan-a-su-sentencia.html" target="_top">Fin del juego: Nóos, Gürtel y las 'black' se acercan a su sentencia</a></li>
<li><a href="http://www.eleconomista.es/energia/noticias/8069875/01/17/El-precio-mayorista-de-la-electricidad-marca-su-maximo-en-tres-anos.html" target="_top">El precio mayorista de la electricidad marca su máximo en tres años</a></li>
<li><a href="http://www.eleconomista.es/empresas-finanzas/noticias/8069868/01/17/Macson-preve-elevar-un-20-facturacion-y-abrir-12-tiendas-en-Espana-en-2017.html" target="_top">Macson prevé elevar un 20 % facturación y abrirá 12 tiendas en …</a></li>
</ul>
<div class="sep-mas1"></div>
<div class="sigue" style="margin:5px 0 8px"><a target="_top" href="http://www.eleconomista.es/">Más noticias</a></div>
</div>
<div id="d-ecodiario" class="masleidas">
<p class="mas-leidas-cint">Noticias más leidas</p>
<ul>
<li><a href="http://ecodiario.eleconomista.es/futbol/noticias/8070042/01/17/Gerard-Pique-lanza-un-grito-de-queja-arbitral-a-Javier-Tebas-en-el-palco-Tu-lo-has-visto.html" target="_top">Gerard Piqué lanza un desafiante grito de queja arbitral a Javier …</a></li>
<li><a href="http://ecodiario.eleconomista.es/futbol/noticias/8070012/01/17/La-escandalosa-mano-de-Bruno-Soriano-que-dejo-sin-gol-a-Messi-en-el-VillarrealBara.html" target="_top">La escandalosa mano de Bruno Soriano que dejó sin gol a Messi en el …</a></li>
<li><a href="http://ecodiario.eleconomista.es/libros/noticias/8070033/01/17/Fallece-de-un-infarto-a-los-37-anos-el-poeta-cordobes-Nacho-Montoto.html" target="_top">Fallece de un infarto a los 37 años el poeta cordobés Nacho Montoto</a></li>
<li><a href="http://ecodiario.eleconomista.es/futbol/noticias/8070017/01/17/Messi-salva-in-extremis-un-punto-para-el-Bara-gracias-a-un-golazo-de-falta.html" target="_top">El Barcelona 'pincha' en Villarreal y pierde el segundo puesto, pero …</a></li>
<li><a href="http://ecodiario.eleconomista.es/sociedad/noticias/8069666/01/17/El-rastro-del-juego-sexual-de-el-muelle-en-Madrid-se-multiplican-las-enfermedades-sexuales-entre-adolescentes.html" target="_top">El rastro del juego sexual de 'el muelle' en Madrid: se multiplican las …</a></li>
</ul>
<div class="sep-mas1"></div>
<div class="sigue" style="margin:5px 0 8px"><a target="_top" href="http://ecodiario.eleconomista.es/index.html">Más noticias</a></div>
</div>
<div id="d-ecoteuve" class="masleidas">
<p class="mas-leidas-cint">Noticias más leidas</p>
<ul>
<li><a href="http://ecoteuve.eleconomista.es/programas/noticias/8070011/01/17/Las-cinco-perlas-de-Esperanza-Aguirre-en-su-entrevista-con-Ana-Pastor-en-El-Objetivo.html" target="_top">Las cinco 'perlas' de Esperanza Aguirre en su entrevista con Ana Pastor …</a></li>
<li><a href="http://ecoteuve.eleconomista.es/programas/noticias/8069872/01/17/Tomas-Roncero-se-lia-en-directo-con-su-explicacion-sobre-el-origen-del-catalan.html" target="_top">Tomás Roncero se 'lía' en directo con su explicación sobre el origen …</a></li>
<li><a href="http://ecoteuve.eleconomista.es/ecoteuve/prensa/noticias/8069977/01/17/Gemma-Serrano-la-amiga-de-Bigote-Arrocet-desnuda-en-la-portada-de-Interviu.html" target="_top">Gemma Serrano, la 'amiga' de Bigote Arrocet, desnuda en la portada de …</a></li>
<li><a href="http://ecoteuve.eleconomista.es/programas/noticias/8069988/01/17/Esperanza-Aguirre-a-Ana-Pastor-No-es-verdad-que-te-haya-llamado-la-senora-de-Ferreras.html" target="_top">Esperanza Aguirre a Ana Pastor: "No es verdad que te haya llamado 'la …</a></li>
<li><a href="http://ecoteuve.eleconomista.es/programas/noticias/8069653/01/17/El-director-de-Salvados-ataca-de-nuevo-a-LaSexta-Me-da-verguenza-compartir-cadena-con-Inda-y-Marhuenda.html" target="_top">El director de 'Salvados' ataca de nuevo a LaSexta: "Me da vergüenza …</a></li>
</ul>
<div class="sep-mas1"></div>
<div class="sigue" style="margin:5px 0 8px"><a target="_top" href="http://ecoteuve.eleconomista.es/index.html">Más noticias</a></div>
</div>
<div id="d-motor" class="masleidas">
<p class="mas-leidas-cint">Noticias más leidas</p>
<ul>
<li><a href="http://www.eleconomista.es/ecomotor/trafico/noticias/8069929/01/17/Paris-anuncia-nuevas-restricciones-al-coche-en-2017-el-ano-de-la-bicicleta.html" target="_top">París anuncia nuevas restricciones al coche en 2017, "el año de la …</a></li>
<li><a href="http://www.eleconomista.es/ecomotor/motor/noticias/8069442/01/17/Los-diez-coches-con-menos-exito-de-2016.html" target="_top">Los diez coches con menos éxito de 2016</a></li>
<li><a href="http://www.eleconomista.es/ecomotor/coches/noticias/8069320/01/17/Volkswagen-llama-a-revision-a-50000-automoviles-en-China-por-un-problema-de-frenado.html" target="_top">Volkswagen llama a revisión a 50.000 automóviles en China por un …</a></li>
<li><a href="http://www.eleconomista.es/ecomotor/formula-1/noticias/8068839/01/17/Amigos-y-companeros-de-Schumacher-hablan-sobre-su-estado-de-salud-tres-anos-despues-de-su-terrible-accidente.html" target="_top">Amigos y compañeros de Schumacher hablan sobre su estado de salud tres …</a></li>
<li><a href="http://www.eleconomista.es/ecomotor/formula-1/noticias/8069028/01/17/Fernando-Alonso-La-Formula1-de-Senna-y-Prost-tambien-era-aburrida.html" target="_top">Fernando Alonso: "La Fórmula-1 de Senna y Prost también era …</a></li>
</ul>
<div class="sep-mas1"></div>
<div class="sigue" style="margin:5px 0 8px"><a target="_top" href="http://www.eleconomista.es/ecomotor/index.html">Más noticias</a></div>
</div>
<div id="d-evasion" class="masleidas">
<p class="mas-leidas-cint">Noticias más leidas</p>
<ul>
<li><a href="http://www.eleconomista.es/evasion/viajar/noticias/8064617/01/17/Vaya-preparando-su-viaje-a-la-cascada-de-fuegoen-febrero-e-inolvidable-.html" target="_top">Vaya preparando su viaje a la cascada de fuego: solo en febrero e …</a></li>
<li><a href="http://www.eleconomista.es/evasion/gourmet/noticias/8061935/01/17/Preparar-los-mejores-cocteles-es-posible-con-este-lujoso-kit.html" target="_top">Preparar los mejores cócteles es posible con este lujoso kit</a></li>
<li><a href="http://www.eleconomista.es/evasion/tec/noticias/8064473/01/17/Tirana-2030-un-ejemplo-de-ciudad-del-futuro--------.html" target="_top">Tirana 2030, un ejemplo de ciudad del futuro               </a></li>
<li><a href="http://www.eleconomista.es/evasion/caprichos/noticias/8061877/01/17/124000-dolares-por-la-banera-mas-lujosa-del-planeta.html" target="_top">124.000 dólares por la bañera más lujosa del planeta</a></li>
<li><a href="http://www.eleconomista.es/evasion/caprichos/noticias/8061913/01/17/Gabrielle-el-bolso-de-Chanel-que-todas-quieren.html" target="_top">Gabrielle: el bolso de Chanel que todas quieren</a></li>
</ul>
<div class="sep-mas1"></div>
<div class="sigue" style="margin:5px 0 8px"><a target="_top" href="http://www.eleconomista.es/evasion/index.html">Más noticias</a></div>
</div>
<script type="text/javascript">
			//<![CDATA[
				for (i=0; i<sites.length; i++) {
					if (sites[i].site!=idSite ) {
//						console.log (sites[i].id);
						vMasNoticiasS.ocultar(sites[i].id);
					}
				}

			//]]>
			</script>
</div></div><hr>
<div mod="4586">
<div class="masleidas masleidas-ame">
<div class="ame-i"><a href="http://www.eleconomistaamerica.com"><img width="186" src="http://s01.s3c.es/imag3/logos/america/logo7.png" alt=""></a></div>
<ul class="pest-ame">
<li class="sel"><a href="http://www.eleconomistaamerica.com/todas-las-noticias/index.html?utm_source=crosslink&amp;utm_medium=ee_ultimas">Más leídas</a></li>
<li><a href="http://www.eleconomistaamerica.com/indices-latinoamericanos/index.html?utm_source=crosslink&amp;utm_medium=ee_ultimas">Bolsas Latam</a></li>
</ul>
<ul>
<li><div class="noticia-ult"><h2><a href="http://www.economiahoy.mx/futbol-eAm-mx/noticias/8070071/01/17/Agustin-Marchesin-espera-estar-a-la-altura-en-America.html?utm_source=crosslink&amp;utm_medium=ee_masleidas">Agustín Marchesín espera estar a la altura en América</a></h2></div></li>
<li><div class="noticia-ult"><h2><a href="http://www.economiahoy.mx/futbol-eAm-mx/noticias/8070002/01/17/Vin-Diesel-el-fichaje-bomba-de-las-Aguilas-del-America.html?utm_source=crosslink&amp;utm_medium=ee_masleidas">Vin Diesel, el fichaje 'bomba' de las Águilas del América</a></h2></div></li>
<li><div class="noticia-ult"><h2><a href="http://www.economiahoy.mx/nacional-eAm-mx/noticias/8070020/01/17/Supuesto-hackeo-renombra-casa-presidencial-mexicana-como-de-la-corrupcion.html?utm_source=crosslink&amp;utm_medium=ee_masleidas">Supuesto hackeo renombra casa presidencial mexicana como "de la …</a></h2></div></li>
<li><div class="noticia-ult"><h2><a href="http://www.eleconomistaamerica.com.ar/economia-eAm-argentina/noticias/8069789/01/17/El-Gobierno-de-Macri-eliminara-las-retenciones-a-las-exportaciones-de-petroleo.html?utm_source=crosslink&amp;utm_medium=ee_masleidas">El Gobierno de Macri eliminará las retenciones a las exportaciones de …</a></h2></div></li>
<li><div class="noticia-ult"><h2><a href="http://www.economiahoy.mx/otros-deportes-eAm-mx/noticias/8070007/01/17/Los-Pittsburgh-Steelers-no-tienen-piedad-ante-los-Miami-Dolphins.html?utm_source=crosslink&amp;utm_medium=ee_masleidas">Los Pittsburgh Steelers no tienen piedad ante los Miami Dolphins</a></h2></div></li>
</ul>
</div>
<hr>
<script type="text/javascript">
			s=$(document.body).readAttribute('s');
			if(s != null){$("s_"+s).addClassName("active");}
		</script>
</div>
<div id="300x252" mod="9332" class="b300"><script type="text/javascript">
				if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('300x252'); });}else{googletag.display('300x252'); }
			</script></div>
<div class="primariesgo_col"><div id="contenedor_galeria_3100"><div class="foto-rot" id="caja_3100_1"><div mod="3100"><table class="tablapeq tabla-prima">
<caption>Prima de Riesgo</caption>
<tr>
<th>País</th>
<th>Precio</th>
<th>Puntos</th>
<th>%</th>
</tr>
<tr>
<td class="pri-esp"><a href="/prima-riesgo/espana" title="Prima de riesgo de España">ESP</a></td>
<td class="pri-dat">125,03</td>
<td class="cot-1">+1,27</td>
<td class="cot-1">+1,03%</td>
</tr>
<tr>
<td class="pri-fr"><a href="/prima-riesgo/francia" title="Prima de riesgo de Francia">FRA</a></td>
<td class="pri-dat">54,49</td>
<td class="cot1">-0,46</td>
<td class="cot1">-0,84%</td>
</tr>
<tr>
<td class="pri-it"><a href="/prima-riesgo/italia" title="Prima de riesgo de Italia">ITA</a></td>
<td class="pri-dat">166,85</td>
<td class="cot1">-2,00</td>
<td class="cot1">-1,18%</td>
</tr>
<tr>
<td class="pri-gr"><a href="/prima-riesgo/grecia" title="Prima de riesgo de Grecia">GRE</a></td>
<td class="pri-dat">663,45</td>
<td class="cot-1">+8,17</td>
<td class="cot-1">+1,25%</td>
</tr>
<tr>
<td class="pri-pt"><a href="/prima-riesgo/portugal" title="Prima de riesgo de Portugal">POR</a></td>
<td class="pri-dat">377,85</td>
<td class="cot1">-0,92</td>
<td class="cot1">-0,24%</td>
</tr>
</table></div></div></div></div><hr>
<div class="m-pago m-ecot">
<script type="text/javascript" src="http://www.eleconomista.es/js/vticker.js"></script><h3><a href="http://www.eleconomista.es/ecotrader/"><img src="http://s04.s3c.es/imag3/logos/ecotrader/ecotrader-transparente.png" alt="Ecotrader"></a></h3>
<div class="sr-pago"><div id="outputV" class="m-ecot-not" style="position: relative; overflow: hidden">
<div class="m-ecot-not-int" style="position: absolute; width: 100%" id="outputV1"></div>
<div class="m-ecot-not-int" style="position: absolute; width: 100%; visibility: hidden;" id="outputV2"></div>
<ul id="list_ul_text" style="display:none;">
<li>
<h5><a href="http://www.eleconomista.es/ecotrader-premium-analisis-tecnico/noticias/8069479/01/17/Fortaleza-solamente-si-supera-los-10655--.html">Fortaleza solamente si supera los 1,0655  …</a></h5>
<p> </p>
</li>
<li>
<h5><a href="http://www.eleconomista.es/ecotrader-premium-analisis-tecnico/noticias/8069478/01/17/Corrige-casi-la-mitad-del-ultimo-rebote.html">Corrige casi la mitad del último rebote</a></h5>
<p> </p>
</li>
<li>
<h5><a href="http://www.eleconomista.es/ecotrader-premium-analisis-tecnico/noticias/8069477/01/17/El-SP-500-y-la-tecnologia-marcan-un-nuevo-maximo-historico.html">El S&P 500 y la tecnología marcan un …</a></h5>
<p> </p>
</li>
<li>
<h5><a href="http://www.eleconomista.es/ecotrader-premium-analisis-tecnico/noticias/8069469/01/17/Sin-deterioro-alcista-mientras-no-pierda-los-3300-puntos.html">Sin deterioro alcista mientras no pierda …</a></h5>
<p> </p>
</li>
<li>
<h5><a href="http://www.eleconomista.es/ecotrader-premium-analisis-tecnico/noticias/8069467/01/17/Quiere-borrar-las-perdidas-del-ano-pasado.html">Quiere borrar las pérdidas del año …</a></h5>
<p> </p>
</li>
<li>
<h5><a href="http://www.eleconomista.es/ecotrader-premium-analisis-tecnico/noticias/8069466/01/17/Popular-la-resistencia-clave-esta-en-110-euros.html">Popular: la resistencia clave está en …</a></h5>
<p> </p>
</li>
<li>
<h5><a href="http://www.eleconomista.es/ecotrader-premium-analisis-tecnico/noticias/8069465/01/17/APPLUS-Services-marca-un-nuevo-maximo.html">APPLUS Services marca un nuevo máximo</a></h5>
<p> </p>
</li>
<li>
<h5><a href="http://www.eleconomista.es/ecotrader-premium-analisis-tecnico/noticias/8069464/01/17/Codere-es-una-opcion-para-la-cartera-agresiva.html">Codere es una opción para la cartera …</a></h5>
<p> </p>
</li>
<li>
<h5><a href="http://www.eleconomista.es/ecotrader-premium-analisis-tecnico/noticias/8069461/01/17/Hispania-entra-en-el-radar-.html">Hispania entra en el radar </a></h5>
<p> </p>
</li>
<li>
<h5><a href="http://www.eleconomista.es/ecotrader-renta-variable/noticias/8068132/01/17/El-Nasdaq-100-bate-los-5000-puntos-con-el-SP-en-maximos-historicos.html">El Nasdaq 100 bate los 5.000 puntos con …</a></h5>
<p>Sólo cuatro sesiones bursátiles han sido suficientes para que dos de las principales plazas de Estados Unidos …</p>
</li>
<li>
<h5><a href="http://www.eleconomista.es/ecotrader-tradings">Cierre europeo</a></h5>
<p>Moderados ascensos en las bolsas europeas en una sesión en la que lo más destacable ha sido ver como el Ibex 35 ha …</p>
</li>
<li>
<h5><a href="http://www.eleconomista.es/ecotrader-tradings">Wall Street también quiere cerrar su primera semana del año en positivo</a></h5>
<p>Pocas variaciones en Wall Street en el comienzo de la ultima sesión de una semana de corte consolidativo que no …</p>
</li>
<li>
<h5><a href="http://www.eleconomista.es/ecotrader-tradings">EEUU creó 156.000 empleos en diciembre y la tasa de paro subió al 4,7%</a></h5>
<p>Los principales futuros de los índices estadounidenses entran ligeramente en terreno positivo tras conocerse los …</p>
</li>
<li>
<h5><a href="http://www.eleconomista.es/ecotrader-tradings">Ecuador de la sesión</a></h5>
<p>Apenas cambios significativos en las bolsas europeas en el ecuador de una sesión en la que lo más destacable es ver …</p>
</li>
<li>
<h5><a href="http://www.eleconomista.es/ecotrader-tradings">Moderados descensos</a></h5>
<p>La sesión sigue transcurriendo sin sobresaltos con moderados retrocesos en las bolsas europeas que no provocan …</p>
</li>
</ul>
<div class="m-ecot-flechas" align="right">
<a href="" onclick="ticker.previousCurrentNews(); return( false );"><i class="fa fa-angle-up" alt="Flecha Arriba"></i></a><a href="" onclick="ticker.nextCurrentNews(); return( false );"><i class="fa fa-angle-down" alt="Flecha Aabajo"></i></a>
</div>
</div></div>
</div><hr><script type="text/javascript">//<![CDATA[
		var ticker = new news_VTicker('outputV', 'list_ul_text', 3000);
	//]]></script>
<div mod="535">
<div class="popular">
<script> 
				vMasCotizaciones = new masNoticias('masinteres','tmasinteres');
			</script><div id="pestPopular"><ul class="pest">
<li id="tmasvistas"><a href="#" onClick="javascript:vMasCotizaciones.mostrar('tmasvistas','masvistas');return false;">+ vistos</a></li>
<li id="tmasinteres" class="select"><a href="#" onClick="javascript:vMasCotizaciones.mostrar('tmasinteres','masinteres');return false;">interesa - no interesa</a></li>
</ul></div>
<div id="masvistas" class="mastock"><ul style="width:90%">
<li class="C6"><a href="/empresa/BANKIA">BANKIA</a></li>
<li class="C4"><a href="/empresa/BBVA">BBVA</a></li>
<li class="C5"><a href="/empresa/BOLSA-MEXICANA-A">BOLSA</a></li>
<li class="C5"><a href="/empresa/CAIXABANK">CAIXABANK</a></li>
<li class="C5"><a href="/empresa/Credito">Credito</a></li>
<li class="C4"><a href="/indice/DAX-30">DAX</a></li>
<li class="C4"><a href="/indice/DOW-JONES">DOW JONES</a></li>
<li class="C5"><a href="/empresa/ENDESA">ENDESA</a></li>
<li class="C5"><a href="/indice/EUROSTOXX-50">EURO STOXX 50®</a></li>
<li class="C5"><a href="/empresa/FERROVIAL">FERROVIAL</a></li>
<li class="C5"><a href="/empresa/GAMESA">GAMESA</a></li>
<li class="C6"><a href="/empresa/GAS-NATURAL">GAS NATURAL</a></li>
<li class="C2"><a href="/indice/IBEX-35">IBEX 35</a></li>
<li class="C6"><a href="/indice/IPC-MEXICO">IPC MEXICO</a></li>
<li class="C5"><a href="/empresa/MAPFRE">MAPFRE</a></li>
<li class="C6"><a href="/empresa/REALIA-BUSINESS">REALIA BUSINESS</a></li>
<li class="C5"><a href="/indice/S-P-500">S P 500</a></li>
<li class="C5"><a href="/empresa/SANTANDER">SANTANDER</a></li>
<li class="C5"><a href="/empresa/TELEFONICA">TELEFONICA</a></li>
<li class="C5"><a href="/cruce/USDMXN">USDMXN</a></li>
</ul></div>
<div id="masinteres" class="mastock">
<h5 style="text-align:center">Subidas y caídas en el más vistos:</h5>
<ul>
<li>
<a href="/empresa/BOLSA-MEXICANA-A">BOLSA</a><small>(+43 puestos)<br>Sube del 53 al 10</small>
</li>
<li>
<a href="/empresa/MAPFRE">MAPFRE</a><small>(+38 puestos)<br>Sube del 45 al 7</small>
</li>
<li>
<a href="/empresa/REALIA-BUSINESS">REALIA BUSINESS</a><small>(+50 puestos)<br>Sube del 63 al 13</small>
</li>
<li>
<a href="/indice/DAX-30">DAX</a><small>(+19 puestos)<br>Sube del 21 al 2</small>
</li>
<li>
<a href="/empresa/Credito">Credito</a><small>(+23 puestos)<br>Sube del 32 al 9</small>
</li>
</ul>
<ul>
<li>
<a href="/materia-prima/brent_">Brent </a><small class="rojo">(-55 puestos)<br>Cae del 3 al 58</small>
</li>
<li>
<a href="/empresa/REPSOL">REPSOL</a><small class="rojo">(-22 puestos)<br>Cae del 6 al 28</small>
</li>
<li>
<a href="/indice/CAC-40">CAC 40</a><small class="rojo">(-30 puestos)<br>Cae del 11 al 41</small>
</li>
<li>
<a href="/empresa/FCC">FCC</a><small class="rojo">(-16 puestos)<br>Cae del 10 al 26</small>
</li>
<li>
<a href="/empresa/TELEFONICA">TELEFONICA</a><small class="rojo">(-11 puestos)<br>Cae del 5 al 16</small>
</li>
</ul>
</div>
<script>
				vMasCotizaciones.ocultar('masvistas');
			</script>
</div>
<hr>
</div>
<div mod="2687" id="contenedor_galeria_2687">
<script type="text/javascript" language="javascript">
	//<![CDATA[
		//inicial = 1+Math.round(Math.random() * (3-1)) ;
		
		var inicial_2687 = 1+Math.round(Math.random() * 10)%1 ;
		galeria_2687 = new galeria(2687, 1,inicial_2687,0);
	//]]>
	</script><div class="gal1">
<h3>Evasión</h3>
<div id="caja_2687_1">
<div id="imagen_2687_1"><a href="http://www.eleconomista.es/evasion/gourmet/noticias/8066041/01/17/La-fruta-escarchada-del-roscon-a-favor-o-en-contra-.html"><img src="http://s04.s3c.es/imag/_v0/640x450/5/e/5/roscon-1.jpg" alt="La fruta escarchada, a debate" width="640" height="450" id="2460951" r_size="640x450"></a></div>
<div class="gal1-tit">
<h2><a href="http://www.eleconomista.es/evasion/gourmet/noticias/8066041/01/17/La-fruta-escarchada-del-roscon-a-favor-o-en-contra-.html">La fruta escarchada, a debate </a></h2>
<p>La fruta escarchada, a debate </p>
</div>
</div>
<script type="text/javascript" language="javascript">
			//<![CDATA[
				var arraySize_2687 = new Array() ;
				for( i=1 ; i<=1 ; i++) {
					arraySize_2687[i-1] =$('imagen_2687_'+i).getHeight() ; 
					if ( i!=inicial_2687 )
						galeria_2687.eliminar(i) ;
				}
				galeria_2687.avanzar_horizontal( arraySize_2687 ); 
				
						
			//]]>
			</script>
</div>
</div><hr><div class="sep"></div>

				<div class="sep" style="margin-top: 10px;"></div>
				
			<hr/>
			
		</div>
		<div class="sep"></div><div id="728x91" mod="2885" class="b960n"><script type="text/javascript">
                        if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('728x91'); });}else{googletag.display('728x91'); }
                    </script></div>
</div>
	</div><div id="pie">
<div class="pie">
<div class="p-logo">
<img style="float:left" src="http://s01.s3c.es/imag3/logo-h1.gif"><ul style="width: 330px !important; margin:0; float:right;">
<li class="descrip-pie">¿Es usuario de elEconomista.es?</li>
<li style="display:inline"><a href="http://www.eleconomista.es/registro/alta.php">Regístrese aquí</a></li> | <li style="display:inline"><a href="http://www.eleconomista.es/registro/alta.php">Dése de alta</a></li>
</ul>
</div>
<div class="sep" style="margin:0; border:none; border-bottom:1px solid #ccc"></div>
<ul style="margin-top: 20px;">
<li class="descrip-pie"><a class="img-l" href="http://www.eleconomista.es"><img style="width: 147px;" src="http://s01.s3c.es/imag3/logo-h1.gif" alt="eleconomista.es"></a></li>
<li><a href="http://ecoteuve.eleconomista.es/">Noticias de televisión</a></li>
<li><a href="http://ecodiario.eleconomista.es">Noticias de última hora</a></li>
<li><a href="http://ecoaula.eleconomista.es">Formación y empleo</a></li>
<li><a href="http://ecodiario.eleconomista.es/ecomotor/">Información motor</a></li>
<li><a href="http://www.eleconomista.es/evasion/index.html">Estilo y Tendencias</a></li>
<li><a href="http://www.eleconomista.es/especiales/turismo-viajes/">Turismo y viajes</a></li>
<li><a href="http://www.eleconomista.es/diccionario-de-economia/">Diccionario de economía</a></li>
</ul>
<ul style="width:175px; margin-top: 20px;">
<li class="descrip-pie"><a class="img-l" href="http://www.eleconomistaamerica.com"><img src="http://s02.s3c.es/imag3/logos/america/eeam.png" alt="elEconomistaamerica.com"></a></li>
<li><a href="http://www.eleconomistaamerica.com.ar">Argentina</a></li>
<li><a href="http://www.eleconomistaamerica.cl">Chile</a></li>
<li><a href="http://www.eleconomistaamerica.co">Colombia</a></li>
<li><a href="http://www.economiahoy.mx">México</a></li>
<li><a href="http://www.eleconomistaamerica.pe">Perú</a></li>
</ul>
<ul>
<li class="descrip-pie">Invierta con eE</li>
<li><a href="http://www.eleconomista.es/ecotrader/">Eco<span style="color:#f00;">trader.es </span></a></li>
<li><a href="http://www.eleconomista.es/monitor"><span style="color: #f60;">el</span>Monitor</a></li>
<li><a href="http://www.eleconomista.es/indice/ECO10">Eco 10</a></li>
<li><a href="http://www.eleconomista.es/eco30">Eco 30</a></li>
<li><a href="http://www.eleconomista.es/mercados-cotizaciones/ecodividendo/index.html">Ecodividendo</a></li>
<li style="margin-top: 20px;">
<li class="descrip-pie"><a href="http://www.eleconomista.es/kiosco/" style="font-weight:bold;">Diario y revistas</a></li>
<li><a href="http://www.eleconomista.es/kiosco/">Kiosco</a></li>
<li><a href="http://www.eleconomista.es/kiosco/">Revistas digitales</a></li>
<li><a href="http://www.eleconomista.es/tarifas/">Suscripción al diario</a></li>
<li><a href="http://www.eleconomista.es/elsuperlunes/">elSuperLunes</a></li>
<li><a href="http://www.eleconomista.es/hemeroteca/">Ed. PDF + Hemeroteca</a></li>
<li><a href="http://www.eleconomista.es/ecotablet/">Ecotablet</a></li>
</ul>
<ul style="width:110px">
<li class="descrip-pie">Redes sociales</li>
<li>
<i class="fa fa-facebook"></i><a href="http://es-es.facebook.com/elEconomista.es">Facebook</a>
</li>
<li>
<i class="fa fa-twitter"></i><a href="http://twitter.com/eleconomistaes">Twitter</a>
</li>
<li>
<i class="fa fa-google-plus"></i><a href="https://plus.google.com/+eleconomistaes/">Google+</a>
</li>
<li style="margin-top: 20px;">
<li class="descrip-pie"><a href="http://www.editorialecoprensa.es" style="font-weight:bold;">Editorial Ecoprensa</a></li>
<li><a href="http://www.eleconomista.es/quienes/somos.php">Quiénes somos</a></li>
<li><a href="http://www.eleconomista.es/publicidad/">Publicidad</a></li>
<li><a href="http://www.eleconomista.es/archivo-noticias/index.html">Archivo</a></li>
</ul>
<ul style="width:110px">
<li class="descrip-pie">Servicios</li>
<li><a href="http://www.eleconomista.es/alertas/"> Alertas móvil</a></li>
<li><a href="http://ecodiario.eleconomista.es/cartelera/">Cartelera</a></li>
<li>
<a href="http://www.eleconomista.es/el-tiempo/">El tiempo</a><a href="http://ad.doubleclick.net/clk;248020731;50676649;j?http://www.weatherpro.eu/es/home.html" rel="nofollow"><img src="http://s03.s3c.es/imag3/logos/wpro2.png" alt="Weather Pro" style="margin: 0 0 0 3px;width: 70px;vertical-align: text-bottom;"></a>
</li>
<li><a href="http://www.eleconomista.es/sorteos/" title="Sorteos">Sorteos</a></li>
<li><a href="http://www.eleconomista.es/ecomotor/trafico/" title="Tráfico">Tráfico</a></li>
<li><a href="http://listas.eleconomista.es/">Listas</a></li>
<li><a href="http://www.eleconomista.es/rss/index.php"><i class="fa fa-rss"></i>RSS</a></li>
<li><a href="http://coleccion.eleconomista.es">Ecoleccionista</a></li>
</ul>
<ul class="especiales">
<li class="descrip-pie"><a style="font-weight:bold" href="http://www.eleconomista.es/especiales/index.html">Especiales</a></li>
<li><a href="http://www.eleconomista.es/elecciones/generales/">Elecciones Generales</a></li>
<li><a href="http://www.eleconomista.es/elecciones/catalunya/">Especial Elecciones Cataluña</a></li>
<li><a href="http://ecodiario.eleconomista.es/deportes/eurobasket/">Especial Eurobasket 2015</a></li>
<li><a href="http://www.eleconomista.es/especiales/elecciones/2015/index.html">Elecciones Autonómicas</a></li>
<li><a href="http://www.eleconomista.es/especiales/elecciones/2015/index.html">Elecciones Municipales</a></li>
<li><a href="http://www.eleconomista.es/especiales/oscars/">Gala de los Oscar</a></li>
<li><a href="http://www.eleconomista.es/especiales/premios-goya/">Premios Goya</a></li>
<li><a href="http://www.eleconomista.es/ecomotor/formula-1/index.html">Fórmula 1</a></li>
<li><a href="http://www.eleconomista.es/especiales/loteria-navidad/">Lotería de Navidad</a></li>
<li><a href="http://www.eleconomista.es/declaracion-renta/">Declaración de la Renta</a></li>
</ul>
</div>
<div class="pie-links-cont"><div class="pie-links">
<b style="color: #666;">Nuestros partners: </b><a style="font-weight:bold" href="http://www.eleconomista.es/CanalPDA/"> CanalPDA </a> | <a href="http://www.eleconomista.es/boxoffice/"><span style="color:#ba3b30; font-weight:bold"> Boxoffice </span> - Industria del cine</a> | <a style="font-weight:bold" href="http://www.ilsole24ore.com/english"> ilSole - English version </a> | <a style="font-weight:bold" href="http://empresite.eleconomista.es/"> Empresite: España </a> - <a style="font-weight:bold" href="http://empresite.eleconomistaamerica.co/" target="_blank">Colombia </a> | <a style="font-weight:bold" href="http://administradores.eleconomista.es/" target="_blank"> Administradores y Ejecutivos </a> | <a style="font-weight:bold" href="http://ranking-empresas.eleconomista.es/" target="_blank">Ranking de Empresas</a>
</div></div>
<div class="editorial"><p>Copyright 2006-2016, <a href="http://www.editorialecoprensa.es">Editorial Ecoprensa, S.A.</a> | <a href="http://www.eleconomista.es/politica-de-privacidad/" target="_blank">Política de Privacidad</a> | <a href="http://www.eleconomista.es/aviso-legal/index.html" target="_blank">Aviso Legal</a> | <a href="http://www.eleconomista.es/politica-de-privacidad/cookies.php">Política de cookies</a> | <a href="http://www.acens.com" target="_blank" rel="nofollow">Cloud Hosting en Acens</a></p></div>
</div>
<div id="barra-nav" class="barra-inf"><div id="550x20" mod="2086" class="bb"><script type="text/javascript">
					if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('550x20'); });}else{googletag.display('550x20'); }
				</script></div></div><script type="text/javascript">
		 
					 
				if (/MSIE (\d+\.\d+);/.test(navigator.userAgent))
				{ 
				 var ieversion=new Number(RegExp.$1) // capture x.x portion and store as a number
				 if (ieversion==6)
				  document.getElementById("barra-nav").style.visibility = 'hidden';
				 }
				else if (navigator.userAgent.match(/iPad/i) || navigator.userAgent.match(/iPhone/i) || navigator.userAgent.match(/iPod/i))
					document.getElementById("barra-nav").style.visibility = 'hidden';
				
		
		</script><script type="text/javascript">

			var UltNoticias = new dockElement('UltNoticias', {'title':'Ultimas Noticias', url_data:"/slices/bar-slice.php?modulo=1246", refreshPeriod:60, refreshDate:'empty'});

	//		var Blogs = new dockElement('Blogs', {'title':'BLogs', url_data:"/portada/index.php?ModoAjax=1856,1124&AjaxJS=1", refreshPeriod:9000, refreshDate:'empty'});
			
			//var Blogs = new dockElement('Blogs', {'title':'BLogs', url_data:"/slices/bar-slice.php?modulo=1856", refreshPeriod:9000, refreshDate:'empty'});
			var Cotizaciones = new dockElement("Cotizaciones", {'title':'Cotizaciones', url_data:'/slices/bar-slice.php?modulo=2171', refreshPeriod:60, refreshDate:'empty'});	
	//		var elementos = {'UltNoticias':UltNoticias, 'Blogs':Blogs, 'Cotizaciones':Cotizaciones};
			var elementos = {'UltNoticias':UltNoticias, 'Cotizaciones':Cotizaciones};
			dockBar = new dockBar(elementos);
		
			dockBar.setObservers();

	</script>
<script type="text/javascript"> var g_cPartnerId = "eleconomista.es-01";var g_cTheme = "eleconomista_1_0";</script><script type="text/javascript" charset="UTF-8" src="http://www.dixio.com/ifaces/dixioforyoursite/jsgic.js"></script><script type="text/javascript">
		jQuery(window).load(function(){var a=document.createElement("script");
		var b=document.getElementsByTagName("script")[0];
		a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0027/6809.js?"+Math.floor(new Date().getTime()/3600000);
		a.async=true;
		// a.async=false;
		a.type="text/javascript";b.parentNode.insertBefore(a,b)});
		</script><!-- Google Code para etiquetas de remarketing -->
<script type="text/javascript">
var google_tag_params = {
ecomm_prodid: 'REPLACE_WITH_VALUE',
ecomm_pagetype: 'REPLACE_WITH_VALUE',
ecomm_totalvalue: 'REPLACE_WITH_VALUE',
};
</script>
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 1063995664;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1063995664/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript><script>jQuery('p').selectionSharer();</script>
	<script type="text/javascript">
    (function() {
        function async_load(script_url){
            var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
            var s = document.createElement('script'); s.src = protocol + script_url;
            var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
        }
        bm_website_code = 'CDACAB022EC04098';
        jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
        jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
    })();
	</script>

<script type="text/javascript">
			if(document.getElementById("1x1") != null){
                if(typeof(document.getElementById("1x1").children[1].children[0])!= "undefined" ){
				if(document.getElementById("1x1").children[1].children[0].contentWindow.document.getElementById("lalatam") != null){
					document.getElementById("1x1").children[1].children[0].style.zIndex="10000000";
					document.getElementById("1x1").children[1].children[0].style.width="100%";
					document.getElementById("1x1").children[1].children[0].style.height="100%";
					document.getElementById("1x1").children[1].children[0].style.position="absolute";
					}
                }
			}</script><script>
		function adBlockDetected() {


			// var s=s_gi('eleconomistapro');
			// s.linkTrackVars='events';
			// s.linkTrackEvents='event3';
			// s.events='event3';
			// s.tl(this,'o','Adblock ON');


			// if( document.getElementById("advertencia")=== null) {

			// } else {
				// var  AB_mostr_posi= getCookie("AB_mostr_posi");
				// if (AB_mostr_posi != 1 ){
					// jQuery('#advertencia').show();
					// var d = new Date();
					// d.setTime(d.getTime() + (1*2*1*1*1000));
					// var expires = "expires="+ d.toUTCString();
					// var cNombreValor="AB_mostr_posi=1";
					// document.cookie = cNombreValor + "; " + expires+";domain=eleconomista.es";
				// }
			// }
		}
		function adBlockNotDetected() {
		}

		if(typeof blockAdBlock === 'undefined') {
			adBlockDetected();
		} else {
			blockAdBlock.setOption({ debug: false });
			blockAdBlock.onDetected(adBlockDetected).onNotDetected(adBlockNotDetected);
		}

		function checkAgain() {
			// setTimeout 300ms for the recheck is visible when you click on the button
			setTimeout(function() {
				if(typeof blockAdBlock === 'undefined') {
					adBlockDetected();
				} else {
					blockAdBlock.onDetected(adBlockDetected).onNotDetected(adBlockNotDetected);
					blockAdBlock.check();
				}
			}, 300);
		}

	</script>
	
</body></html>