<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.1//EN"
					"http://www.w3.org/TR/xhtml11/DTD/xhtml11.dtd">
					<html xmlns="http://www.w3.org/199/xhtml" xml:lang="es" xmlns:fb="http://www.facebook.com/2008/fbml">
					<head><title>Las posiciones cortas en Dia rozan ya el 25%, nuevo máximo histórico - elEconomista.es</title>
					<meta property= "og:title" name="title" content="Las posiciones cortas en Dia rozan ya el 25%, nuevo máximo histórico - elEconomista.es" />
 <script>window.mrf={host:"bc.marfeel.com",dt:1},function(e,t,o,i,a,n,r){function d(){x&&(e.cookie="fromt=yes;path=/;expires="+new Date(Date.now()+18e5).toGMTString(),o.reload())}var x=!/marfeelgarda=no|fromt=yes/i.test(n+";"+a);if((/(ipad.*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9](?!.*mobile)|\bSilk\b/i.test(i)&&2&r.dt||/(ip(hone|od).*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9].*mobile|bb10/i.test(i)&&1&r.dt||/marfeelgarda=off/i.test(n))&&t===t.top){x&&e.write('<plaintext style="display:none">');var l="script",m=setTimeout(d,1e4),c=e.createElement(l),f=e.getElementsByTagName(l)[0];c.src="//bc.marfeel.com/statics/marfeel/gardac.js",c.onerror=d,c.onload=function(){clearTimeout(m)},f.parentNode.insertBefore(c,f)}}(document,window,location,navigator.userAgent,document.cookie,location.search,window.mrf);</script><script>
			window.dataLayer = window.dataLayer || [{
						'canal': 'eleconomista', 
						'tipoWeb' : 'estatico', 
						'modoWeb' : 'escritorio', 
						'propietario' : 'propio', 
						'pagina' : 'las posiciones cortas en dia rozan ya el 25 , nuevo maximo historico', 
						'tipoPagina' : 'noticia', 
						'noticiaCategoria' : 'economia, todos', 
							'noticiaAutor' : 'eleconomista es', 
							'noticiaFechaActualizacion' : '201707241803', 
							'noticiaFechaPublicacion' : '201707241803', 
							'noticiaComentarios' : '0'
			}];
		</script>
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-N6HGPR5');</script>
		<!-- End Google Tag Manager -->
		
<meta property="og:description" name="description" content="Las posiciones cortas en Dia vuelven a registrar máximos históricos tras alcanzar el 24,99% a fecha de 21 de julio, el nivel más elevado desde que hay registros en la Comisión Nacional del Mercado de Valores (CNMV)." />

<meta property="og:image" content="http://s03.s3c.es/imag3/logos/economista/bg-ee-facebook.jpg" />
<meta http-equiv='X-UA-Compatible' content='IE=Edge' /><meta name="meta_keywords" content="MÁXIMO,POSICIONES,HISTÓRICO,ROZAN,CORTAS" />
			<meta name="distribution" content="global" />
			<meta name="resource-type" content="document"/>
			<meta property="og:type" content="article" />
			<meta name="robots" content="all"/>
			<meta name="author" content="elEconomista.es" />
			<meta  name="organization" content="Editorial Ecoprensa S.A." />
			<meta  name="classification" content="World, Espanol, Paises, Espana, Noticias y medios, Periodicos, Economicos" />
			<meta  name="revisit-after" content="7 days"/><meta http-equiv="refresh" content="360" /><meta http-equiv="content-Type" content="text/html; charset=utf-8" /><meta name="date" content="2017-07-24T18:03:42+02:00" />
                <meta property="fb:pages" content="56760767000" />
                
<link rel="stylesheet" type="text/css" href="http://s04.s3c.es/css3/eleconomista/cache/generales,carousel,eM-dcha,etp.527.cache.css" media="screen" />
<link rel="stylesheet" type="text/css" href="/css3/print.css" media="print" />
<link rel="stylesheet" href="http://s03.s3c.es/css3/selection-sharer.css" />
<meta property="fb:app_id" content="132138756987" />
<script type='text/javascript' language='javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js'></script>
<script type='text/javascript' src='http://s03.s3c.es/js/cookiesdirective.v1.js' charset='utf-8'></script>
<script type='text/javascript' language='javascript' src='http://ajax.googleapis.com/ajax/libs/prototype/1.6.1/prototype.js'></script>
<script type='text/javascript' language='javascript' src='http://ajax.googleapis.com/ajax/libs/scriptaculous/1.8.3/scriptaculous.js'></script>
<script type='text/javascript' language='javascript' src='http://ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js'></script>
<script type='text/javascript' language='javascript' src='http://ajax.googleapis.com/ajax/libs/scriptaculous/1.8.3/effects.js'></script>
<script src='http://s03.s3c.es/js/selection-sharer.js'></script>
<script type='text/javascript' language='javascript' src='http://s03.s3c.es/js/eleconomista/cache/c18e2338813cf985712efbd86d0037e2.97.cache.js'></script>
<link href="http://www.eleconomista.es/rss/rss-flash-del-mercado.php" rel="alternate" type="application/rss+xml" title="elEconomista :: Flash del Mercado"/>
<link href="http://www.eleconomista.es/rss/rss-category.php?category=economia" rel="alternate" type="application/rss+xml" title="elEconomista :: Economía"/>
<link rel="canonical" href="http://www.eleconomista.es/economia/noticias/8516873/07/17/Las-posiciones-cortas-en-Dia-rozan-ya-el-25-nuevo-maximo-historico.html" />
<meta property="og:url" content="http://www.eleconomista.es/economia/noticias/8516873/07/17/Las-posiciones-cortas-en-Dia-rozan-ya-el-25-nuevo-maximo-historico.html" />
<script type="text/javascript" language="javascript" src="http://www.eleconomista.es/js/capacomer.js"></script><script type='text/javascript'>
            function getTipoDispositivo() {
                var width = jQuery(window).width();
                if (width < 720) {
                    return "mobile";
                }
                else if (width >= 720 && width <= 1054) {
                    return "desktop";
                }
                else {
                    return "desktop";
                }
            }
            function Pintar_cabecera_posicion(tag_dispositivo, bannerDoubleClick, value, targeting, tamanos, tamanos_movil, String_funcion){
                
                if (value=='1x1'){
                    string_funcion= String_funcion + " \n googletag.defineOutOfPageSlot('/4900/"+tag_dispositivo+"/"+bannerDoubleClick+"', '"+value+"').addService(googletag.pubads()).setTargeting('pos', '"+targeting+"');";
                }
                else if ( (value=='1x3' || value=='1x4' ||  value=='1x5' || value=='1x6') && (dispositivo == 'desktop')){
                    string_funcion= String_funcion + " \n googletag.defineOutOfPageSlot('/4900/"+tag_dispositivo+"/"+bannerDoubleClick+"', '"+value+"').addService(googletag.pubads()).setTargeting('pos', '"+targeting+"');";
                }
				else if ( (value=='1x3') && (dispositivo == 'mobile')){
                    string_funcion= String_funcion + " \n googletag.defineOutOfPageSlot('/4900/"+tag_dispositivo+"/"+bannerDoubleClick+"', '"+value+"').addService(googletag.pubads()).setTargeting('pos', '"+targeting+"');";
                }
                else if (value=='patrocinio1' && dispositivo == 'desktop'){
                    string_funcion= String_funcion + " \n googletag.defineOutOfPageSlot('/4900/"+tag_dispositivo+"/"+bannerDoubleClick+"', '1x1').addService(googletag.pubads()).setTargeting('pos', '"+targeting+"');";
                }
                else if (value=='native'){
                    string_funcion= String_funcion + " \n googletag.defineSlot('/4900/"+tag_dispositivo+"/"+bannerDoubleClick+"', ['fluid'],'"+value+"').addService(googletag.pubads()).setTargeting('pos', '"+targeting+"').setCollapseEmptyDiv(true);";
                }
				else if (value=='seed_tag'){
					
					string_funcion= String_funcion + " \n googletag.defineOutOfPageSlot('/4900/"+tag_dispositivo+"/"+bannerDoubleClick+"', '"+value+"').addService(googletag.pubads()).setTargeting('pos', '"+targeting+"');"; 
				
				}
                else{
				
                    if(dispositivo == 'desktop'){
                        string_funcion= String_funcion + " \n googletag.defineSlot('/4900/"+tag_dispositivo+"/"+bannerDoubleClick+"', ["+tamanos+"], '"+value+"').addService(googletag.pubads()).setTargeting('pos', '"+targeting+"').setCollapseEmptyDiv(true);" 
                   }
                   else{
				  	if (tamanos_movil!='') {
							if (value!='300x185'){
								string_funcion= String_funcion + " \n googletag.defineSlot('/4900/"+tag_dispositivo+"/"+bannerDoubleClick+"', ["+tamanos_movil+"], '"+value+"').addService(googletag.pubads()).setTargeting('pos', '"+targeting+"').setCollapseEmptyDiv(true);" 
							}
						}
                   }
                }
             }
				var dispositivo=getTipoDispositivo();
					if (dispositivo=='desktop'){
						var tag_dispositivo="Vocento.Ext.ElEconomista"; 
					}
					else{
						var tag_dispositivo="Vocento.Ext.ElEconomista"; 
						
					}
				
		 </script>   
					<script type='text/javascript'>
	var isIE = false||!!document.documentMode;
	var isLS = 0;
	//isIE = false;
    var string_funcion='';
    
	if(isIE&&isLS){
		//Pub SINC
		var gts_gpt = 'sync';
       
		(function() {
		var useSSL = 'https:' == document.location.protocol;
		var src = (useSSL ? 'https:' : 'http:') +
		'//www.googletagservices.com/tag/js/gpt.js';
		document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
		})();
	}
</script>
<script type='text/javascript'>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</script><meta name="syndication-source" content="http://www.europapress.es" /><link rel="amphtml" href="http://www.eleconomista.es/noticias-amp/8516873/Las-posiciones-cortas-en-Dia-rozan-ya-el-25-nuevo-maximo-historico" /><meta name="cXenseParse:title" content="Las posiciones cortas en Dia rozan ya el 25%, nuevo máximo histórico" /><meta name="cXenseParse:recs:articleid" content="8516873">
		<script type="application/ld+json">
		{
			"@context": "http://schema.org",
			"@type": "NewsArticle",
				"headline": "Las posiciones cortas en Dia rozan ya el 25%, nuevo máximo histórico",   
			"datePublished": "2017-07-24T18:03:42+02:00",
			"dateModified": "2017-07-24 18:03:42",
			"publisher": {
				"@type": "Organization",
				"name": "elEconomista",
				"logo": {
					"@type": "ImageObject",
					"url": "http://s03.s3c.es/imag3/logo2.gif",
					"width": 400,
					"height": 46
				}
			},
			"author":{
				"@type": "Organization",
				"name": "elEconomista.es"
			},
			"mainEntityOfPage":{
				"@type":"WebPage",
				"@id":"http://www.eleconomista.es/economia/noticias/8516873/07/17/Las-posiciones-cortas-en-Dia-rozan-ya-el-25-nuevo-maximo-historico.html"
			},
			"image": {
				"@type": "ImageObject",
				"url": "http://s03.s3c.es/imag/_v0/700x421/2/4/4/ee-amp.png",
				"height": 421,
				"width": 700
			}
			}
			</script><script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'es'}</script><script type="text/javascript">
          var _sf_async_config = _sf_async_config || {};
          /** CONFIGURATION START **/
          _sf_async_config.uid = 64854; // ACCOUNT NUMBER
          _sf_async_config.domain = 'eleconomista.es'; // DOMAIN 
          _sf_async_config.flickerControl = false;
          _sf_async_config.useCanonical = true;
          /** CONFIGURATION END **/
          var _sf_startpt = (new Date()).getTime();
      </script>
      <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head>

	<body id="economia" s="1"><div id="banners-superiores_1">
<script type="text/javascript" language="javascript">//<![CDATA[
		var time = new Date() ;
		randnum= (time.getTime()) ;
	//]]></script><div id="1x1"><script type="text/javascript">			
			if(gts_gpt != 'sync'){
				googletag.cmd.push(function() { 
					googletag.display('1x1'); 
				});
			} else {
				googletag.display('1x1'); 
			}
			</script></div>
</div><div class="principal-cab">
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "7107810" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=7107810&amp;cv=2.0&amp;cj=1"></noscript>
<script language="JavaScript" type="text/javascript" src="http://s03.s3c.es/js/s_code.2016.pro.v2.js"></script><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N6HGPR5" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script language="JavaScript" type="text/javascript">//<![CDATA[
		s.pageName="";
		s.channel="Red ElEconomista";
		s.prop1="elEconomista.es";
		s.prop2="elEconomista.es";
		s.prop6="Europa Press";s.prop8="elEconomista.es";s.prop9="eleconomista.es";

		s.campaign="";
		s.eVar1="";
		s.eVar1="";
		s.eVar2="";
		s.eVar3="";
		s.eVar4="";
		s.eVar5="";
		var s_code=s.t();if(s_code)document.write(s_code)
	//]]></script><script language="JavaScript" type="text/javascript"></script><noscript><img src="//eleconomista.d1.sc.omtrdc.net/b/ss/eleconomista/1/H.25.4--NS/?ce=UTF-8&amp;ns=eleconomista&amp;cc=EUR&amp;ch=Red%20ElEconomista&amp;c1=elEconomista.es&amp;c2=elEconomista.es&amp;c6=Europa%20Press&amp;c8=elEconomista.es&amp;c9=eleconomista.es" height="1" width="1" border="0" alt=""></noscript>
<script language="javascript">//<![CDATA[
		var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
		document.write(unescape("%3Cscript src=\'" + gaJsHost + "google-analytics.com/ga.js\' type=\'text/javascript\'%3E%3C/script%3E"));
	//]]></script><script language="javascript">//<![CDATA[
		var pageTracker = _gat._getTracker('UA-1010908-1');	
		pageTracker._initData();
		pageTracker._trackPageview();
	//]]></script><div class="red3-wrap"><div class="red3" style="z-index: 1005010;" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="menu3"><ul id="menu-drop">
<li class="ncab-en" itemprop="name"><a style="color:#333;" href="http://www.eleconomista.es/" itemprop="url">Portada</a></li>
<li class="ncab-en" itemprop="name"><a style="color:#333;" href="http://ecodiario.eleconomista.es" itemprop="url">
							Eco<span style="color: #d5b036;">Diario</span></a></li>
<li class="ncab-en" itemprop="name"><a style="color:#333;" href="http://ecoteuve.eleconomista.es/" itemprop="url">
							Eco<span style="color: #800;">teuve</span></a></li>
<li class="ncab-en" itemprop="name"><a style="color:#96B925;" href="http://informalia.eleconomista.es" itemprop="url">Informalia</a></li>
<li class="ncab-en" itemprop="name"><a style="color:#333;" href="http://www.eleconomista.es/evasion/" itemprop="url">Evasión</a></li>
<li class="ncab-en" itemprop="name"><a style="color:#333;" href="http://www.eleconomista.es/ecomotor" itemprop="url">
							Eco<span style="color: #0079c8;">motor</span></a></li>
<li class="ncab-en" itemprop="name"><a href="http://www.eleconomista.es/ecoley/" itemprop="url">Eco<span style="color: #f00;">ley</span></a></li>
<li class="ncab-en" itemprop="name"><a href="http://www.eleconomista.es/ecotrader" itemprop="url">Eco<span style="color: #f00;">trader</span></a></li>
<li class="ncab-en" itemprop="name"><a href="http://www.eleconomista.es/monitor" itemprop="url"><span style="color: #f60;">el</span>Monitor
						</a></li>
<li class="ncab-en" itemprop="name"><a href="http://www.economiahoy.mx" itemprop="url"><span style="color: #f60;">Eco</span>nomía<span style="color: #f60;">hoy.mx</span></a></li>
<li class="menu_right li-ame ncab-en" style="z-index: 2300;">
<a class="drop desp-ame" href="http://www.eleconomistaamerica.com/" itemprop="url"><span itemprop="name">Otras</span><i class="fa fa-angle-down"></i></a><div class="dropdown_1column align_left" style="top:27px; z-index: 3000;"><div class="col_1 new "><ul>
<li class="patro">
<a class="left" href="http://ecoaula.eleconomista.es/" itemprop="url"><span itemprop="name">Eco<span style="color: #f60;">Aula</span></span></a><a class="right" href="http://www2.deloitte.com/es/es.html" target="_blank" rel="nofollow"><img style="width: 53px;" src="http://s04.s3c.es/imag3/logos/deloitte/deloitte140x44.jpg"></a>
</li>
<li class="patro">
<a class="left" href="http://www.eleconomista.es/pymes/" itemprop="url"><span itemprop="name">Eco<span style="color: #3498DB; ">pymes</span></span></a><a class="right" style="margin:6px 0 0 0 !important; padding:0 !important;" href="http://www.bancopopular.es/personas"><img style="width:43px !important;" src="http://s03.s3c.es/imag3/logos/banco-popular/popular_hover50x32.png" alt="Banco Popular"></a>
</li>
</ul></div></div>
</li>
<li class="menu_right li-ame ncab-en" style="z-index: 2300;">
<a style="color:#f60;" class="drop desp-ame" href="http://www.eleconomistaamerica.com/" target="_blank">América
  
  <i class="fa fa-angle-down"></i></a><div class="dropdown_1column align_left" style="top:27px; z-index: 3000;">
<div class="col_1 new ">
<h2>Países</h2>
<ul>
<li><a href="http://www.eleconomistaamerica.com"><img style="width: 100%;" src="http://s04.s3c.es/imag3/logos/america/logo-america-pie-mapa.png"></a></li>
<li><a href="http://www.economiahoy.mx/"><img style="vertical-align:middle; margin-right:3px;" src="http://s03.s3c.es/imagenes/iconos/banderas-baloncesto/MEX_1332_grande.gif">México</a></li>
<li><a href="http://www.eleconomistaamerica.com.ar/"><img style="vertical-align:middle; margin-right:3px;" src="http://s03.s3c.es/imagenes/iconos/escudos/ARG_667_grande.gif">Argentina</a></li>
<li><a href="http://www.eleconomistaamerica.cl/"><img style="vertical-align:middle; margin-right:3px;" src="http://s03.s3c.es/imagenes/iconos/escudos/CHI_680_grande.gif">Chile</a></li>
<li><a href="http://www.eleconomistaamerica.co/"><img style="vertical-align:middle; margin-right:3px;" src="http://s03.s3c.es/imagenes/iconos/escudos/COL_1086_grande.gif">Colombia</a></li>
<li><a href="http://www.eleconomistaamerica.pe/"><img style="vertical-align:middle; margin-right:3px;" src="http://s03.s3c.es/imagenes/iconos/escudos/PER_1090_grande.gif">Perú</a></li>
</ul>
</div>
<hr>
<div class="col_1 new ">
<h3>Materias Primas</h3>
<ul class="dd-tt-s">
<li><a href="http://www.eleconomistaamerica.com/materia-prima/Crudo-wti">Crudo</a></li>
<li><a href="http://www.eleconomistaamerica.com/materia-prima/oro">Oro</a></li>
<li><a href="http://www.eleconomistaamerica.com/materia-prima/soja">Soja</a></li>
<li class="ver-mas"><a href="http://www.eleconomistaamerica.com/materias-primas/">Ver más</a></li>
</ul>
<hr>
<h3>Índices</h3>
<ul class="dd-tt-s">
<li><a href="http://www.economiahoy.mx/indice/IPC-MEXICO">IPC México</a></li>
<li><a href="http://www.eleconomistaamerica.com/indice/COL20">COL 20</a></li>
<li class="ver-mas"><a href="http://www.eleconomistaamerica.com/indices-latinoamericanos/index.html">Ver más</a></li>
</ul>
</div>
</div>
</li>
</ul></div>
<div class="cont2" style="width: 250px; float: right; margin-top: 0px;"><div id="login-cont">
<div id="login-superior" class="topnav"><a id="login-boton" class="login-boton"><span>Iniciar sesión</span></a></div>
<fieldset id="login-menu" class="login-menu">
<div class="field1"><form method="post" id="signin" onsubmit="Captura_mouseClick_enviar();">
<p id="mensaje-error"></p>
<p><label for="username">Dirección de email</label><input id="username" name="username" value="" title="username" tabindex="4" type="text" autocorrect="off" autocapitalize="off"></p>
<p><label for="password">Contraseña</label><input id="password" name="password" value="" title="password" tabindex="5" type="password"></p>
<p class="login-recordar"><span id="boton_registro"><input id="login-enviar" value="Entrar" tabindex="6" type="submit"></span><input id="remember" name="remember_me" value="1" tabindex="7" type="checkbox" CHECKED><label for="remember">Recordarme</label></p>
<p class="login-enlace"><a href="https://usuarios.eleconomista.es/registro/perfil.php" id="resend_password_link">¿Olvidaste tu contraseña?</a></p>
<p class="login-enlace"><a href="https://usuarios.eleconomista.es/registro/alta.php" id="resend_password_link">Registrarse</a></p>
</form></div>
<div class="field2">
<h4 style="color: #f60;">Servicios Premium</h4>
<p class="login-enlace"><a style="color:#000!important;" href="http://www.eleconomista.es/ecotrader" id="resend_password_link">Eco<span style="color:#f00;">trader</span></a></p>
<p class="login-enlace"><a href="http://www.eleconomista.es/hemeroteca" id="resend_password_link">Edición PDF + Hemeroteca</a></p>
<p class="forgot"><a href="http://www.eleconomista.es/elsuperlunes" id="resend_password_link">El Superlunes</a></p>
<h4 style="margin-top: 15px; color: #f60;">Servicios gratuitos</h4>
<p class="login-enlace"><a href="http://listas.eleconomista.es" id="resend_password_link">Listas y rankings</a></p>
<p class="login-enlace"><a href="http://www.eleconomista.es/cartera/portada.php" id="resend_password_link">Cartera</a></p>
<p class="login-enlace"><a href="http://www.eleconomista.es/foros" id="resend_password_link">Foros</a></p>
</div>
</fieldset>
<fieldset id="login-menu2" class="login-menu" style="display: none">
<div class="field1">
<h4>Zona usuario</h4>
<p class="login-enlace"><a href="https://usuarios.eleconomista.es/registro/datosPersonales.php" id="resend_password_link"><i class="fa fa-user"></i> Datos personales</a></p>
<p class="login-enlace"><a href="https://usuarios.eleconomista.es/registro/perfil.php" id="resend_password_link"><i class="fa fa-edit"></i> Editar perfil</a></p>
<p class="login-enlace"><a href="https://usuarios.eleconomista.es/premium/mediospago.php" id="resend_password_link"><i class="fa fa-credit-card"></i> Medios de pago</a></p>
<p class="login-enlace"><a href="https://usuarios.eleconomista.es/premium/facturas.php" id="resend_password_link"><i class="fa fa-file-o"></i> Facturas</a></p>
<p class="login-enlace"><a href="https://usuarios.eleconomista.es/premium/suscripciones.php" id="resend_password_link"><i class="fa fa-check-square-o"></i> Servicios Premium</a></p>
<form method="post" id="signin2"><p class="remember"><span id="boton_desconectar"><input id="signin_submit" class="desconexion" value="Desconectarme" tabindex="6" type="button"></span></p></form>
</div>
<div class="field2">
<h4 style="color: #f60;">Servicios Premium</h4>
<p class="forgot"><a href="http://www.eleconomista.es/ecotrader" id="resend_password_link">Ecotrader</a></p>
<p class="forgot"><a href="http://www.eleconomista.es/hemeroteca" id="resend_password_link">Edición PDF + Hemeroteca</a></p>
<p class="forgot"><a href="http://www.eleconomista.es/elsuperlunes" id="resend_password_link">El Superlunes</a></p>
<h4 style="margin-top: 15px; color: #f60;">Servicios gratuitos</h4>
<p class="forgot"><a href="http://listas.eleconomista.es" id="resend_password_link">Listas y rankings</a></p>
<p class="forgot"><a href="http://www.eleconomista.es/cartera/portada.php" id="resend_password_link">Cartera</a></p>
<p class="forgot"><a href="http://www.eleconomista.es/foros" id="resend_password_link">Foros</a></p>
</div>
</fieldset>
</div></div>
<div style="clear: both;display: block; margin: 10px 0;"></div>
</div></div>
<script type="text/javascript">//<![CDATA[
		if ( getCookie("Navegacion_Web") ) {
			var content = '<li><a href="#" onclick="return soloIPhone() ;">Volver a la version iPhone</a></li>' ;
			
			$("menuLink").insert( {bottom: content} ) ; 
		}
		
		function soloIPhone() {
			deleteCookie("Navegacion_Web", "/", "http://www.eleconomista.es") ;
			location = "http://iphone.eleconomista.mobi"
		}
		//]]></script>
</div>
<style>
            #localizacion_aviso_predefinido{
                padding: 0;
                width: 1024px;
                margin: 0 auto;
            }
            .eleccion-pais { 
                margin: 20px 0 0 0;
                padding: 10px;
                font-size: 16px;
                overflow: hidden;
                border: 2px solid #ECF0F1;
            }
            .eleccion-pais img{ /*margin-right:5px; vertical-align: baseline; opacity: 0.8;*/display: none;}
            .eleccion-pais a:link, .eleccion-pais a:active, .eleccion-pais a:visited {
                text-decoration:none;
            }
            .eleccion-pais a:hover { }
            .eleccion-pais-cerrar { float: right;font-size: 16px;}
            .eleccion-pais-cerrar a{ color:#BDC3C7;}
            .eleccion-pais b {text-transform:uppercase;}
            .eleccion-pais a span{
                font-size: 26px;
                font-weight: 400;
            }
            .eleccion-indice { 
                font-size: 12px; 
                margin-top: 10px; 
                overflow: hidden;
                padding: 2px 8px;
                border: 1px solid #ECF0F1;
                color: #ECF0F1;
            }
            .eleccion-indice span {
                margin-right: 5px;
                text-transform: uppercase;
                font-weight: 500;
                color: #000;
            }
            .eleccion-indice a { 
              color:#333;
              cursor:pointer;
            }
            .eleccion-indice a:hover { text-decoration:none;}
            .eleccion-indice a span{ 
              color: #27AE60;
              font-weight: 400;
              font-size: 15px;
            }
            .eleccion-indice a span.accion1{ color: #27AE60;}
            .eleccion-indice a span.accion-1{ color: #E74C3C;}
            .eleccion-indice a span.accion-1{ color: #E74C3C;}
            .eleccion-indice a.cotizacion{
              margin: 0 5px 0 0;
              font-size: 15px;
            }
            .eleccion-indice a.cotizacion:hover{
              color:#08c;
            }
            .eleccion-indice a.cotizacion.ver{
              margin: 4px 0 0 0;
              background: #ECF0F1;
              padding: 1px 15px;
              color: #2C3E50;
              font-size: 11px;
              float: right;
              -webkit-border-radius: 3px;
              border-radius: 3px;
              line-height: 14px;
            }
            .eleccion-indice a.cotizacion.ver:hover{ color:#08c; background:#BDC3C7;}



            .el-ed{
                padding: 10px;
                border: 1px solid #096490;
                -webkit-border-radius: 5px;
                -moz-border-radius: 5px;
                border-radius: 5px;
                background-image: linear-gradient(bottom, rgb(12,145,206) 42%, rgb(30,132,179) 71%, rgb(31,158,217) 86%);
                background-image: -o-linear-gradient(bottom, rgb(12,145,206) 42%, rgb(30,132,179) 71%, rgb(31,158,217) 86%);
                background-image: -moz-linear-gradient(bottom, rgb(12,145,206) 42%, rgb(30,132,179) 71%, rgb(31,158,217) 86%);
                background-image: -webkit-linear-gradient(bottom, rgb(12,145,206) 42%, rgb(30,132,179) 71%, rgb(31,158,217) 86%);
                background-image: -ms-linear-gradient(bottom, rgb(12,145,206) 42%, rgb(30,132,179) 71%, rgb(31,158,217) 86%);
                background-image: -webkit-gradient(
                linear,
                left bottom,
                left top,
                color-stop(0.42, rgb(12,145,206)),
                color-stop(0.71, rgb(30,132,179)),
                color-stop(0.86, rgb(31,158,217))
                );
                
                #background-color:rgb(12,145,206);
                #width:948px;
                /* For Internet Explorer 5.5 - 7 */
                filter: progid:DXImageTransform.Microsoft.gradient(startColorstr=#1f9ed9, endColorstr=#1e84b3);
                
                /* For Internet Explorer 8 */
                -ms-filter: "progid:DXImageTransform.Microsoft.gradient(startColorstr=#1f9ed9, endColorstr=#1e84b3)";
                padding-bottom:5px\9;
            }
            
            .el-ed h4 {
                margin: 0;
                font-size: 13px;
                color: #fff;
                font-weight:bold;
            }
            .el-ed h4 a:link, .el-ed h4 a:active, .el-ed h4 a:visited {
                color: #fff;
                text-decoration: underline;
            }
            .cierre {
                float: right;
                margin-top: -20px;
            }
            
            .el-ed-flecha {
                position: absolute;
                top: 30px;
                left: 100px;
            }
            
            .edicion {
                color: #333;
                font-size: 12px;
                margin-top: 10px;
            }
            

        </style><div class="row" mod="4379">
<div id="localizacion_aviso_predefinido" style="display:none;"><div class="eleccion-pais">
<a href="#" onclick="redirigirASite();"><img src="http://s03.s3c.es/imag3/flechas-hem/final_d_org.gif"><span id="localizacion_aviso_pais"></span></a><div class="eleccion-pais-cerrar"><a href="#" onclick="jQuery('#localizacion_aviso_predefinido').hide();"><i class="fa fa-times"></i></a></div>
<div class="eleccion-indice" id="localizacion_aviso_cotizaciones"></div>
</div></div>
<script language="javascript">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</script>
</div>

	<div class="principal"><div class="cabecera">
<div class="wrap-header">
<div class="logo">
<a href="/"><img src="http://s03.s3c.es/imag/_v0/400x53/3/d/7/logo-ee-anv-home-2.png" alt="elEconomista.es" style="width: 280px;"></a><script type="application/ld+json">						
                    { 
                        "@context": "http://schema.org",
                        "@type": "Organization",
                        "name": "elEconomista.es",
                        "legalName" : "elEconomista.es",
                        "url": "http://www.eleconomista.es",
                        "logo": "http://s03.s3c.es/imag/_v0/400x53/f/a/8/logo-ee-anv-home1.png",
                        "foundingDate": "2006",
                        "address": {
                        "@type": "PostalAddress",
                        "streetAddress": "C/ Condesa de Venadito 1, 3 planta",
                        "addressLocality": "Madrid",
                        "addressRegion": "Madrid",
                        "postalCode": "28027",
                        "addressCountry": "España"
                        },
                        "contactPoint": {
                        "@type": "ContactPoint",
                        "contactType": "customer service",
                        "telephone": "+34 902 88 93 93",
                        "email": "comunicacion@eleconomista.es"
                        }						
                    }
    </script><script type="application/ld+json">
				{
					"@context": "http://schema.org",
					"@type": "WebSite",
					"url": "http://www.eleconomista.es/",
					"potentialAction": {
						"@type": "SearchAction",
						"target": "http://www.eleconomista.es/buscador/resultados.php?fondo={query}",
						"query-input": "required name=query"
					}
				}
    </script><div class="lead izda"><span class="l-fecha">Lunes, 24 de Julio de 2017 Actualizado a las 18:03</span></div>
</div>
<div class="ruta" style=" width: 166px;"><a href="/noticias/economia">Economía</a></div>
<div class="cont-c-d cont-c-d-int"><div class="buscador container-2"><form id="demo-2" method="GET" action="/buscador/resultados.php" name="buscador" accept-charset="UTF-8">
<input type="hidden" value="partner-pub-2866707026894500:3x0zyny7y13" name="cx"><input type="hidden" value="FORID:10" name="cof"><input type="hidden" value="UTF-8" name="ie"><input type="hidden" value="0" name="recordatorio" style="margin: 0pt 3px 3px; padding: 0pt;"><input type="hidden" value="0" name="pagina" style="margin: 0pt 3px 3px; padding: 0pt;"><span class="icon"><i class="fa fa-search"></i></span><input type="search" id="texto_formulario" name="fondo" placeholder="Buscar...">
</form></div></div>
</div>
<script language="javascript">
	//<![CDATA[		
		function DesplegarMenu(menu_actual, menu_nuevo) {
			Element.removeClassName(menu_actual, 'sel');
			Element.removeClassName('s-'+menu_actual, 'sel');
			Element.addClassName('s-'+menu_actual, 'non-sel');
			
			Element.removeClassName('s-'+menu_nuevo,'non-sel');
			Element.addClassName('s-'+menu_nuevo,'sel');
			Element.addClassName(menu_nuevo,'sel');
			return (menu_nuevo);
			
		};
		
		function Patrocinio(id, clase) {
			$(id).toggleClassName(clase);
		}
			
		var menu_actual = 'eco-menu';
	//]]>
	</script><div class="menu-v2"><ul id="menu-drop">
<li id="home-menu"><a href="/" itemprop="url"><i class="fa fa-home"></i><span itemprop="name"> Portada</span></a></li>
<li id="merc-menu" onmouseover="javascript:Patrocinio('merc-menu','merc-pat-b');" onmouseout="javascript:Patrocinio('merc-menu','merc-pat-b');">
<a class="drop" href="/mercados-cotizaciones/" itemprop="url"><span itemprop="name">Mercados y Cotizaciones <i class="fa fa-angle-down"></i></span></a><div class="dropdown_4columns">
<div class="col_1">
<div class="drop-tit">Mercados</div>
<ul itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<li itemprop="name"><a href="/mercados-cotizaciones/" itemprop="url">Portada Mercados</a></li>
<li itemprop="name"><a href="/mercados-cotizaciones/renta-variable-fundamental/" itemprop="url">Renta Variable</a></li>
<li itemprop="name"><a href="/mercados-cotizaciones/renta-fija/" itemprop="url">Renta Fija</a></li>
<li itemprop="name"><a href="/mercados-cotizaciones/divisas/" itemprop="url">Divisas</a></li>
<li itemprop="name"><a href="/mercados-cotizaciones/divisas/" itemprop="url">Calculadora Divisas</a></li>
<li itemprop="name"><a href="/mercados-cotizaciones/materias-primas/" itemprop="url">Materias Primas</a></li>
<li itemprop="name"><a href="/carteras/" itemprop="url">Carteras consenso</a></li>
<li itemprop="name"><a href="/fondos/buscador_fondos_avanzado.php" itemprop="url">Buscador de fondos</a></li>
</ul>
</div>
<div class="col_3 black_box" style="width: 374px;">
<div class="drop-tit">Cotizaciones</div>
<ul>
<li class="patro">
<a class="left" href="/indices-mundiales/">Índices mundiales</a><a class="right" style="margin:1px 0 0 0 !important; padding:0 !important;" href="http://www.cepsa.com" rel="nofollow" target="_blank"><img src="http://s04.s3c.es/imag3/logos/cepsa2.png" alt="cepsa"></a>
</li>
<li><a href="http://www.eleconomistaamerica.com/indices-latinoamericanos/index.html">Índices latinoamericanos</a></li>
<li><a href="/stoxx/">Índices Stoxx</a></li>
</ul>
<div class="col_1">
<h3>Mercado español</h3>
<ul>
<li><a href="/indice/IBEX-35">Ibex 35</a></li>
<li><a href="/mercados/mercado-continuo">M. Continuo</a></li>
<li><a href="/indice/IGBM">IGBM</a></li>
<li><a href="/indice/ECO10">Eco 10</a></li>
<li><a href="/eco30">Eco 30</a></li>
<li><a href="/indice/IBEX-DIVIDENDO">Ibex dividendo</a></li>
</ul>
<h3>Divisas y tipos</h3>
<ul>
<li><a href="/cruce/EURUSD">Euro/Dólar</a></li>
<li><a href="/cruce/EURJPY">Euro/Yen</a></li>
<li><a href="/cruce/EURGBP">Euro/Libra</a></li>
<li><a href="/tipo-interbancario/euribor-1-year">Euribor 1 año</a></li>
<li><a href="/tipo-interbancario/euribor-6-meses">Euribor 6 meses</a></li>
</ul>
<ul class="greybox"><li style="width: auto;overflow:hidden"><a class="dest" href="/prima-de-riesgo/index.html" style="float:left">Primas de Riesgo</a></li></ul>
</div>
<div class="col_1 right" style="padding-right: 0;">
<h3>Europa</h3>
<ul>
<li><a href="/indice/EUROSTOXX-50">Stoxx50</a></li>
<li><a href="/indice/DAX-30">Dax30</a></li>
<li><a href="/indice/CAC-40">Cac40</a></li>
<li><a href="/indice/FTSE-100">FTSE</a></li>
</ul>
<h3>EEUU/Asia</h3>
<ul>
<li><a href="/indice/DOW-JONES">DowJones</a></li>
<li><a href="/indice/S-P-500">SP500</a></li>
<li><a href="/indice/NASDAQ-100">Nasdaq</a></li>
<li><a href="/indice/NASDAQ-COMPOSITE">Nasdaq Comp.</a></li>
<li><a href="/indice/NIKKEI">Nikkei</a></li>
</ul>
</div>
</div>
</div>
</li>
<li id="emp-menu" class="emp-pat" onmouseover="javascript:Patrocinio('emp-menu','emp-pat-b');" onmouseout="javascript:Patrocinio('emp-menu','emp-pat-b');">
<a class="drop" href="/empresas-finanzas/index.html" itemprop="url"><span itemprop="name">Empresas <i class="fa fa-angle-down"></i></span></a><div class="dropdown_4columns" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="col_4" style="padding-bottom:0;"><div class="drop-tit">Sectores</div></div>
<div class="col_1"><ul>
<li itemprop="name"><a href="/empresas-finanzas/index.html" itemprop="url">Portada empresas</a></li>
<li class="patro" itemprop="name">
<a class="left" href="/empresas-finanzas/distribucion-alimentacion/index.html" itemprop="url">Alimentación</a><a class="right" style="margin: 6px 8px 0 0 !important; padding:0 !important;" href="http://www.lidl.es" rel="nofollow"><img src="http://s04.s3c.es/imag3/logos/lidl-p.png" alt="Lidl"></a>
</li>
<li class="patro" itemprop="name"><a class="left" href="/empresas-finanzas/energia/index.html" itemprop="url">Energía</a></li>
<li itemprop="name"><a href="/empresas-finanzas/consumo/index.html" itemprop="url">Consumo</a></li>
<li itemprop="name"><a href="/agro/index.html" itemprop="url">Agro</a></li>
</ul></div>
<div class="col_1"><ul>
<li class="patro" itemprop="name">
<a class="left" href="/empresas-finanzas/infraestructuras-construccion-inmobiliario/index.html" itemprop="url">Construcción</a><a class="right" style="margin: 0 0 0 0 !important;" target="_blank" href="http://www.fcc.es/fccweb/index.html" rel="nofollow"><img src="http://s03.s3c.es/imag3/logos/fcc/fcc81x17.png" alt="FCC"></a>
</li>
<li itemprop="name"><a href="/ecosanidad/index.html" itemprop="url">Sanidad</a></li>
<li itemprop="name"><a href="/empresas-finanzas/finanzas-seguros/index.html" itemprop="url">Finanzas </a></li>
<li itemprop="name"><a href="/tecnologia/index.html" itemprop="url">Tecnología</a></li>
<li itemprop="name"><a href="/inmobiliaria/index.html" itemprop="url">Inmobiliaria</a></li>
</ul></div>
<div class="col_1 right"><ul>
<li itemprop="name"><a href="/empresas-finanzas/telecomunicaciones-medios-comunicacion/index.html" itemprop="url">Telecomunicaciones</a></li>
<li itemprop="name"><a href="/empresas-finanzas/transporte/index.html" itemprop="url">Transporte</a></li>
<li itemprop="name"><a href="/especiales/turismo-viajes/" itemprop="url">Turismo y viajes</a></li>
<li itemprop="name"><a href="/empresas-finanzas/agua-medioambiente/index.html" itemprop="url">Agua</a></li>
<li itemprop="name"><a href="/empresas-finanzas/factoria/index.html" itemprop="url">Factoría 4.0</a></li>
</ul></div>
<div class="col_4"><ul class="greybox">
<li style="width: auto;" itemprop="name"><a href="/empresas-finanzas/seguros/" itemprop="url">Seguros y Asegurados Magazine- <span style="color: #666666; font-weight: normal; font-size: 12px;float: right;">Vea la sección y lea la nueva revista</span></a></li>
<li class="patro" itemprop="name">
<a class="left" href="/pymes/index.html" itemprop="url">Emprendedores y Pymes</a><a class="right" target="_blank" style="margin: 0 8px 0 0 !important;" href="http://www.bancopopular.es/empresas" rel="nofollow"><img src="http://s04.s3c.es/imag3/logos/logo-banco-popular2-164x28.png" alt="Banco Popular"></a>
</li>
<li itemprop="name"><a href="http://infoautonomos.eleconomista.es" itemprop="url">Infoautónomos</a></li>
<li class="patro" itemprop="name">
<a class="left" href="/ecosanidad/index.html" style="float: left;" itemprop="url">Sanidad - <span style="color: #666666; font-weight: normal; font-size: 12px;">Vea la sección y lea la nueva revista</span></a><a class="right" style="margin: 0 8px 0 0 !important;" target="_blank" href="http://www.novartis.es/" rel="nofollow"><img src="http://s04.s3c.es/imag3/logos/novartis.png" alt="Novartis"></a>
</li>
<li class="patro" itemprop="name">
<a class="left" href="http://empresite.eleconomista.es" itemprop="url">Buscador de empresas - <span style="color: #666666; font-weight: normal; font-size: 12px;">no cotizadas</span></a><a class="right" style="margin: 4px 8px 0 0 !important;" target="_blank" href="http://empresite.eleconomista.es/"><img src="http://s04.s3c.es/imag3/logos/empresite-trans.png" alt="Empresite"></a>
</li>
<li style="width: auto;overflow:hidden" itemprop="name"><a href="http://ranking-empresas.eleconomista.es" itemprop="url">Ranking de empresas - <span style="color: #666; font-weight: normal; font-size: 12px;float:right;">Las principales empresas en España</span></a></li>
<li style="width: auto;overflow:hidden" itemprop="name"><a href="http://administradores.eleconomista.es" itemprop="url">Administradores de empresas</a></li>
</ul></div>
</div>
</li>
<li id="eco-menu" class="sel" onmouseover="javascript:Patrocinio('eco-menu','eco-pat-b');" onmouseout="javascript:Patrocinio('eco-menu','eco-pat-b');">
<a class="drop" href="/economia/" itemprop="url"><span itemprop="name">Economía <i class="fa fa-angle-down"></i></span></a><div class="dropdown_2columns"><div class="col_2"><ul itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><li itemprop="name"><a href="/economia/" itemprop="url">Portada economía</a></li></ul></div></div>
</li>
<li id="tecn-menu" class="tecno-pat" onmouseover="javascript:Patrocinio('tecn-menu','tecno-pat-b');" onmouseout="javascript:Patrocinio('tecn-menu','tecno-pat-b');">
<a class="drop" href="/tecnologia/index.html" itemprop="url"><span itemprop="name">Tecnología <i class="fa fa-angle-down"></i></span></a><div class="dropdown_1column"><div class="col_1"><ul itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<li itemprop="name"><a href="/tecnologia/index.html" itemprop="url">Portada tecnología</a></li>
<li itemprop="name"><a href="/negocio-digital/" itemprop="url">Negocio Digital</a></li>
<li itemprop="name"><a href="/CanalPDA" itemprop="url">CanalPDA</a></li>
<li itemprop="name"><a href="/tecnologia/apps/" itemprop="url">The App Date</a></li>
<li itemprop="name"><a href="https://juegosadn.eleconomista.es" itemprop="url">Videojuegos</a></li>
</ul></div></div>
</li>
<li id="viv-menu" class="viv-pat" onmouseover="javascript:Patrocinio('viv-menu','viv-pat-b');" onmouseout="javascript:Patrocinio('viv-menu','viv-pat-b');"><a href="/vivienda/index.html" itemprop="url"><span itemprop="name">Vivienda</span></a></li>
<li id="opinion-menu">
<a class="drop" href="/opinion/index.html" itemprop="url"><span itemprop="url"> Opinión/Blogs</span><i class="fa fa-angle-down"></i></a><div class="dropdown_3columns" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="col_1">
<div class="drop-tit">En opinión</div>
<ul class="simple">
<li itemprop="name"><a href="/opinion/index.html" itemprop="url">Portada opinión</a></li>
<li itemprop="name"><a href="/noticias/editoriales" itemprop="url">Editoriales</a></li>
<li itemprop="name"><a href="/noticias/opinion-blogs" itemprop="url">Firmas</a></li>
<li itemprop="name"><a href="/blogs/vineta-del-dia/" itemprop="url">Viñeta del día</a></li>
</ul>
</div>
<div class="col_2 black_box" style="width: 240px;">
<div class="drop-tit">Blogs</div>
<ul style="width: auto; margin-left: 5px;">
<li itemprop="name"><a href="/blogs/desde-el-burladero" itemprop="url">Desde el Burladero</a></li>
<li itemprop="name"><a href="/blogs/empresamientos/" itemprop="url">Empresamientos</a></li>
<li itemprop="name"><a href="/blogs/emprendedores" itemprop="url">Emprendedores</a></li>
<li class="sigue" itemprop="name"><a href="/blogs" itemprop="url">Ver todos</a></li>
</ul>
</div>
</div>
</li>
<li id="autonomias-menu">
<a class="drop" href="#" itemprop="url"><span itemprop="name">Autonomías</span><i class="fa fa-angle-down"></i></a><div class="dropdown_1column"><div class="col_1"><ul class="simple" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<li itemprop="name"><a href="/catalunya" itemprop="url">Cataluña</a></li>
<li style="overflow:hidden;" itemprop="name"><a style="float:left; marging-right:2px;" href="/pais_vasco" itemprop="url">País Vasco</a></li>
<li itemprop="name"><a href="/andalucia" itemprop="url">Andalucía</a></li>
<li itemprop="name"><a href="/aragon" itemprop="url">Aragón</a></li>
<li itemprop="name"><a href="/valenciana" itemprop="url">C. Valenciana</a></li>
<li itemprop="name"><a href="/castilla_y_leon" itemprop="url">Castilla y León</a></li>
<li itemprop="name"><a href="/madrid" itemprop="url">Madrid</a></li>
<li itemprop="name"><a href="/castilla-la-mancha/" itemprop="url">Castilla La Mancha</a></li>
</ul></div></div>
</li>
<li id="product-menu" class="menu_right">
<a class="drop" href="/kiosco/" itemprop="url"><span itemprop="name">Kiosco eE</span><i class="fa fa-angle-down"></i></a><div class="dropdown_3columns align_right" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="col_3"><div class="drop-tit">Edición digital</div></div>
<div class="col_2_2"><ul>
<li itemprop="name"><a href="http://www.eleconomista.es/elsuperlunes/" itemprop="url">elSuperLunes<span class="radius secondary label red right">GRATIS</span></a></li>
<li itemprop="name"><a href="http://www.eleconomista.es/hemeroteca" itemprop="url">Edición PDF</a></li>
</ul></div>
<div class="col_2_2"><ul>
<li itemprop="name"><a href="http://www.eleconomista.es/ecotablet" itemprop="url">Ecotablet</a></li>
<li itemprop="name"><a href="http://www.eleconomista.es/edicion-impresa/" itemprop="url">Suscriptor periódico</a></li>
</ul></div>
<hr>
<div class="col_3"><div class="drop-tit">Revistas elEconomista.es</div></div>
<div class="col_2_2"><ul>
<li itemprop="name"><a href="http://www.eleconomista.es/ecoley/" itemprop="url">Iuris &amp; Lex</a></li>
<li class="patro" itemprop="name">
<a class="left" href="http://www.eleconomista.es/empresas-finanzas/distribucion-alimentacion/index.html" itemprop="url">Alimentación</a><a class="right" style="margin: 0 !important; padding:0 !important;"><img src="http://s04.s3c.es/imag3/logos/lidl-p.png" alt="Lidl"></a>
</li>
<li itemprop="name"><a href="http://www.eleconomista.es/tecnologia/index.html" itemprop="url">Tecnología</a></li>
<li itemprop="name"><a href="http://www.eleconomista.es/mercados-cotizaciones/" itemprop="url">Inversión</a></li>
<li itemprop="name"><a href="http://www.eleconomista.es/empresas-finanzas/energia/" itemprop="url">Energía</a></li>
<li itemprop="name"><a href="http://www.eleconomista.es/pymes/franquicias/" itemprop="url">Franquicias</a></li>
<li class="patro" itemprop="name">
<a class="left" href="http://www.eleconomista.es/ecosanidad/index.html" itemprop="url">EcoSanidad</a><a class="right" style="margin: 0 0 0 0 !important; padding:0 !important;" target="_blank" href="http://www.novartis.es/" rel="nofollow"><img style="width: 80px;" src="http://s03.s3c.es/imag3/logos/novartis.png" alt="novartis"></a>
</li>
<li itemprop="name"><a href="http://www.eleconomista.es/madrid/" itemprop="url">Madrid</a></li>
<li itemprop="name"><a href="http://www.eleconomista.es/pais_vasco/" itemprop="url">País Vasco</a></li>
<li itemprop="name"><a href="http://www.eleconomista.es/agro/" itemprop="url">Agro</a></li>
<li itemprop="name"><a href="http://www.eleconomista.es/ecomotor/" itemprop="url">Ecomotor</a></li>
</ul></div>
<div class="col_2_2"><ul>
<li itemprop="name"><a href="http://www.eleconomista.es/empresas-finanzas/transporte/index.html" itemprop="url">Transporte</a></li>
<li itemprop="name"><a href="http://www.eleconomista.es/empresas-finanzas/agua-medioambiente/" itemprop="url">Agua</a></li>
<li itemprop="name"><a href="http://www.eleconomista.es/pymes/" itemprop="url">Gestión empresarial</a></li>
<li itemprop="name"><a href="http://www.eleconomista.es/empresas-finanzas/seguros/" itemprop="url">Seguros</a></li>
<li itemprop="name"><a href="http://www.eleconomista.es/andalucia/" itemprop="url">Andalucía</a></li>
<li itemprop="name"><a href="http://www.eleconomista.es/catalunya/" itemprop="url">Catalunya</a></li>
<li itemprop="name"><a href="http://www.eleconomista.es/valenciana/" itemprop="url">Valencia</a></li>
<li itemprop="name"><a href="http://www.eleconomista.es/kiosco/inmobiliaria" itemprop="url">Inmobiliaria</a></li>
<li itemprop="name"><a href="http://www.eleconomista.es/kiosco/factoria" itemprop="url">Factoría 4.0</a></li>
<li itemprop="name"><a href="http://www.eleconomista.es/kiosco/buen-gobierno" itemprop="url">Buen Gobierno y RSC</a></li>
</ul></div>
<hr>
<div class="col_3"><h2 class="cint-normal">Para iPad</h2></div>
<div class="col_2_2"><ul class="greybox"><li style="margin:0;" itemprop="name"><a style="font-size:16px; font-weight:700;line-height: 1.2em;" target="_blank" href="http://www.eleconomista.es/ecotablet/" itemprop="url">el<span style="color: #f60;">Eco</span>Tablet</a></li></ul></div>
<div class="col_2_2"><ul class="greybox"><li style="margin:0;" itemprop="name"><a style="font-size: 16px;font-weight: 700;line-height: 1.2em;" target="_blank" href="http://itunes.apple.com/us/app/eleconomista-edicion-impresa/id491306100?l=es&amp;ls=1&amp;mt=8" itemprop="url">elEconomista Edición Impresa</a></li></ul></div>
</div>
</li>
<li id="servinv-menu" class="menu_right">
<a class="drop" href="/servicios-inversor/index.html" itemprop="url"><span itemprop="name">Servicios</span><i class="fa fa-angle-down"></i></a><div class="dropdown_3columns align_right" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="col_2_2"><ul>
<li itemprop="name"><a href="http://www.eleconomista.es/fichas-de-empresas/" itemprop="url">Fichas valor</a></li>
<li itemprop="name"><a href="http://www.eleconomista.es/hechos-relevantes/" itemprop="url">Últimos hechos CNMV</a></li>
<li itemprop="name"><a href="http://www.eleconomista.es/agora/" itemprop="url">Agora</a></li>
<li class="patro" itemprop="name">
<a class="left" href="http://www.eleconomista.es/conferencias/" itemprop="url">Conferencias</a><a class="right" style="margin: 2px 8px 0 0 !important;padding: 0 !important;" href="http://www.kpmg.com/es/es/paginas/default.aspx" target="_blank" rel="nofollow"><img src="http://s04.s3c.es/imag3/logos/kpmg.png" alt="kpmg"></a>
</li>
<li itemprop="name"><a href="http://www.eleconomista.es/observatorios" itemprop="url">Observatorios</a></li>
<li itemprop="name"><a href="http://ecodata.eleconomista.es" itemprop="url">Datos macro</a></li>
<li itemprop="name"><a href="http://www.eleconomista.es/expres/" itemprop="url">elEconomista.esEXPRÉS</a></li>
</ul></div>
<div class="col_2_2 right"><ul>
<li itemprop="name"><a href="http://www.eleconomista.es/analisis-tecnico" itemprop="url">Análisis técnico</a></li>
<li itemprop="name"><a href="http://listas.eleconomista.es" itemprop="url">Listas</a></li>
<li itemprop="name"><a href="http://www.eleconomista.es/formacion/" itemprop="url">Escuela de inversión</a></li>
<li itemprop="name"><a href="http://ecoapuestas.eleconomista.es" title="Ecoapuestas" itemprop="url">Apuestas</a></li>
<li itemprop="name"><a href="http://www.eleconomista.es/diccionario-de-economia/" itemprop="url">Diccionario de economía</a></li>
<li itemprop="name"><a href="http://www.eleconomista.es/especiales/nieve/" title="Pistas de esquí" itemprop="url">Pistas de esquí</a></li>
<li itemprop="name"><a href="http://www.eleconomista.es/sorteos/" title="Sorteos" itemprop="url">Sorteos</a></li>
<li itemprop="name"><a href="http://www.eleconomista.es/ecomotor/trafico/" title="Tráfico" itemprop="url">Tráfico</a></li>
</ul></div>
<hr>
<div class="col_3"><div class="drop-tit">Servicios para invertir</div></div>
<div class="col_3 serv_trader" itemprop="name">
<a href="http://www.eleconomista.es/ecotrader/" itemprop="url"><img src="http://s04.s3c.es/imag3/logos/ecotrader/ecotrader-transparente.png" alt="Ecotrader.es"></a><p>Información exclusiva sobre el mercado financiero en tiempo real con las trece herramientas financieras más innovadoras del mercado.</p>
<a class="button radius small trader" href="http://www.eleconomista.es/ecotrader/">Suscribirse</a>
</div>
<div class="col_3 serv_monitor" itemprop="name">
<a href="http://www.eleconomista.es/monitor/" itemprop="url"><img src="http://s04.s3c.es/imag3/monitor/logo-grande-degradado.png" alt="elMonitor"></a><p>Suscríbase a la herramienta para los ahorradores en bolsa y acceda gratis.</p>
<a class="button radius small monitor" href="http://www.eleconomista.es/monitor/">Suscribirse</a>
</div>
</div>
</li>
</ul></div>
<div class="sub-wrap"><div id="sub_menu" class="submenu-desp"><ul id="s-eco-menu" class="submenu2 sel"></ul></div></div>
<div id="mis_favoritos_reducido" class="cot-home cot-indices"></div>
<script type="text/javascript">
	//<![CDATA[
		miLista = new miListaValores( 'l' ) ;
	
						
	//]]>
	</script><div id="banners-superiores">
<div class="b928"><div id="728x90" mod="" class="b960n"><script type="text/javascript">
				if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('728x90'); });}else{googletag.display('728x90'); }
			</script></div></div>
<hr>
</div>
<script type="text/javascript">
 
 //<![CDATA[
 	
 	var mivariable='login-menu';
 	var configuracioninicial=1;
	var cookieUsuario = getCookie('USU') ;
	var cookiePassword = getCookie('PASS') ;
	var delay = 10000;
	var secs = 0;
 	
	if ( (cookieUsuario != null) && (cookieUsuario != '') && (cookiePassword != null) && (cookiePassword != '') ) {
		Carga_Pagina(); /* incluido en cajaLogin.js*/
	}else{
		window.dataLayer.push({
					'clienteEstado' : 'no logado'
				});
	}
 
  /* incluido en cajaLogin.js*/
 	 	    
	   	Event.observe($('signin_submit'),'click', Captura_mouseClick_desconectar);
	   	Event.observe($('login-superior'),'click', Captura_mouseClick);
	   	Event.observe($('login-enviar'),'click', Captura_mouseClick_enviar);
	   	Event.observe($('login-superior'),'mouseup', Captura_mouseUp);
		Event.observe($('login-menu'),'mouseup', Captura_mouseUp);
		Event.observe($('login-menu2'),'mouseup', Captura_mouseUp);
        Event.observe(window, 'mouseup', Captura_mouseUpGeneral);
   //]]>
   
   
</script>
</div>
<div id="webslice_ultima_hora" class="hslice entry-content">
<a style="display: none;" rel="entry-content" href="/slices/web-slice.php?modulo=392"></a><span class="entry-title" style="display: none;">Última hora en elEconomista.es</span><span class="ttl" style="display: none;">15</span><div mod="392"><div class="urgente">
<small>ÚLTIMA HORA:</small><h5><a href="http://www.eleconomista.es/empresas-finanzas/noticias/8518412/07/17/Telefonica-nombra-a-Angel-Vila-nuevo-consejero-delegado-de-la-compania.html">Telefónica nombra a Ángel Vilá nuevo consejero delegado de la compañía (14:13)</a></h5>
</div></div>
</div>
<div id="webslice_ultima_hora" class="hslice entry-content">
<a style="display: none;" rel="entry-content" href="/slices/web-slice.php?modulo=392"></a><span class="entry-title" style="display: none;">Última hora en elEconomista.es</span><span class="ttl" style="display: none;">15</span><div mod="3562">
<script type="text/javascript" src="http://s03.s3c.es/js/compressed/ticker.js"></script><div class="urgente aviso urgente3">
<small>En EcoDiario.es</small><h5 id="output_3562"><ul id="list_ul_text_3562">
<li><a href="http://ecodiario.eleconomista.es/futbol/noticias/8518061/07/17/El-Real-Madrid-y-el-Monaco-habrian-acordado-el-fichaje-de-Mbappe-por-180-millones.html">El Real Madrid y el Mónaco habrían acordado el fichaje de Mbappé por 180 millones</a></li>
<li><a href="http://ecodiario.eleconomista.es/futbol/noticias/8517849/07/17/Caso-Neymar-el-PSG-anuncia-una-rueda-de-prensa-para-este-martes.html">El PSG anuncia una rueda de prensa para este martes en pleno caso Neymar</a></li>
<li><a href="http://ecodiario.eleconomista.es/futbol/noticias/8518233/07/17/El-fichaje-de-Neymar-por-el-PSG-pendiente-del-fair-play-financiero.html">El fichaje de Neymar por el PSG, pendiente del 'fair play' financiero</a></li>
<li><a href="http://ecodiario.eleconomista.es/sociedad/noticias/8518003/07/17/Rajoy-ya-tiene-su-propio-juego-de-cartas-llega-Ruiz-con-las-frases-mas-famosas-del-presidente.html">Rajoy ya tiene su juego de cartas: llega '¡Ruiz!', con las frases más famosas del presidente</a></li>
<li><a href="http://ecodiario.eleconomista.es/ciencia/noticias/8517285/07/17/El-dinero-si-da-la-felicidad-lo-dice-un-estudio-cientifico-.html">El dinero sí da la felicidad: lo dice un estudio científico </a></li>
</ul></h5>
<div class="botones-uh"><p class="buh"><a href="#" onclick="ticker_3562.previousCurrentNews(); return( false );"><i class="fa fa-angle-left"></i></a><a href="#" onclick="ticker_3562.nextCurrentNews(); return( false );"><i class="fa fa-angle-right"></i></a></p></div>
</div>
<script type="text/javascript">//<![CDATA[
					ticker_3562 = new news_Ticker( 'output_3562', 'list_ul_text_3562',{typeSpeed:1,typing:false,tickSpeed:7500} ) ;
				//]]></script>
</div>
</div>
<div id="960x30" mod="1647" class="b930t"><script type="text/javascript">
				if (dispositivo=='desktop'){
					if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('960x30'); });}else{googletag.display('960x30'); }
				}
			</script></div>
<div id="1x3"><script type="text/javascript">
				if (dispositivo=='desktop'){
					if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('1x3'); });}else{googletag.display('1x3'); }
				}
			</script></div>
<div id="120x600" style="position:fixed; z-index:1000; top: 32px; margin-left: 1030px; background-attachment: scroll" class="publicidad_120"><script type="text/javascript">
				if (dispositivo=='desktop'){
				
					if(gts_gpt != 'sync'){ 
						googletag.cmd.push(function() { 
							googletag.display('120x600');
						});
					}else{
						googletag.display('120x600'); 
					}
				}
			</script></div>
<div id="120x601" style="position:fixed; z-index:1000; top: 32px; margin-left: -130px; background-attachment: scroll" class="publicidad_120"><script type="text/javascript">
				if (dispositivo=='desktop'){
					if(gts_gpt != 'sync'){ 
						googletag.cmd.push(function() { 
							googletag.display('120x601');
						});
					}else{
						googletag.display('120x601'); 
					}
				}
			</script></div>
<div class="wrap-columns-int"><div id="cuerpo_noticia" class="noticiacuerpo"><div class="cols-i noticia-des"><div mod="7">
<script type="text/javascript">
	//<![CDATA[
		miLista = new miListaValores( 'a' ) ;
	//]]>
	</script><script type="text/javascript">//<![CDATA[
	function abrirDelicious()
	{
		window.open('http://del.icio.us/post?v=4&noui&jump=close&url='+encodeURIComponent(location.href) + '&title=' + encodeURIComponent(document.title),'delicious','toolbar=0,width=700,height=400');
		return false;
	}
	
	function abrirTuenti()
	{
		window.open('http://www.tuenti.com/share?url='+encodeURIComponent(location.href));
		return false;
	}
	
	function abrirDigg(titulo, texto)
	{
	
		window.open('http://www.digg.com/submit?phase=2&url=' + encodeURIComponent(location.href) + '&title=' + titulo + '&bodytext=' + texto + '&topic=business_finance', 'digg','toolbar=no, scrollbars=yes,resizable=yes');
		return false;
		
	}
	
	function abrirMeneame()
	{
		window.open('http://meneame.net/submit.php?url=%20'+location.href ,'meneame','toolbar=yes, scrollbars=yes,resizable=yes');
		return false;
	}

	function abrirTwitter()
	{
		window.open('http://twitter.com/home?status='+location.href ,'Twitter','toolbar=yes, scrollbars=yes,resizable=yes');		
		return false;
	}

	function abrirFacebook()
	{
		window.open('http://www.facebook.com/share.php?u='+location.href ,'Facebook','toolbar=yes, scrollbars=yes,resizable=yes');
		return false;
	}
		
	
	var tam_actual = 2;
	function actualizarTamano (signo)
	{
		tam = tam_actual;
		if ( ((signo==1) && (tam_actual < 4)) || ((signo==-1) && (tam_actual > 1))){
			tam_actual = tam_Siguiente = tam + signo;

			$$('div#cuerpo_noticia > p').each(
					function(s) {
						if (s.hasClassName('tam'+tam)) 
							s.removeClassName('tam'+tam);
						s.addClassName('tam'+tam_Siguiente)
					});

			$$('div#cuerpo_noticia > h2').each(
					function(s) {
						if (s.hasClassName('tam'+tam)) 
							s.removeClassName('tam'+tam);
						s.addClassName('tam'+tam_Siguiente)
					});
		}
	}
	
	
			enviarNoticiaLeida_Site( 8516873, 1 ) ;
		//]]></script><div id="cuerpo_noticia" class="noticiacuerpo" itemtype="https://schema.org/NewsArticle" itemscope="">
<time datetime="2017-07-24 18:03:42" itemprop="datePublished"></time><time datetime="2017-07-24 18:03:42" itemprop="dateModified"></time><div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">
							elEconomista.es	                        
							<a href="http://www.eleconomista.es/" itemprop="url"></a></span></div>
<div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none">
<meta itemprop="url" content="http://eleconomista.es">
<meta itemprop="name" content="elEconomista.es">
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://s03.s3c.es/imag/_v0/400x53/f/a/8/logo-ee-anv-home1.png">
<meta itemprop="width" content="400px">
<meta itemprop="height" content="53px">
</div>
</div>
<figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="http://s03.s3c.es/imag/_v0/400x53/3/d/7/logo-ee-anv-home-2.png" itemprop="url"><span itemprop="width">330</span><span itemprop="height">43</span></figure><a itemprop="mainEntityOfPage" href="http://www.eleconomista.es/economia/noticias/8516873/07/17/Las-posiciones-cortas-en-Dia-rozan-ya-el-25-nuevo-maximo-historico.html" style="display:none;"></a><span itemprop="headline"><h1>Las posiciones cortas en Dia rozan ya el 25%, nuevo máximo histórico</h1></span><div class="firma">
<div class="f-autor"></div>
<div class="f-fecha">24/07/2017 - 18:03</div>
</div>
<div class="s-horizontal">
<div class="s-h-c">
<script src="http://platform.twitter.com/widgets.js" type="text/javascript"></script><a href="http://twitter.com/share" class="twitter-share-button" data-via="eleconomistaes" data-url="http://www.eleconomista.es/economia/noticias/8516873/07/17/Las-posiciones-cortas-en-Dia-rozan-ya-el-25-nuevo-maximo-historico.html" data-text="Las posiciones cortas en Dia rozan ya el 25%, nuevo máximo histórico" data-lang="en" data-count="horizontal">Tweet</a>
</div>
<div class="s-h-c2">
<div id="fb-root"></div>
<div class="fb-share-button" data-width="150" data-type="button_count" tyle="position: relative; display: inline;"></div>
</div>
<div class="s-h-c">
<div class="g-plusone" data-size="medium"></div>
<script type="text/javascript">
		  window.___gcfg = {lang: 'es'};

		  (function() {
		    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		    po.src = 'https://apis.google.com/js/plusone.js';
		    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		  })();
		</script>
</div>
<div class="s-h-c2">
<script src="//platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-counter="right"></script>
</div>
<div class="wfavicon" sharecount="right" data-tooltip="false"></div>
<script type="text/javascript">(function(d, t, i, l) { var g = d.createElement(t), s = d.getElementsByTagName(t)[0]; g.src = "http://static.womenalia.net/media/wfaviconstyles/wfavicon.min.js"; g.id=i; g.lang=l; s.parentNode.insertBefore(g, s); }(document, "script", "wow-wfavicon", "es-ES"));</script>
</div>
<span itemprop="articleBody"></span><div class="p-tag" id="lista_tags">
<i style="float:right; margin:0 2px 0 2px; position: relative; right: 0;font-size: 25px;" id="abrir_tags" alt="tags" class="fa fa-angle-down" onclick="$('lista_tags').style.height='auto';$('abrir_tags').style.display='none';$('cerrar_tags').style.display='block'"></i><span style="background:none; width:auto;">Más noticias sobre:</span><ul>
<li><a href="http://www.eleconomista.es/tags/mercados">Mercados</a></li>
<li><a href="http://www.eleconomista.es/tags/cnmv">Cnmv</a></li>
<li><a href="http://www.eleconomista.es/tags/supermercados">Supermercados</a></li>
</ul>
<i id="cerrar_tags" alt="tags" style="float:right; margin:15px 2px 0 2px; display:none;font-size: 25px;" onclick="$('lista_tags').style.height='35px';$('abrir_tags').style.display='block';$('cerrar_tags').style.display='none'" class="fa fa-angle-up"></i>
</div>
<div class="i-not">
<div class="relacionados">
<h5>Enlaces relacionados</h5>
<h2 class="ico-general"><a href="http://ecodiario.eleconomista.es/espana/noticias/8516138/07/17/Sevilla-PCT-Cartuja-incrementa-un-4-el-numero-de-entidades-en-2016-y-alcanza-442-un-nuevo-maximo-historico.html">Sevilla.- PCT Cartuja incrementa un 4% el número de entidades en 2016 y alcanza 442, un nuevo máximo histórico (24/07)</a></h2>
<h2 class="ico-general"><a href="http://www.economiahoy.mx/mercados-eAm-mexico/noticias/8512865/07/17/El-IPC-opera-con-ganancias-y-el-peso-retrocede-de-forma-marginal-.html">El IPC consigue nuevo máximo histórico y gana 0.79% en la semana  (21/07)</a></h2>
<h2 class="ico-general"><a href="http://www.eleconomista.es/economia/noticias/8510368/07/17/La-deuda-publica-de-Espana-marco-un-maximo-historico-en-el-primer-trimestre.html">La deuda pública de España marcó un máximo histórico en el primer trimestre (20/07)</a></h2>
<h2 class="ico-general"><a href="http://www.eleconomista.es/economia/noticias/8509574/07/17/Economia-La-deuda-publica-de-Espana-marco-un-maximo-historico-en-el-primer-trimestre.html">Economía.- La deuda pública de España marcó un máximo histórico en el primer trimestre (20/07)</a></h2>
<h2 class="ico-general"><a href="http://www.eleconomista.es/economia/noticias/8509565/07/17/La-deuda-publica-de-Espana-marco-un-maximo-historico-en-el-primer-trimestre.html">La deuda pública de España marcó un máximo histórico en el primer trimestre (20/07)</a></h2>
</div>
<hr>
<div class="controles2"><ul>
<li class="noti-send"><a href="/noticias-email/8516873/Las-posiciones-cortas-en-Dia-rozan-ya-el-25-nuevo-maximo-historico" id="enviar" rel="nofollow"><i class="fa fa-envelope"></i></a></li>
<li><a href="javascript:window.print();" id="imprimir"><i class="fa fa-print"></i></a></li>
<li><a href="#" id="aumentar" onclick="return actualizarTamano(1);"><i class="fa fa-font"></i><i class="fa fa-plus"></i></a></li>
<li><a href="#" id="reducir" onclick="return actualizarTamano(-1);"><i class="fa fa-font"></i><i class="fa fa-minus"></i></a></li>
</ul></div>
<hr>
</div>
<p>Las posiciones cortas en Dia vuelven a registrar máximos históricos tras alcanzar el 24,99% a fecha de 21 de julio, el nivel más elevado desde que hay registros en la Comisión Nacional del Mercado de Valores (CNMV).</p><p>MADRID, 24 (EUROPA PRESS) </p>
<p>En concreto, las posiciones cortas en la cadena de supermercados, que presentará resultados este jueves, han vuelto a crecer a niveles históricos, tras haber registrado el 24,8% el pasado 7 de julio.</p>
<p>Actualmente, la firma que más posiciones cortas tiene en el Grupo Dia es Marshall Wace, que elevó su presencia el 20 de julio hasta alcanzar el 3,82% del capital de la firma, seguida por Delores Holdings Ltd, que cuenta con el 3,16%, y AKO Capital, con el 2,06 desde el 15 de mayo.</p>
<p>Desde el año 2010, la CNMV exige que se le comunique toda posición corta sobre cualquier valor cotizado español que exceda el 0,2% del capital social y hace públicas las que superen el 0,5% el capital.</p>
<p>La toma de posiciones cortas es una operativa bursátil que utilizan los inversores cuando prevén que el mercado va a bajar o está sujeto a mucha volatilidad.</p>
<p>La acción de la cadena de supermercados ha cerrado la jornada en el selectivo español con una caída del 0,07%, hasta alcanzar un precio de 5,49 euros por acción.</p>
<hr>
<h5 style="font-size: 11px;margin: 0 0 3px 0;padding: 2px 7px 2px 0;">PUBLICIDAD</h5>
<div id="1x4"><script type="text/javascript">
			if (dispositivo=='desktop'){
				if(gts_gpt != 'sync'){ 
					googletag.cmd.push(function() { 
						googletag.display('1x4');
					});
				}else{
					googletag.display('1x4'); 
				}
			}
			</script></div>
<div id="1x5"><script type="text/javascript">
			if (dispositivo=='desktop'){
				if(gts_gpt != 'sync'){ 
					googletag.cmd.push(function() { 
						googletag.display('1x5');
					});
				}else{
					googletag.display('1x5'); 
				}
			}
			</script></div>
<div id="1x6"><script type="text/javascript">
			if (dispositivo=='desktop'){
				if(gts_gpt != 'sync'){ 			
						googletag.cmd.push(function() { 
							googletag.display('1x6');
						});
				}else{
					googletag.display('1x6'); 
				}
			}
			</script></div>
<hr>
<img src="http://pubads.g.doubleclick.net/gampad/ad?iu=/4900/vocento.Ext.ElEconomista=1x1&amp;t=&amp;c=12345678" border="0" width="1" height="1" alt="" style="display:none"><hr>
<div class="vid-noti">
<h2>Contenido patrocinado</h2>
<div class="OUTBRAIN" data-src="http://www.eleconomista.es/economia/noticias/8516873/07/17/Las-posiciones-cortas-en-Dia-rozan-ya-el-25-nuevo-maximo-historico.html" data-widget-id="AR_2" data-ob-template="eleconomistaes"></div>
<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script><h2>Otras noticias</h2>
<div class="OUTBRAIN" data-src="http://www.eleconomista.es/economia/noticias/8516873/07/17/Las-posiciones-cortas-en-Dia-rozan-ya-el-25-nuevo-maximo-historico.html" data-widget-id="AR_3" data-ob-template="eleconomistaes"></div>
<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>
</div>
<hr>
<div class="pub-ads">
<div id="cX-root" style="display:none"></div>
<div id="panComboAds_630x240" style="display:none"></div>
<script type="text/javascript">
    var ADM_PL = {tp:'sp', pbId:141, Site:'economista', Page:'eeco_combo2_noticia', Width:630, Height:110, Rank:1, pkg: 'eeco_combo2_noticia',clk:''};
    </script><script type="text/javascript" src="http://s.atemda.com/AdmetaSpp.js"></script><noscript><iframe src="http://atemda.com/NoJSAdserving.ashx?pbId=141&amp;wsName=economista&amp;wName=eeco_combo2_noticia&amp;bfDim=630x110&amp;rank=1&amp;clk=" width="630" height="110" frameborder="0" marginheight="0" marginwidth="0" scrolling="no"></iframe></noscript>
<script type="text/javascript">var ADM_PL = {tp:'sp', pbId:141, Site:'economista', Page:'eeco_combo2_noticia2', Width:630, Height:110, Rank:1, pkg: 'eeco_combo2_noticia2',clk:''};</script><script type="text/javascript" src="http://s.atemda.com/AdmetaSpp.js"></script><noscript><iframe src="http://atemda.com/NoJSAdserving.ashx?pbId=141&amp;wsName=economista&amp;wName=eeco_combo2_noticia2&amp;bfDim=630x110&amp;rank=1&amp;clk=" width="630" height="110" frameborder="0" marginheight="0" marginwidth="0" scrolling="no"></iframe></noscript>
</div>
<div class="fb-like" data-send="true" data-width="450" data-show-faces="false"></div>
<a href="https://twitter.com/share" class="twitter-share-button" data-lang="es">Twittear</a><hr>
<div id="recsTargetEl" style="display:none"></div>
</div>
</div>
</div></div>
		<div class="col">
			<div class="cont-flash" style="margin-bottom:10px;"><div mod="1246"><div id="webslice_flash_del_mercado" class="hslice entry-content">
<a style="display: none;" rel="entry-content" href="/slices/web-slice.php?modulo=1246"></a><span class="ttl" style="display: none;">15</span><div class="flash caja" style="border-top:1px solid #666666;">
<h3 style="margin-top:-5px; margin-bottom:10px; padding:0; overflow: hidden; clear:both;">
<a style="float: left;" href="/flash/index.html">El Flash del mercado</a><span class="entry-title" style="display: none;">en elEconomista.es</span><a href="https://www.bancsabadell.com/" rel="nofollow" target="_blank"><figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image"><img src="http://s04.s3c.es/imag3/logos/sabadell-PNG.png" itemtype="https://schema.org/ImageObject" itemprop="url" alt="Sabadell Atlantico" style="border: none; margin-left: 35px;" r_size=""><meta itemprop="height" content="">
<meta itemprop="width" content=""></figure></a>
</h3>
<ul>
<li itemtype="https://schema.org/NewsArticle" itemscope="">
<span class="hora">14:13</span><a href="http://www.eleconomista.es/empresas-finanzas/noticias/8518412/07/17/Telefonica-nombra-a-Angel-Vila-nuevo-consejero-delegado-de-la-compania.html" itemprop="mainEntityOfPage"><span itemprop="headline">Telefónica nombra a Ángel Vilá nuevo consejero delegado de la compañía</span></a><div itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image">
<meta itemprop="height" content="53px">
<meta itemprop="width" content="400px">
<meta itemprop="url" content="http://s03.s3c.es/imag/_v0/400x53/f/a/8/logo-ee-anv-home1.png">
</div>
<time datetime="Tue, 25 Jul 2017 14:13:08 +0200" itemprop="datePublished"></time><time datetime="Tue, 25 Jul 2017 14:13:08 +0200" itemprop="dateModified"></time><div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">elEconomista.es <a href="http://www.eleconomista.es/autor/elEconomistaes" itemprop="url"></a></span></div>
<div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none">
<meta itemprop="url" content="http://eleconomista.es">
<meta itemprop="name" content="elEconomista.es">
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://s03.s3c.es/imag/_v0/400x53/f/a/8/logo-ee-anv-home1.png">
<meta itemprop="width" content="400px">
<meta itemprop="height" content="53px">
</div>
</div>
</li>
<li itemtype="https://schema.org/NewsArticle" itemscope="">
<span class="hora">14:04</span><a href="http://www.eleconomista.es/resultados/noticias/8518382/07/17/Hochtief-ACS-gana-un-348-mas-hasta-el-mes-de-junio.html" itemprop="mainEntityOfPage"><span itemprop="headline">Hochtief (ACS) gana un 34,8% más hasta el mes de junio</span></a><div itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image">
<meta itemprop="height" content="53px">
<meta itemprop="width" content="400px">
<meta itemprop="url" content="http://s03.s3c.es/imag/_v0/400x53/f/a/8/logo-ee-anv-home1.png">
</div>
<time datetime="Tue, 25 Jul 2017 14:04:48 +0200" itemprop="datePublished"></time><time datetime="Tue, 25 Jul 2017 14:04:48 +0200" itemprop="dateModified"></time><div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">Europa Press <a href="http://www.eleconomista.es/autor/Europa-Press" itemprop="url"></a></span></div>
<div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none">
<meta itemprop="url" content="http://eleconomista.es">
<meta itemprop="name" content="elEconomista.es">
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://s03.s3c.es/imag/_v0/400x53/f/a/8/logo-ee-anv-home1.png">
<meta itemprop="width" content="400px">
<meta itemprop="height" content="53px">
</div>
</div>
</li>
<li itemtype="https://schema.org/NewsArticle" itemscope="">
<span class="hora">13:30</span><a href="http://www.eleconomista.es/politica-eleconomista/noticias/8518260/07/17/El-numero-dos-de-Cultura-de-la-Generalitat-deja-el-cargo-15-dias-despues-de-haber-sido-nombrado.html" itemprop="mainEntityOfPage"><span itemprop="headline">El número dos de Cultura de la Generalitat deja el cargo 15 días después de haber sido nombrado</span></a><div itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image">
<meta itemprop="height" content="53px">
<meta itemprop="width" content="400px">
<meta itemprop="url" content="http://s03.s3c.es/imag/_v0/400x53/f/a/8/logo-ee-anv-home1.png">
</div>
<time datetime="Tue, 25 Jul 2017 13:30:44 +0200" itemprop="datePublished"></time><time datetime="Tue, 25 Jul 2017 13:30:44 +0200" itemprop="dateModified"></time><div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">Europa Press <a href="http://www.eleconomista.es/autor/Europa-Press" itemprop="url"></a></span></div>
<div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none">
<meta itemprop="url" content="http://eleconomista.es">
<meta itemprop="name" content="elEconomista.es">
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://s03.s3c.es/imag/_v0/400x53/f/a/8/logo-ee-anv-home1.png">
<meta itemprop="width" content="400px">
<meta itemprop="height" content="53px">
</div>
</div>
</li>
<li class="mas"><span class="sigue" style="display: inline; margin-right: 20px;"><a href="http://www.eleconomista.es/flash/index.html">Ver todos</a></span></li>
</ul>
</div>
<hr>
</div></div>

			</div>
			<hr/>
			<div mod="7133">
<script language="javascript">//<![CDATA[
        
if( typeof( modulosSite) == "object") modulosSite.push("7134");
            
if( typeof( modulosReemplazados) == "object") modulosReemplazados.push("7133_1");
                
//]]></script><div mod="7133_1"></div>
</div>
<div id="300x250" class="b300 pub_desk"><script type="text/javascript">
			if (dispositivo=='desktop'){
				jQuery("div[class='b300 pub_mob']").remove();
				if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('300x250'); });}else{googletag.display('300x250'); }
			}
			</script></div>
<div id="native" mod="9428" style="margin-bottom: 15px;"><script type="text/javascript">
				if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('native'); });}else{googletag.display('native'); }
			</script></div>
<div contenedor="542"  >
        <div class="row">
            <div class="" >
            </div> 
        </div></div><div class="cont-loteria col-loteria2015"></div><hr/><div class="nin2016-pq"></div><hr/>
                <div class="vasco-gallega-small vasco-gallega elecciones300-portada">
                </div><div></div>

				<div style="overflow: hidden;padding:0 10px;">
				<img src="http://s04.s3c.es/imag3/logos/economista/LogoRedes.jpg" alt="" style="float: left; padding-right: 13px;border-right: 2px solid #eee;margin-right: 14px;margin-top: 4px;">

				<!--twitter-->
				<iframe id="twitter-widget-0" scrolling="no" frameborder="0" allowtransparency="true" src="http://platform.twitter.com/widgets/follow_button.1404859412.html#_=1405593639981&amp;id=twitter-widget-0&amp;lang=es&amp;screen_name=elEconomistaes&amp;show_count=false&amp;show_screen_name=true&amp;size=m" class="twitter-follow-button twitter-follow-button" title="Twitter Follow Button" data-twttr-rendered="true" style="width: 171px; height: 20px;"></iframe>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?"http":"https";if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document, "script", "twitter-wjs");</script>
				<!--facebook-->
				<iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FelEconomista.es&amp;width=130px&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=396195810399162" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:130px; height:21px;margin:5px 0;" allowtransparency="true"></iframe>
				<!--google-->
				<!-- Inserta esta etiqueta donde quieras que aparezca widget. -->
				<div id="___follow_0" style="text-indent: 0px; margin: 0px; padding: 0px; border-style: none; float: none; line-height: normal; font-size: 1px; vertical-align: baseline; display: inline-block; width: 91px; height: 20px; background: transparent;"><iframe frameborder="0" hspace="0" marginheight="0" marginwidth="0" scrolling="no" style="position: static; top: 0px; width: 91px; margin: 0px; border-style: none; left: 0px; visibility: visible; height: 20px;" tabindex="0" vspace="0" width="100%" id="I0_1405593638317" name="I0_1405593638317" src="https://apis.google.com/u/0/_/widget/render/follow?usegapi=1&amp;annotation=none&amp;height=20&amp;rel=publisher&amp;hl=es&amp;origin=http%3A%2F%2Fwww.eleconomista.es&amp;url=https%3A%2F%2Fplus.google.com%2F113527166384132333126&amp;gsrc=3p&amp;ic=1&amp;jsh=m%3B%2F_%2Fscs%2Fapps-static%2F_%2Fjs%2Fk%3Doz.gapi.es.kgwtPUNfqKs.O%2Fm%3D__features__%2Fam%3DAQ%2Frt%3Dj%2Fd%3D1%2Ft%3Dzcms%2Frs%3DAItRSTMD3J2AR92dCXMjh4MTmaKFMQ247g#_methods=onPlusOne%2C_ready%2C_close%2C_open%2C_resizeMe%2C_renderstart%2Concircled%2Cdrefresh%2Cerefresh%2Conload&amp;id=I0_1405593638317&amp;parent=http%3A%2F%2Fwww.eleconomista.es&amp;pfname=&amp;rpctoken=38912371" data-gapiattached="true"></iframe></div>

				<!-- Inserta esta etiqueta después de la última etiqueta de widget. -->
				<script type="text/javascript">
				  window.___gcfg = {lang: "es"};

				  (function() {
				    var po = document.createElement("script"); po.type = "text/javascript"; po.async = true;
				    po.src = "https://apis.google.com/js/platform.js";
				    var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s);
				  })();
				</script>
			</div>
			<hr/>
			<div mod="10613" s="">		  <iframe src="http://www.sport.es/es/grupozeta/group.shtml" width="100%" height="330px" scrolling="no"></iframe></div>
<div mod="2779">
<div class="uh uh-new">
<script type="text/javascript">
			//<![CDATA[
			var pestanas = new Array();
				
				
				pestanas[0] = {site:1, tag:'tmas1', id:'d-1'};
				pestanas[1] = {site:4, tag:'tmas2', id:'d-2'};
				pestanas[2] = {site:4, tag:'tmas3', id:'d-3'};
				pestanas[3] = {site:4, tag:'tmas4', id:'d-4'};
				
				
				
					vMasNoticiasP = new masNoticias (pestanas[0].id, pestanas[0].tag);
				
			//]]>
			</script><h5>El flash: toda la última hora</h5>
<ul class="pest pest2"><li id="tmas1"><a href="#" onclick="javascript:vMasNoticiasP.mostrar('tmas1','d-1');return false;" target="_top">Actualidad</a></li></ul>
<script type="text/javascript">
				//<![CDATA[
					$(pestanas[0].tag).addClassName('select');
					
				//]]>
				</script><div class="uh-cont  uh-cont2">
<div id="d-1" class="uh-not2">
<ul>
<div class="uh-not2">
<h2><a href="http://ecodiario.eleconomista.es/deportes/noticias/8518356/07/17/Phelps-pierde-una-espectacular-carrera-a-nado-contra-un-tiburon-blanco.html?utm_source=crosslink&amp;utm_medium=flash" target="_top">Phelps pierde una espectacular carrera a nado contra un tiburón blanco</a></h2>
<div class="uh-hora2">
<span class="hora5">13:59</span>
										Ecodiario.es
									
								 - Deportes<div class="sep"></div>
<p>Michael Phelps ha perdido una carrera. Eso ya de por sí es noticia. Si lo hace contra un tiburón blanco, se eleva a la categoría de …</p>
</div>
</div>
<div class="uh-not2">
<h2><a href="http://www.eleconomista.es/politica-eleconomista/noticias/8518260/07/17/El-numero-dos-de-Cultura-de-la-Generalitat-deja-el-cargo-15-dias-despues-de-haber-sido-nombrado.html?utm_source=crosslink&amp;utm_medium=flash" target="_top">El número dos de Cultura de la Generalitat deja el cargo 15 días después de …</a></h2>
<div class="uh-hora2">
<span class="hora5">13:30</span>
										ElEconomista.es
									
								 - Política<div class="sep"></div><figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image"><img src="http://s04.s3c.es/imag/_v0/770x420/2/7/1/250x_puigdemont-papel-palau-efe.jpg" itemtype="https://schema.org/ImageObject" itemprop="url" r_size="250x"><meta itemprop="height" content="">
<meta itemprop="width" content=""></figure><p>La Generalitat ha nombrado a Maria Dolors Portús como nueva secretaria general de la Consejería de Cultura en sustitución de Xavier …</p>
</div>
</div>
<div class="uh-not2">
<h2><a href="http://ecodiario.eleconomista.es/futbol/noticias/8518233/07/17/El-fichaje-de-Neymar-por-el-PSG-pendiente-del-fair-play-financiero.html?utm_source=crosslink&amp;utm_medium=flash" target="_top">El fichaje de Neymar por el PSG, pendiente del 'fair play' financiero</a></h2>
<div class="uh-hora2">
<span class="hora5">13:21</span>
										Ecodiario.es
									
								 - Fútbol<div class="sep"></div><figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image"><img src="http://s04.s3c.es/imag/_v0/770x420/4/8/7/250x_neymar-messi-2017-falta-reuters.jpg" itemtype="https://schema.org/ImageObject" itemprop="url" r_size="250x"><meta itemprop="height" content="">
<meta itemprop="width" content=""></figure><p>El posible fichaje de Neymar por el París Saint-Germain (PSG) no es sencillo, ya no sólo por la cantidad gigantesca que tendría que pagar …</p>
</div>
</div>
<div class="uh-not2">
<h2><a href="http://ecodiario.eleconomista.es/otros-deportes/noticias/8518201/07/17/La-cara-B-de-los-medallistas-espanoles-de-Barcelona-92-suicidio-abusos-sexuales-drogas-y-escandalos-politicos.html?utm_source=crosslink&amp;utm_medium=flash" target="_top">La 'cara B' de los medallistas españoles de Barcelona 92: suicidio, abusos …</a></h2>
<div class="uh-hora2">
<span class="hora5">13:13</span>
										Ecodiario.es
									
								 - Otros deportes<div class="sep"></div><figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image"><img src="http://s04.s3c.es/imag/_v0/770x420/e/b/0/250x_medallistas-barcelona.jpg" itemtype="https://schema.org/ImageObject" itemprop="url" r_size="250x"><meta itemprop="height" content="">
<meta itemprop="width" content=""></figure><p>Los Juegos Olímpicos de Barcelona 92 cumplen 25 años y estos días se suceden múltiples homenajes a sus protagonistas. Fue el …</p>
</div>
</div>
<div class="uh-not2">
<h2><a href="http://ecodiario.eleconomista.es/futbol/noticias/8518061/07/17/El-Real-Madrid-y-el-Monaco-habrian-acordado-el-fichaje-de-Mbappe-por-180-millones.html?utm_source=crosslink&amp;utm_medium=flash" target="_top">El Real Madrid y el Mónaco habrían acordado el fichaje de Mbappé por 180 …</a></h2>
<div class="uh-hora2">
<span class="hora5">12:28</span>
										Ecodiario.es
									
								 - Fútbol<div class="sep"></div><figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image"><img src="http://s04.s3c.es/imag/_v0/770x420/c/1/e/250x_Mbappe-2017-persigue-balon-Reuters.jpg" itemtype="https://schema.org/ImageObject" itemprop="url" r_size="250x"><meta itemprop="height" content="">
<meta itemprop="width" content=""></figure><p>El Real Madrid y el Mónaco habrían llegado a un principio de acuerdo para fichar al delantero de 18 años Kyliam Mbappé por una cantidad …</p>
</div>
</div>
<div class="uh-not2">
<h2><a href="http://www.eleconomista.es/evasion/caprichos/noticias/8518012/07/17/-Lo-ultimo-de-Panasonic-es-una-percha-con-capacidad-desodorante.html?utm_source=crosslink&amp;utm_medium=flash" target="_top">  Lo último de Panasonic es una percha con capacidad desodorante</a></h2>
<div class="uh-hora2">
<span class="hora5">12:09</span>
										ElEconomista.es
									
								 - Caprichos<div class="sep"></div><figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image"><img src="http://s04.s3c.es/imag/_v0/640x450/0/d/5/250x_Percha-Panasonic.jpg" itemtype="https://schema.org/ImageObject" itemprop="url" r_size="250x"><meta itemprop="height" content="">
<meta itemprop="width" content=""></figure><p>La multinacional japonesa Panasonic Corp se ha percatado de que el 80% de la población nipona utiliza aerosoles desodorantes o limpieza en …</p>
</div>
</div>
<div class="uh-not2">
<h2><a href="http://www.economiahoy.mx/sociedad-eAm-mexico/noticias/8518077/07/17/-Lo-ultimo-de-Panasonic-es-una-percha-con-capacidad-desodorante.html?utm_source=crosslink&amp;utm_medium=flash" target="_top">Lo último de Panasonic es una percha con capacidad desodorante</a></h2>
<div class="uh-hora2">
<span class="hora5">12:09</span>
										ElEconomista.es
									
								 - Sociedad<div class="sep"></div><figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image"><img src="http://s04.s3c.es/imag/_v0/640x450/0/d/5/250x_Percha-Panasonic.jpg" itemtype="https://schema.org/ImageObject" itemprop="url" r_size="250x"><meta itemprop="height" content="">
<meta itemprop="width" content=""></figure><p>La multinacional japonesa Panasonic Corp se ha percatado de que el 80% de la población nipona utiliza aerosoles desodorantes o limpieza en …</p>
</div>
</div>
<div class="uh-not2">
<h2><a href="http://ecodiario.eleconomista.es/sociedad/noticias/8518003/07/17/Rajoy-ya-tiene-su-propio-juego-de-cartas-llega-Ruiz-con-las-frases-mas-famosas-del-presidente.html?utm_source=crosslink&amp;utm_medium=flash" target="_top">Rajoy ya tiene su propio juego de cartas: llega '¡Ruiz!', con las frases más …</a></h2>
<div class="uh-hora2">
<span class="hora5">12:04</span>
										Ecodiario.es
									
								 - Sociedad<div class="sep"></div><figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image"><img src="http://s04.s3c.es/imag/_v0/770x420/5/c/8/250x_cartas-ruiz-rajoy.jpg" itemtype="https://schema.org/ImageObject" itemprop="url" r_size="250x"><meta itemprop="height" content="">
<meta itemprop="width" content=""></figure><p>Las célebres frases de Mariano Rajoy ya tienen una materialización más allá las hojas de los periódicos y los caracteres de los memes …</p>
</div>
</div>
<div class="uh-not2">
<h2><a href="http://www.eleconomista.es/politica-eleconomista/noticias/8517910/07/17/Alberto-Garzon-advierte-a-Podemos-si-hay-confluencia-en-Madrid-Errejon-estara-obligado-a-someterse-a-primarias.html?utm_source=crosslink&amp;utm_medium=flash" target="_top">Alberto Garzón advierte a Podemos: si hay confluencia en Madrid, Errejón …</a></h2>
<div class="uh-hora2">
<span class="hora5">11:22</span>
										ElEconomista.es
									
								 - Política<div class="sep"></div><figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image"><img src="http://s04.s3c.es/imag/_v0/770x420/1/0/b/250x_alberto-garzon.jpg" itemtype="https://schema.org/ImageObject" itemprop="url" r_size="250x"><meta itemprop="height" content="">
<meta itemprop="width" content=""></figure><p>El coordinador federal de Izquierda Unida, Alberto Garzón, subrayó este martes que una confluencia electoral con Podemos en la Comunidad de …</p>
</div>
</div>
<div class="uh-not2">
<h2><a href="http://ecodiario.eleconomista.es/sociedad/noticias/8517637/07/17/La-EMT-procedera-a-la-contratacion-de-220-nuevos-operarios-de-mantenimiento-la-mayor-de-su-historia.html?utm_source=crosslink&amp;utm_medium=flash" target="_top">La EMT contratará 220 operarios de mantenimiento para evitar incendios en los …</a></h2>
<div class="uh-hora2">
<span class="hora5">08:01</span>
										Ecodiario.es
									
								 - Sociedad<div class="sep"></div><figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image"><img src="http://s04.s3c.es/imag/_v0/770x420/0/c/d/250x_emt-bus-herreraoria-eE.jpg" itemtype="https://schema.org/ImageObject" itemprop="url" r_size="250x"><meta itemprop="height" content="">
<meta itemprop="width" content=""></figure><p> La EMT procederá a la contratación de 220 nuevos operarios de mantenimiento para el periodo 2017-2018, lo que supone un incremento …</p>
</div>
</div>
</ul>
<div class="sep-mas1"></div>
<div class=""><a class="mas-noti" target="_top" href="http://ecodiario.eleconomista.es/flash">Más noticias</a></div>
</div>
<div id="d-2" class="uh-not2"></div>
</div>
<script type="text/javascript">
				//<![CDATA[
					for (i=1; i<pestanas.length; i++) {
						//if (i!=0 ) {
							vMasNoticiasP.ocultar(pestanas[i].id);
						//}
					}
					
	
				//]]>
				</script>
</div>
<hr>
<div class="sep"></div>
</div>
<div id="300x251" mod="1633" class="b300 pub_desk251"><script type="text/javascript">
				if (dispositivo=='desktop'){
					jQuery("div[class='b300 pub_mob251']").remove();
					if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('300x251'); });}else{googletag.display('300x251'); }
				}
			</script></div><hr>

					<table cellspacing="0" class="tablapeq tablemonitor" style="margin:0 0 10px 0">
						<tbody>
							<tr>
								<td>
									<a href="http://www.eleconomista.es/monitor"><img src="http://s04.s3c.es/imag3/monitor/logo-grande-degradado.png"/></a>
									<h3>
										<a href="http://www.eleconomista.es/monitor">La herramienta para el ahorrador en Bolsa</a>
									</h3>
									<p>
										<a href="http://www.eleconomista.es/monitor">¡Regístrese y pruébelo GRATIS!</a>
									</p>
								</td>
							</tr>
						</tbody>
					</table>
				<hr/>

			<script src="http://s03.s3c.es/js/ecoteuve/cache/validation.js"></script><script>
function enviar_9320(){
    peticion=new Ajax.Request(
	    '/registro/peticion_sender.php' ,
	    {
            method:'get',
			parameters: {
                action: $('action_9320').value
                , email: $('alta_boletin_email_9320').value
                , optin1: (($('suscripcion_eleconomista_boletin_expres_9320').checked)?$('suscripcion_eleconomista_boletin_expres_9320').value:'')
                , optin2: (($('suscripcion_eleconomista_boletin_resumen_diario_9320').checked)?$('suscripcion_eleconomista_boletin_resumen_diario_9320').value:'')
                , optin3: (($('suscripcion_eleconomista_alerta_ultima_hora_9320').checked)?$('suscripcion_eleconomista_alerta_ultima_hora_9320').value:'')
            },
		    onSuccess: function (transport) {
                var resultado = 0;
                if(transport.responseJSON != null){
                    resultado = transport.responseJSON;
                }else if(transport.responseText != '' ){
                    try {
                    resultado = jQuery.parseJSON(transport.responseText);
                    } catch(err) {
                    errmsg = "Se ha producido un error al realizar el alta en el servicio. Por favor, intentelo más tarde o llame al departamento de atención al cliente.";
                    }
                }
                if(resultado.Error=="0") {
                    window.location=("/boletines/alta_ok.php");
                }else{
                    if(resultado.Error== "1") errmsg = resultado.ErrorMensaje;
                    window.location=("/boletines/alta_ko.php?err=" + encodeURI(errmsg));
                }
            }
        }
    );
}
</script><div class="caja c-alerta c-resumen suscribe-all">
<h2 class="cint-normal">Boletines</h2>
<hr>
<form name="sub_form" id="sub_form" method="get" action="" onsubmit="enviar_9320();return false;">
<input type="hidden" id="action_9320" name="action_9320" value="altas"><label><input type="checkbox" name="suscripcion_eleconomista_boletin_expres_9320" id="suscripcion_eleconomista_boletin_expres_9320" value="eleconomista_boletin_expres" checked><h4>
<span>el</span>Eco<span>nomista.es</span>Exprés</h4>
<p>Las noticias que deberías conocer a primera hora y los temas que marcan la jornada.</p></label><label><input type="checkbox" name="suscripcion_eleconomista_boletin_resumen_diario_9320" id="suscripcion_eleconomista_boletin_resumen_diario_9320" value="eleconomista_boletin_resumen_diario" checked><h4>el<span>Resumen</span>Diario</h4>
<p>Un resumen de la jornada bursátil con todas las noticias que han ocurrido.</p></label><label><input type="checkbox" name="suscripcion_eleconomista_alerta_ultima_hora_9320" id="suscripcion_eleconomista_alerta_ultima_hora_9320" value="eleconomista_alerta_ultima_hora" checked><h4>Alertas Última Hora</h4>
<p>Entérese antes que nadie de la última hora informativa con nuestro servicio de alertas.</p></label><div style="margin: 5px 0 0 5px; overflow:hidden;">
<input style="width:100%" type="text" value="" name="alta_boletin_email_9320" class="email validation-passed" id="alta_boletin_email_9320" placeholder="Dirección de email" data-validation="validate_email" data-validation-if-checked="politica_acept_9320" required="required"><label class="acepto">Acepto la <a href="http://www.eleconomista.es/politica-de-privacidad/">política de privacidad</a></label><input type="checkbox" style="float:right" value="0" title="acepta las condiciones" name="politica_acept_9320" id="politica_acept_9320" tabindex="5" required="required">
</div>
<input type="submit" value="Enviar" name="alta" id="alta" class="button"><a href="http://www.eleconomista.es/registro/suscripciones.php" class="button">Todos los boletines</a>
</form>
</div><script type="text/javascript">
    function formCallback(result, form) {
        //enviar();
        return false;
    }
    var valid = new Validation('sub_form', {immediate : true, onFormValidate : formCallback});
</script><hr>
<div class="sep"></div><div class="sep"></div>
<div mod="2479" class="masleidas-orus masleidas-orus2"><div class="popular">
<script type="text/javascript">
					//<![CDATA[
						var sites = new Array();
						
						//------------------------------Realizacion de For each -----------------------------
						
							sites[0] = {site:1, tag:'tmaseconomista' , id:'d-economista'};
						
							sites[1] = {site:4, tag:'tmasecodiario' , id:'d-ecodiario'};
						
							sites[2] = {site:18, tag:'tmasecoteuve' , id:'d-ecoteuve'};
						
							sites[3] = {site:8, tag:'tmasmotor' , id:'d-motor'};
						
							sites[4] = {site:16, tag:'tmasevasion' , id:'d-evasion'};
						
					
						idSite = $(document.body).readAttribute('s');
						if(idSite==null){
							idSite=16;
						}
						
		//				idSite = 16;
						
						for (i=0; i<sites.length;i++) {
							if (idSite == sites[i].site ) 
								break;
						}
						vMasNoticiasS = new masNoticias (sites[i].id, sites[i].tag);
						
					//]]>
					</script><div id="pestPopular"><ul class="pest">
<li id="tmaseconomista" style="font-size: 11px;"><a href="#" onclick="javascript:vMasNoticiasS.mostrar('tmaseconomista','d-economista');return false;" target="'_top'">el<span style="color: #000;">Eco</span>nomista</a></li>
<li id="tmasecodiario" style="font-size: 11px;"><a href="#" onclick="javascript:vMasNoticiasS.mostrar('tmasecodiario','d-ecodiario');return false;" target="'_top'"><span style="color: #000;">Eco</span>Diario</a></li>
<li id="tmasecoteuve" style="font-size: 11px;"><a href="#" onclick="javascript:vMasNoticiasS.mostrar('tmasecoteuve','d-ecoteuve');return false;" target="'_top'"><span style="color: #000;">Eco</span>teuve</a></li>
<li id="tmasmotor" style="font-size: 11px;"><a href="#" onclick="javascript:vMasNoticiasS.mostrar('tmasmotor','d-motor');return false;" target="'_top'">Motor</a></li>
<li id="tmasevasion" style="font-size: 11px;"><a href="#" onclick="javascript:vMasNoticiasS.mostrar('tmasevasion','d-evasion');return false;" target="'_top'">Evasión</a></li>
</ul></div>
<script type="text/javascript">
			//<![CDATA[
				$(sites[i].tag).addClassName('select');
				
			//]]>
			</script><div id="d-economista" class="masleidas">
<p class="mas-leidas-cint">Noticias más leidas</p>
<ul>
<li><a href="http://www.eleconomista.es/materias-primas/noticias/8517924/07/17/Posiblemente-la-mayor-factura-fiscal-del-mundo-Tanzania-exige-190000-millones-a-Acacia.html" target="_top">Posiblemente, la mayor factura fiscal del mundo: Tanzania exige 190.000 …</a></li>
<li><a href="http://www.eleconomista.es/economia/noticias/8516417/07/17/El-INE-britanico-desvela-los-secretos-del-chocolate-magico-que-encoge-el-tamano-de-los-productos.html" target="_top">El 80% de los productos británicos es más pequeño, pero tiene el …</a></li>
<li><a href="http://www.eleconomista.es/gestion-empresarial/noticias/8517523/07/17/El-autonomo-sufre-la-poca-adaptacion-digital-de-Hacienda.html" target="_top">Las inspecciones de Hacienda más peculiares que sufren los autónomos</a></li>
<li><a href="http://www.eleconomista.es/tecnologia-gadgets/noticias/8517974/07/17/Folio-la-primera-tableta-con-pantalla-plegable-de-la-historia-es-de-Lenovo.html" target="_top">Folio, la primera tableta con pantalla plegable de la historia es de …</a></li>
<li><a href="http://www.eleconomista.es/seleccion-ee/noticias/8516812/07/17/Siete-descuidos-con-su-coche-que-le-pueden-costar-hasta-3000-euros-de-multa.html" target="_top">Siete descuidos con su coche que le pueden costar hasta 3.000 euros de …</a></li>
</ul>
<div class="sep-mas1"></div>
<div class="sigue" style="margin:5px 0 8px"><a target="_top" href="http://www.eleconomista.es/">Más noticias</a></div>
</div>
<div id="d-ecodiario" class="masleidas">
<p class="mas-leidas-cint">Noticias más leidas</p>
<ul>
<li><a href="http://ecodiario.eleconomista.es/futbol/noticias/8517849/07/17/Caso-Neymar-el-PSG-anuncia-una-rueda-de-prensa-para-este-martes.html" target="_top">El PSG anuncia una rueda de prensa para este martes en pleno caso …</a></li>
<li><a href="http://ecodiario.eleconomista.es/futbol/noticias/8518061/07/17/El-Real-Madrid-y-el-Monaco-habrian-acordado-el-fichaje-de-Mbappe-por-180-millones.html" target="_top">El Real Madrid y el Mónaco habrían acordado el fichaje de Mbappé por …</a></li>
<li><a href="http://ecodiario.eleconomista.es/juegos-olimpicos/noticias/8518201/07/17/La-cara-B-de-los-medallistas-espanoles-de-Barcelona-92-suicidio-abusos-sexuales-drogas-y-escandalos-politicos.html" target="_top">La 'cara B' de los medallistas españoles de Barcelona 92: suicidio, …</a></li>
<li><a href="http://ecodiario.eleconomista.es/futbol/noticias/8517643/07/17/Sorpreson-en-el-Real-Madrid-Muller-posible-fichaje-galactico-para-suplir-a-Morata.html" target="_top">Sorpresón en el Real Madrid: Müller, posible fichaje para suplir a …</a></li>
<li><a href="http://ecodiario.eleconomista.es/futbol/noticias/8517785/07/17/El-Barcelona-se-lanza-a-por-el-sustituto-de-Neymar-ante-el-inminente-riesgo-de-su-venta-al-PSG.html" target="_top">El Barcelona se lanza a por el sustituto de Neymar ante el inminente …</a></li>
</ul>
<div class="sep-mas1"></div>
<div class="sigue" style="margin:5px 0 8px"><a target="_top" href="http://ecodiario.eleconomista.es/index.html">Más noticias</a></div>
</div>
<div id="d-ecoteuve" class="masleidas">
<p class="mas-leidas-cint">Noticias más leidas</p>
<ul>
<li><a href="http://ecoteuve.eleconomista.es/programas/noticias/8518256/07/17/Lucia-Parreno-GH15-desvela-lo-que-le-ha-ocurrido-a-su-gran-amigo-Suso-GH16.html" target="_top">Lucía Parreño ('GH15') desvela lo que le ha ocurrido a su amigo Suso …</a></li>
<li><a href="http://ecoteuve.eleconomista.es/programas/noticias/8517814/07/17/Confidencias-sexuales-de-Risto-y-Sobera-en-All-you-need-Que-me-coman-el-cuello-no-es-lo-que-mas-me-gusta.html" target="_top">Confidencias sexuales de Risto y Sobera en 'All you need': "Que me …</a></li>
<li><a href="http://ecoteuve.eleconomista.es/programas/noticias/8517932/07/17/El-planton-mas-insolito-de-First-Dates-Le-rechaza-al-escuchar-su-voz.html" target="_top">El plantón más insólito de 'First Dates': ¡La rechaza al escuchar …</a></li>
<li><a href="http://ecoteuve.eleconomista.es/programas/noticias/8517761/07/17/Antonio-Lobato-presume-de-melena-en-su-acreditacion-de-los-JJOO-de-Barcelona-92-Era-joven-y-alocado.html" target="_top">Antonio Lobato presume de melena en su acreditación de los JJOO de …</a></li>
<li><a href="http://ecoteuve.eleconomista.es/programas/noticias/8517139/07/17/La-desternillante-respuesta-a-si-Chenoa-votara-a-Bisbal-para-la-cancion-del-verano-de-Zapeando.html" target="_top">La desternillante respuesta a si Chenoa votará a Bisbal para la …</a></li>
</ul>
<div class="sep-mas1"></div>
<div class="sigue" style="margin:5px 0 8px"><a target="_top" href="http://ecoteuve.eleconomista.es/index.html">Más noticias</a></div>
</div>
<div id="d-motor" class="masleidas">
<p class="mas-leidas-cint">Noticias más leidas</p>
<ul>
<li><a href="http://www.eleconomista.es/ecomotor/motor/noticias/8516812/07/17/Siete-descuidos-con-su-coche-que-le-pueden-costar-hasta-3000-euros-de-multa.html" target="_top">Siete descuidos con su coche que le pueden costar hasta 3.000 euros de …</a></li>
<li><a href="http://www.eleconomista.es/ecomotor/motor/noticias/8517088/07/17/El-mitico-Ferrari-F40-cumple-30-anos-una-bestia-eterna.html" target="_top">El mítico Ferrari F40 cumple 30 años: una 'bestia' eterna</a></li>
<li><a href="http://www.eleconomista.es/ecomotor/novedades/noticias/8517265/07/17/MercedesBenz-Clase-E-AllTerrain-4x42-la-nueva-bestia-off-road-para-ir-a-recoger-a-los-ninos-al-colegio.html" target="_top">Mercedes-Benz Clase E All-Terrain 4x42: la nueva bestia 'off road' para …</a></li>
<li><a href="http://www.eleconomista.es/ecomotor/novedades/noticias/8516335/07/17/Velar-Range-Rover-ademas-de-todoterreno-tambien-es-SUV.html" target="_top">Velar: Range Rover, además de todoterreno, también es SUV</a></li>
<li><a href="http://www.eleconomista.es/ecomotor/novedades/noticias/8517040/07/17/Economia-Motor-Jaguar-incorpora-a-la-gama-del-XJ-una-version-deportiva-de-575-caballos.html" target="_top">Jaguar XJR575: el 'buque insignia', aún más radical, alcanza los 575 …</a></li>
</ul>
<div class="sep-mas1"></div>
<div class="sigue" style="margin:5px 0 8px"><a target="_top" href="http://www.eleconomista.es/ecomotor/index.html">Más noticias</a></div>
</div>
<div id="d-evasion" class="masleidas">
<p class="mas-leidas-cint">Noticias más leidas</p>
<ul>
<li><a href="http://www.eleconomista.es/evasion/caprichos/noticias/8480212/07/17/Los-clubes-privados-de-lujo-mas-exclusivos-para-pasar-el-verano.html" target="_top">Los clubes privados de lujo más exclusivos para pasar el verano</a></li>
<li><a href="http://www.eleconomista.es/evasion/caprichos/noticias/8518012/07/17/-Lo-ultimo-de-Panasonic-es-una-percha-con-capacidad-desodorante.html" target="_top">  Lo último de Panasonic es una percha con capacidad desodorante</a></li>
<li><a href="http://www.eleconomista.es/evasion/caprichos/noticias/8497904/07/17/Asi-son-los-productos-de-lujo-mas-extranos-e-irreverentes.html" target="_top">Así son los productos de lujo más extraños e irreverentes</a></li>
<li><a href="http://www.eleconomista.es/evasion/casas/noticias/8512157/07/17/Se-vende-la-casa-de-Audrey-Hepburn-en-Los-Angeles.html" target="_top">Se vende la casa de Audrey Hepburn en Los Ángeles</a></li>
<li><a href="http://www.eleconomista.es/noticias/noticias/8495209/07/17/La-firma-London-Cut-Cigars-lanza-los-puros-mas-exclusivos-del-momento.html" target="_top">La firma London Cut Cigars lanza los puros más exclusivos del momento</a></li>
</ul>
<div class="sep-mas1"></div>
<div class="sigue" style="margin:5px 0 8px"><a target="_top" href="http://www.eleconomista.es/evasion/index.html">Más noticias</a></div>
</div>
<script type="text/javascript">
			//<![CDATA[
				for (i=0; i<sites.length; i++) {
					if (sites[i].site!=idSite ) {
//						console.log (sites[i].id);
						vMasNoticiasS.ocultar(sites[i].id);
					}
				}

			//]]>
			</script>
</div></div><hr>
<div mod="4586">
<div class="masleidas masleidas-ame">
<div class="ame-i"><a href="http://www.eleconomistaamerica.com"><img width="186" src="http://s03.s3c.es/imag3/logos/america/logo7.png" alt=""></a></div>
<ul class="pest-ame">
<li class="sel"><a href="http://www.eleconomistaamerica.com/todas-las-noticias/index.html?utm_source=crosslink&amp;utm_medium=ee_ultimas">Más leídas</a></li>
<li><a href="http://www.eleconomistaamerica.com/indices-latinoamericanos/index.html?utm_source=crosslink&amp;utm_medium=ee_ultimas">Bolsas Latam</a></li>
</ul>
<ul>
<li><div class="noticia-ult"><h2><a href="http://www.eleconomistaamerica.co/economia-eAm-colombia/noticias/8518036/07/17/Desaceleracion-economica-complica-recaudos-tributarios-en-Colombia.html?utm_source=crosslink&amp;utm_medium=ee_masleidas">Desaceleración económica complica recaudos tributarios en Colombia</a></h2></div></li>
<li><div class="noticia-ult"><h2><a href="http://www.economiahoy.mx/internacional-eAm-mexico/noticias/8517489/07/17/Maduro-exige-a-Colombia-y-Mexico-aclarar-un-supuesto-plan-injerencista-con-la-CIA.html?utm_source=crosslink&amp;utm_medium=ee_masleidas">Maduro exige a Colombia y México aclarar un supuesto plan injerencista …</a></h2></div></li>
<li><div class="noticia-ult"><h2><a href="http://www.economiahoy.mx/internacional-eAm-mexico/noticias/8518257/07/17/China-perpara-su-frontera-para-una-posible-crisis-con-Corea-del-Norte.html?utm_source=crosslink&amp;utm_medium=ee_masleidas">China prepara su frontera para una posible crisis con Corea del Norte</a></h2></div></li>
<li><div class="noticia-ult"><h2><a href="http://www.eleconomistaamerica.com/politica-eAm/noticias/8517489/07/17/Maduro-exige-a-Colombia-y-Mexico-aclarar-un-supuesto-plan-injerencista-con-la-CIA.html?utm_source=crosslink&amp;utm_medium=ee_masleidas">Maduro exige a Colombia y México aclarar un supuesto plan injerencista …</a></h2></div></li>
<li><div class="noticia-ult"><h2><a href="http://www.economiahoy.mx/internacional-eAm-mexico/noticias/8518170/07/17/El-senador-Jon-McCain-regresa-para-la-renida-votacion-del-Trumpcare-en-el-Senado.html?utm_source=crosslink&amp;utm_medium=ee_masleidas">El senador John McCain regresa para la reñida votación del …</a></h2></div></li>
</ul>
</div>
<hr>
<script type="text/javascript">
			s=$(document.body).readAttribute('s');
			if(s != null){$("s_"+s).addClassName("active");}
		</script>
</div>
<div id="300x252" mod="9332" class="b300 pub_desk252"><script type="text/javascript">
				if (dispositivo=='desktop'){
					jQuery("div[class='b300 pub_mob252']").remove();
					if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('300x252'); });}else{googletag.display('300x252'); }
				}
			</script></div>
<div class="primariesgo_col"><div id="contenedor_galeria_3100"><div class="foto-rot" id="caja_3100_1"><div mod="3100"><table class="tablapeq tabla-prima">
<caption>Prima de Riesgo</caption>
<tr>
<th>País</th>
<th>Precio</th>
<th>Puntos</th>
<th>%</th>
</tr>
<tr>
<td class="pri-esp"><a href="/prima-riesgo/espana" title="Prima de riesgo de España">ESP</a></td>
<td class="pri-dat">95,62</td>
<td class="cot-1">+1,18</td>
<td class="cot-1">+1,25%</td>
</tr>
<tr>
<td class="pri-fr"><a href="/prima-riesgo/francia" title="Prima de riesgo de Francia">FRA</a></td>
<td class="pri-dat">24,02</td>
<td class="cot1">-0,60</td>
<td class="cot1">-2,42%</td>
</tr>
<tr>
<td class="pri-it"><a href="/prima-riesgo/italia" title="Prima de riesgo de Italia">ITA</a></td>
<td class="pri-dat">154,61</td>
<td class="cot1">-1,95</td>
<td class="cot1">-1,25%</td>
</tr>
<tr>
<td class="pri-gr"><a href="/prima-riesgo/grecia" title="Prima de riesgo de Grecia">GRE</a></td>
<td class="pri-dat">477,80</td>
<td class="cot-1">+2,20</td>
<td class="cot-1">+0,46%</td>
</tr>
<tr>
<td class="pri-pt"><a href="/prima-riesgo/portugal" title="Prima de riesgo de Portugal">POR</a></td>
<td class="pri-dat">238,90</td>
<td class="cot1">-1,24</td>
<td class="cot1">-0,52%</td>
</tr>
</table></div></div></div></div><hr>
<div class="m-pago m-ecot">
<script type="text/javascript" src="http://www.eleconomista.es/js/vticker.js"></script><h3><a href="http://www.eleconomista.es/ecotrader/"><img src="http://s04.s3c.es/imag3/logos/ecotrader/ecotrader-transparente.png" alt="Ecotrader"></a></h3>
<div class="sr-pago"><div id="outputV" class="m-ecot-not" style="position: relative; overflow: hidden">
<div class="m-ecot-not-int" style="position: absolute; width: 100%" id="outputV1"></div>
<div class="m-ecot-not-int" style="position: absolute; width: 100%; visibility: hidden;" id="outputV2"></div>
<ul id="list_ul_text" style="display:none;">
<li>
<h5 itemtype="https://schema.org/NewsArticle" itemscope=""><a href="http://www.eleconomista.es/ecotrader-premium-analisis-tecnico/noticias/8518091/07/17/Las-bolsas-europeas-vuelven-a-reaccionar-tras-alcanzar-el-canal-de-Macron.html" itemprop="mainEntityOfPage">Las bolsas europeas vuelven a reaccionar …<div itemprop="headline" style="display:none;">Las bolsas europeas vuelven a reaccionar tras alcanzar el canal de 'Macron'</div>
<div itemprop="datePublished" style="display:none;">2017-07-25 12:37:28</div>
<div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="http://www.eleconomista.es/ecotrader"></a><span itemprop="name" style="display: none;">www.eleconomista.es/ecotrader</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s03.s3c.es/imag3/logos/america/logo4.png" alt="ecotrader" style="width: 320;" rel="logo" itemprop="url"><meta itemprop="height" content="58">
<meta itemprop="width" content="320">
</div>
</div>
<div itemprop="dateModified" style="display:none;">2017-07-25 12:37:28</div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">Joan Cabrero<a href="http://www.eleconomista.es/autor/autor-Joan-Cabrero" itemprop="url"></a></span></div>
<figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="http://s04.s3c.es/imag3/logos/ecotrader/ecotrader-transparente.png" itemprop="url"><meta itemprop="width" content="130">
<meta itemprop="height" content="22"></figure></a></h5>
<p> </p>
</li>
<li>
<h5><a href="http://www.eleconomista.es/ecotrader-tradings">Ecuador de la sesión</a></h5>
<p>Subidas generalizadas en el ecuador de una sesión en el que lo más destacable es ver como los principales índices …</p>
</li>
<li>
<h5><a href="http://www.eleconomista.es/ecotrader-tradings">Aumentan las ganancias</a></h5>
<p>Aumentan las ganancias en las bolsas europeas que dan continuidad a la reacción vista desde los soportes alcanzados …</p>
</li>
<li>
<h5 itemtype="https://schema.org/NewsArticle" itemscope=""><a href="http://www.eleconomista.es/ecotrader-renta-variable/noticias/8517870/07/17/El-mercado-espera-que-Ferrovial-confirme-un-incremento-trimestral-de-su-ebitda-del-15.html" itemprop="mainEntityOfPage">El mercado espera que Ferrovial confirme …<div itemprop="headline" style="display:none;">El mercado espera que Ferrovial confirme un incremento trimestral de su ebitda del 15%</div>
<div itemprop="datePublished" style="display:none;">2017-07-25 11:08:33</div>
<div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="http://www.eleconomista.es/ecotrader"></a><span itemprop="name" style="display: none;">www.eleconomista.es/ecotrader</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s03.s3c.es/imag3/logos/america/logo4.png" alt="ecotrader" style="width: 320;" rel="logo" itemprop="url"><meta itemprop="height" content="58">
<meta itemprop="width" content="320">
</div>
</div>
<div itemprop="dateModified" style="display:none;">2017-07-25 11:08:33</div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">Paola Ibiricu<a href="http://www.eleconomista.es/autor/autor-Paola-Ibiricu" itemprop="url"></a></span></div>
<figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="http://s04.s3c.es/imag3/logos/ecotrader/ecotrader-transparente.png" itemprop="url"><meta itemprop="width" content="130">
<meta itemprop="height" content="22"></figure></a></h5>
<p>Ferrovial presentará resultados este jueves con la mejor recomendación de elMonitor y de la bolsa española …</p>
</li>
<li>
<h5><a href="http://www.eleconomista.es/ecotrader-tradings">Reacción de las bolsas europeas</a></h5>
<p>Se imponen las compras en las bolsas europeas con los principales índices de referencia superando los máximos de la …</p>
</li>
<li>
<h5 itemtype="https://schema.org/NewsArticle" itemscope=""><a href="http://www.eleconomista.es/ecotrader-premium-analisis-tecnico/noticias/8517724/07/17/A2A-en-zona-de-soporte-y-giro-potencial.html" itemprop="mainEntityOfPage">A2A en zona de soporte y giro potencial<div itemprop="headline" style="display:none;">A2A en zona de soporte y giro potencial</div>
<div itemprop="datePublished" style="display:none;">2017-07-25 09:36:09</div>
<div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="http://www.eleconomista.es/ecotrader"></a><span itemprop="name" style="display: none;">www.eleconomista.es/ecotrader</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s03.s3c.es/imag3/logos/america/logo4.png" alt="ecotrader" style="width: 320;" rel="logo" itemprop="url"><meta itemprop="height" content="58">
<meta itemprop="width" content="320">
</div>
</div>
<div itemprop="dateModified" style="display:none;">2017-07-25 09:36:09</div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">Carlos Almarza<a href="http://www.eleconomista.es/autor/autor-Carlos-Almarza" itemprop="url"></a></span></div>
<figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="http://s04.s3c.es/imag3/logos/ecotrader/ecotrader-transparente.png" itemprop="url"><meta itemprop="width" content="130">
<meta itemprop="height" content="22"></figure></a></h5>
<p> </p>
</li>
<li>
<h5 itemtype="https://schema.org/NewsArticle" itemscope=""><a href="http://www.eleconomista.es/ecotrader-premium-analisis-tecnico/noticias/8517717/07/17/Ubi-Banca-se-dispone-a-atacar-importantes-resistencias.html" itemprop="mainEntityOfPage">Ubi Banca se dispone a atacar importantes …<div itemprop="headline" style="display:none;">Ubi Banca se dispone a atacar importantes resistencias</div>
<div itemprop="datePublished" style="display:none;">2017-07-25 09:31:13</div>
<div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="http://www.eleconomista.es/ecotrader"></a><span itemprop="name" style="display: none;">www.eleconomista.es/ecotrader</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s03.s3c.es/imag3/logos/america/logo4.png" alt="ecotrader" style="width: 320;" rel="logo" itemprop="url"><meta itemprop="height" content="58">
<meta itemprop="width" content="320">
</div>
</div>
<div itemprop="dateModified" style="display:none;">2017-07-25 09:31:13</div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">Carlos Almarza<a href="http://www.eleconomista.es/autor/autor-Carlos-Almarza" itemprop="url"></a></span></div>
<figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="http://s04.s3c.es/imag3/logos/ecotrader/ecotrader-transparente.png" itemprop="url"><meta itemprop="width" content="130">
<meta itemprop="height" content="22"></figure></a></h5>
<p> </p>
</li>
<li>
<h5 itemtype="https://schema.org/NewsArticle" itemscope=""><a href="http://www.eleconomista.es/ecotrader-premium-analisis-tecnico/noticias/8517695/07/17/El-Nikkei-opta-por-seguir-lateral.html" itemprop="mainEntityOfPage">El Nikkei opta por seguir lateral<div itemprop="headline" style="display:none;">El Nikkei opta por seguir lateral</div>
<div itemprop="datePublished" style="display:none;">2017-07-25 09:14:01</div>
<div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="http://www.eleconomista.es/ecotrader"></a><span itemprop="name" style="display: none;">www.eleconomista.es/ecotrader</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s03.s3c.es/imag3/logos/america/logo4.png" alt="ecotrader" style="width: 320;" rel="logo" itemprop="url"><meta itemprop="height" content="58">
<meta itemprop="width" content="320">
</div>
</div>
<div itemprop="dateModified" style="display:none;">2017-07-25 09:14:01</div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">Joan Cabrero<a href="http://www.eleconomista.es/autor/autor-Joan-Cabrero" itemprop="url"></a></span></div>
<figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="http://s04.s3c.es/imag3/logos/ecotrader/ecotrader-transparente.png" itemprop="url"><meta itemprop="width" content="130">
<meta itemprop="height" content="22"></figure></a></h5>
<p> </p>
</li>
<li>
<h5><a href="http://www.eleconomista.es/ecotrader-tradings">Preapertura mercado europeo</a></h5>
<p>Se espera una apertura moderadamente alcista en las bolsas europeas después de que ayer volvieran a poner a prueba …</p>
</li>
<li>
<h5 itemtype="https://schema.org/NewsArticle" itemscope=""><a href="http://www.eleconomista.es/ecotrader-renta-variable/noticias/8517657/07/17/Una-caida-del-07-podria-prolongar-las-caidas-en-el-Ibex-hasta-los-10200-puntos.html" itemprop="mainEntityOfPage">Una descenso del 0,7% podría prolongar …<div itemprop="headline" style="display:none;">Una descenso del 0,7% podría prolongar las caídas en el Ibex hasta los 10.200 puntos</div>
<div itemprop="datePublished" style="display:none;">2017-07-25 08:37:11</div>
<div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="http://www.eleconomista.es/ecotrader"></a><span itemprop="name" style="display: none;">www.eleconomista.es/ecotrader</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s03.s3c.es/imag3/logos/america/logo4.png" alt="ecotrader" style="width: 320;" rel="logo" itemprop="url"><meta itemprop="height" content="58">
<meta itemprop="width" content="320">
</div>
</div>
<div itemprop="dateModified" style="display:none;">2017-07-25 08:37:11</div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">Daniel Yebra<a href="http://www.eleconomista.es/autor/autor-Daniel-Yebra" itemprop="url"></a></span></div>
<figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="http://s04.s3c.es/imag3/logos/ecotrader/ecotrader-transparente.png" itemprop="url"><meta itemprop="width" content="130">
<meta itemprop="height" content="22"></figure></a></h5>
<p>Una caída del 0,7%, por debajo del soporte que aparece en los 10.377 puntos, podría prolongar las caídas en el …</p>
</li>
<li>
<h5 itemtype="https://schema.org/NewsArticle" itemscope=""><a href="http://www.eleconomista.es/ecotrader-renta-variable/noticias/8517353/07/17/Solo-la-tecnologia-resiste-en-maximos-historicos-en-Wall-Street.html" itemprop="mainEntityOfPage">Sólo la tecnología 'resiste' en …<div itemprop="headline" style="display:none;">Sólo la tecnología 'resiste' en máximos históricos en Wall Street</div>
<div itemprop="datePublished" style="display:none;">2017-07-24 23:08:05</div>
<div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="http://www.eleconomista.es/ecotrader"></a><span itemprop="name" style="display: none;">www.eleconomista.es/ecotrader</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s03.s3c.es/imag3/logos/america/logo4.png" alt="ecotrader" style="width: 320;" rel="logo" itemprop="url"><meta itemprop="height" content="58">
<meta itemprop="width" content="320">
</div>
</div>
<div itemprop="dateModified" style="display:none;">2017-07-24 23:08:05</div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">Carlos Simón García<a href="http://www.eleconomista.es/autor/autor-Carlos-Simon-Garcia" itemprop="url"></a></span></div>
<figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="http://s04.s3c.es/imag3/logos/ecotrader/ecotrader-transparente.png" itemprop="url"><meta itemprop="width" content="130">
<meta itemprop="height" content="22"></figure></a></h5>
<p>Nueva jornadas de corrección en Wall Street para todos los índices salvo los tecnológicos, que han sido los …</p>
</li>
<li>
<h5 itemtype="https://schema.org/NewsArticle" itemscope=""><a href="http://www.eleconomista.es/ecotrader-premium-analisis-tecnico/noticias/8517340/07/17/Applus-Services-fortaleza-si-supera-1135.html" itemprop="mainEntityOfPage">Applus Services: fortaleza si supera …<div itemprop="headline" style="display:none;">Applus Services: fortaleza si supera 11,35</div>
<div itemprop="datePublished" style="display:none;">2017-07-24 22:39:13</div>
<div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="http://www.eleconomista.es/ecotrader"></a><span itemprop="name" style="display: none;">www.eleconomista.es/ecotrader</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s03.s3c.es/imag3/logos/america/logo4.png" alt="ecotrader" style="width: 320;" rel="logo" itemprop="url"><meta itemprop="height" content="58">
<meta itemprop="width" content="320">
</div>
</div>
<div itemprop="dateModified" style="display:none;">2017-07-24 22:39:13</div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">Joan Cabrero<a href="http://www.eleconomista.es/autor/autor-Joan-Cabrero" itemprop="url"></a></span></div>
<figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="http://s04.s3c.es/imag3/logos/ecotrader/ecotrader-transparente.png" itemprop="url"><meta itemprop="width" content="130">
<meta itemprop="height" content="22"></figure></a></h5>
<p> </p>
</li>
<li>
<h5 itemtype="https://schema.org/NewsArticle" itemscope=""><a href="http://www.eleconomista.es/ecotrader-renta-variable/noticias/8512647/07/17/Bank-of-America-es-la-unica-oportunidad-de-un-sector-que-se-queda-sin-potencial-en-EEUU.html" itemprop="mainEntityOfPage">Bank of America es la única oportunidad …<div itemprop="headline" style="display:none;">Bank of America es la única oportunidad de un sector que se queda sin potencial en EEUU</div>
<div itemprop="datePublished" style="display:none;">2017-07-25 08:05:17</div>
<div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="http://www.eleconomista.es/ecotrader"></a><span itemprop="name" style="display: none;">www.eleconomista.es/ecotrader</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s03.s3c.es/imag3/logos/america/logo4.png" alt="ecotrader" style="width: 320;" rel="logo" itemprop="url"><meta itemprop="height" content="58">
<meta itemprop="width" content="320">
</div>
</div>
<div itemprop="dateModified" style="display:none;">2017-07-25 08:05:17</div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">Fernando S. Monreal<a href="http://www.eleconomista.es/autor/autor-Fernando-S-Monreal" itemprop="url"></a></span></div>
<figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="http://s04.s3c.es/imag3/logos/ecotrader/ecotrader-transparente.png" itemprop="url"><meta itemprop="width" content="130">
<meta itemprop="height" content="22"></figure></a></h5>
<p>Si hay un sector económico que se haya visto beneficiado por la llegada de Donald Trump a la Casa Blanca tras las …</p>
</li>
<li>
<h5 itemtype="https://schema.org/NewsArticle" itemscope=""><a href="http://www.eleconomista.es/ecotrader-renta-variable/noticias/8510493/07/17/Wall-Street-caera-un-7-si-la-reforma-fiscal-de-Trump-no-sale-adelante.html" itemprop="mainEntityOfPage">"Wall Street caerá un 7% si la reforma …<div itemprop="headline" style="display:none;">"Wall Street caerá un 7% si la reforma fiscal de Trump no sale adelante"</div>
<div itemprop="datePublished" style="display:none;">2017-07-25 13:20:17</div>
<div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;">
<a itemprop="url" href="http://www.eleconomista.es/ecotrader"></a><span itemprop="name" style="display: none;">www.eleconomista.es/ecotrader</span><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="http://s03.s3c.es/imag3/logos/america/logo4.png" alt="ecotrader" style="width: 320;" rel="logo" itemprop="url"><meta itemprop="height" content="58">
<meta itemprop="width" content="320">
</div>
</div>
<div itemprop="dateModified" style="display:none;">2017-07-25 13:20:17</div>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">Daniel Yebra<a href="http://www.eleconomista.es/autor/autor-Daniel-Yebra" itemprop="url"></a></span></div>
<figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" style="display:none;"><img src="http://s04.s3c.es/imag3/logos/ecotrader/ecotrader-transparente.png" itemprop="url"><meta itemprop="width" content="130">
<meta itemprop="height" content="22"></figure></a></h5>
<p>El estancamiento de la agenda política del presidente de Estados Unidos, Donald Trump, es uno de los mayores …</p>
</li>
</ul>
<div class="m-ecot-flechas" align="right">
<a href="" onclick="ticker.previousCurrentNews(); return( false );"><i class="fa fa-angle-up" alt="Flecha Arriba"></i></a><a href="" onclick="ticker.nextCurrentNews(); return( false );"><i class="fa fa-angle-down" alt="Flecha Aabajo"></i></a>
</div>
</div></div>
</div><hr><script type="text/javascript">//<![CDATA[
		var ticker = new news_VTicker('outputV', 'list_ul_text', 3000);
	//]]></script>
<div mod="535">
<div class="popular">
<script> 
				vMasCotizaciones = new masNoticias('masinteres','tmasinteres');
			</script><div id="pestPopular"><ul class="pest">
<li id="tmasvistas"><a href="#" onClick="javascript:vMasCotizaciones.mostrar('tmasvistas','masvistas');return false;">+ vistos</a></li>
<li id="tmasinteres" class="select"><a href="#" onClick="javascript:vMasCotizaciones.mostrar('tmasinteres','masinteres');return false;">interesa - no interesa</a></li>
</ul></div>
<div id="masvistas" class="mastock"><ul style="width:90%">
<li class="C5"><a href="/empresa/ABERTIS">ABERTIS</a></li>
<li class="C5"><a href="/empresa/ACCIONA">ACCIONA</a></li>
<li class="C5"><a href="/empresa/ACS">ACS</a></li>
<li class="C5"><a href="/empresa/APPLE-COMPUTER">APPLE</a></li>
<li class="C4"><a href="/empresa/BANKIA">BANKIA</a></li>
<li class="C3"><a href="/empresa/BBVA">BBVA</a></li>
<li class="C5"><a href="/empresa/CAIXABANK">CAIXABANK</a></li>
<li class="C4"><a href="/indice/DOW-JONES">DOW JONES</a></li>
<li class="C6"><a href="/indice/EUROSTOXX-50">EURO STOXX 50®</a></li>
<li class="C5"><a href="/cruce/EURUSD">EURUSD</a></li>
<li class="C6"><a href="/empresa/GAMESA">GAMESA</a></li>
<li class="C5"><a href="/empresa/IBERDROLA">IBERDROLA</a></li>
<li class="C2"><a href="/indice/IBEX-35">IBEX 35</a></li>
<li class="C6"><a href="/indice/IPC-MEXICO">IPC MEXICO</a></li>
<li class="C6"><a href="/empresa/OHL">OHL</a></li>
<li class="C5"><a href="/empresa/POPULAR">POPULAR</a></li>
<li class="C5"><a href="/empresa/REPSOL">REPSOL</a></li>
<li class="C6"><a href="/empresa/SABADELL">SABADELL</a></li>
<li class="C5"><a href="/empresa/SANTANDER">SANTANDER</a></li>
<li class="C5"><a href="/empresa/TELEFONICA">TELEFONICA</a></li>
</ul></div>
<div id="masinteres" class="mastock">
<h5 style="text-align:center">Subidas y caídas en el más vistos:</h5>
<ul>
<li>
<a href="/empresa/IBERDROLA">IBERDROLA</a><small>(+11 puestos)<br>Sube del 17 al 6</small>
</li>
<li>
<a href="/empresa/OHL">OHL</a><small>(+13 puestos)<br>Sube del 33 al 20</small>
</li>
<li>
<a href="/empresa/SABADELL">SABADELL</a><small>(+11 puestos)<br>Sube del 30 al 19</small>
</li>
<li>
<a href="/empresa/ENEL-CHILE">ENEL CHILE</a><small>(+252 puestos)<br>Sube del 436 al 184</small>
</li>
<li>
<a href="/empresa/CREDICORP">CREDICORP</a><small>(+239 puestos)<br>Sube del 393 al 154</small>
</li>
</ul>
<ul>
<li>
<a href="/indice/S-P-500">S P 500</a><small class="rojo">(-11 puestos)<br>Cae del 9 al 20</small>
</li>
<li>
<a href="/indice/EUROSTOXX-50">EURO STOXX 50®</a><small class="rojo">(-8 puestos)<br>Cae del 10 al 18</small>
</li>
<li>
<a href="/indice/NASDAQ-100">NASDAQ 100</a><small class="rojo">(-8 puestos)<br>Cae del 16 al 24</small>
</li>
<li>
<a href="/empresa/SAN-MIGUEL-B">SAN MIGUEL-B</a><small class="rojo">(-251 puestos)<br>Cae del 178 al 429</small>
</li>
<li>
<a href="/empresa/PETROBRAS-ARG-B">PETROBRAS ARG-B</a><small class="rojo">(-251 puestos)<br>Cae del 167 al 418</small>
</li>
</ul>
</div>
<script>
				vMasCotizaciones.ocultar('masvistas');
			</script>
</div>
<hr>
</div>
<div mod="2687" id="contenedor_galeria_2687">
<script type="text/javascript" language="javascript">
	//<![CDATA[
		//inicial = 1+Math.round(Math.random() * (3-1)) ;
		
		var inicial_2687 = 1+Math.round(Math.random() * 10)%1 ;
		galeria_2687 = new galeria(2687, 1,inicial_2687,0);
	//]]>
	</script><div class="gal1">
<h3>Evasión</h3>
<div id="caja_2687_1" itemtype="https://schema.org/NewsArticle" itemscope="">
<div id="imagen_2687_1"><a href="http://www.eleconomista.es/evasion/viajar/noticias/8474744/07/17/.html"><figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image"><img src="http://s04.s3c.es/imag/_v0/640x450/1/6/5/piscinas-flotantes-portada.jpg" itemtype="https://schema.org/ImageObject" itemprop="url" alt="Piscinas flotantes de infarto" id="2578398" r_size="640x450"><meta itemprop="height" content="450">
<meta itemprop="width" content="640"></figure></a></div>
<div class="gal1-tit">
<h2 itemprop="headline"><a href="http://www.eleconomista.es/evasion/viajar/noticias/8474744/07/17/.html" itemprop="mainEntityOfPage">Piscinas flotantes de infarto</a></h2>
<p>http://www.eleconomista.es/evasion/viajar/noticias/8474744/07/17/.html</p>
<div class="autor" itemprop="author" itemscope="" itemtype="https://schema.org/Person" style="display:none;"><span itemprop="name">
									elEconomista.es             
									<a href="http://www.eleconomista.es/" itemprop="url"></a></span></div>
<time datetime="2017-07-24 17:35:28" itemprop="datePublished"></time><time datetime="2017-07-24 17:35:28" itemprop="dateModified"></time><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none">
<meta itemprop="url" content="http://eleconomista.es">
<meta itemprop="name" content="elEconomista.es">
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://s03.s3c.es/imag/_v0/400x53/f/a/8/logo-ee-anv-home1.png">
<meta itemprop="width" content="400px">
<meta itemprop="height" content="53px">
</div>
</div>
</div>
</div>
<script type="text/javascript" language="javascript">
			//<![CDATA[
				var arraySize_2687 = new Array() ;
				for( i=1 ; i<=1 ; i++) {
					arraySize_2687[i-1] =$('imagen_2687_'+i).getHeight() ; 
					if ( i!=inicial_2687 )
						galeria_2687.eliminar(i) ;
				}
				galeria_2687.avanzar_horizontal( arraySize_2687 ); 
				
						
			//]]>
			</script>
</div>
</div><hr><div class="sep"></div>

				<div class="sep" style="margin-top: 10px;"></div>
				
			<hr/>
			
		</div>
		<div class="sep"></div><div id="728x91" mod="2885" class="b960n"><script type="text/javascript">
                        if (dispositivo=='desktop'){
							if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('728x91'); });}else{googletag.display('728x91'); }
						}
                    </script></div>
</div>
	</div><script>
      var _sf_async_config = _sf_async_config || {};
      /** CONFIGURATION START **/
      _sf_async_config.sections = '/economia'; //CHANGE THIS
      _sf_async_config.authors = 'elEconomista.es'; //CHANGE THIS
      
      
      
      /** CONFIGURATION END **/
      (function() {
          function loadChartbeat() {
              window._sf_endpt = (new Date()).getTime();
              var e = document.createElement('script');
              e.setAttribute('language', 'javascript');
              e.setAttribute('type', 'text/javascript');
              e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
              
              document.body.appendChild(e);
          }
          
          
          
          var oldonload = document.ready;
           document.ready = (typeof document.ready != 'function') ? loadChartbeat : function() {
               oldonload();
               loadChartbeat();
               };
        })();
      </script><div id="pie">
<div class="pie">
<div class="p-logo">
<img style="float:left" src="http://s04.s3c.es/imag3/logo-h1.gif"><ul style="width: 330px !important; margin:0; float:right;">
<li class="descrip-pie">¿Es usuario de elEconomista.es?</li>
<li style="display:inline"><a href="http://www.eleconomista.es/registro/alta.php">Regístrese aquí</a></li> | <li style="display:inline"><a href="http://www.eleconomista.es/registro/alta.php">Dése de alta</a></li>
</ul>
</div>
<div class="sep" style="margin:0; border:none; border-bottom:1px solid #ccc"></div>
<ul style="margin-top: 20px;" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<li class="descrip-pie" itemprop="name"><a class="img-l" href="http://www.eleconomista.es" itemprop="url"><img style="width: 147px;" src="http://s04.s3c.es/imag3/logo-h1.gif" alt="eleconomista.es"></a></li>
<li itemprop="name"><a href="http://ecoteuve.eleconomista.es/" itemprop="url">Noticias de televisión</a></li>
<li itemprop="name"><a href="http://ecodiario.eleconomista.es" itemprop="url">Noticias de última hora</a></li>
<li itemprop="name"><a href="http://ecoaula.eleconomista.es" itemprop="url">Formación y empleo</a></li>
<li itemprop="name"><a href="http://ecodiario.eleconomista.es/ecomotor/" itemprop="url">Información motor</a></li>
<li itemprop="name"><a href="http://www.eleconomista.es/evasion/index.html" itemprop="url">Estilo y Tendencias</a></li>
<li itemprop="name"><a href="http://www.eleconomista.es/especiales/turismo-viajes/" itemprop="url">Turismo y viajes</a></li>
<li itemprop="name"><a href="http://www.eleconomista.es/diccionario-de-economia/" itemprop="url">Diccionario de economía</a></li>
</ul>
<ul style="width:175px; margin-top: 20px;" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<li class="descrip-pie" itemprop="name"><a class="img-l" href="http://www.eleconomistaamerica.com" itemprop="url"><img src="http://s03.s3c.es/imag3/logos/america/eeam.png" alt="elEconomistaamerica.com"></a></li>
<li itemprop="name"><a href="http://www.eleconomistaamerica.com.ar" itemprop="url">Argentina</a></li>
<li itemprop="name"><a href="http://www.eleconomistaamerica.cl" itemprop="url">Chile</a></li>
<li itemprop="name"><a href="http://www.eleconomistaamerica.co" itemprop="url">Colombia</a></li>
<li itemprop="name"><a href="http://www.economiahoy.mx" itemprop="url">México</a></li>
<li itemprop="name"><a href="http://www.eleconomistaamerica.pe" itemprop="url">Perú</a></li>
</ul>
<ul itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<li class="descrip-pie">Invierta con eE</li>
<li itemprop="name"><a href="http://www.eleconomista.es/ecotrader/" itemprop="url">Eco<span style="color:#f00;">trader.es </span></a></li>
<li itemprop="name"><a href="http://www.eleconomista.es/monitor" itemprop="url"><span style="color: #f60;">el</span>Monitor</a></li>
<li itemprop="name"><a href="http://www.eleconomista.es/indice/ECO10" itemprop="url">Eco 10</a></li>
<li itemprop="name"><a href="http://www.eleconomista.es/eco30" itemprop="url">Eco 30</a></li>
<li itemprop="name"><a href="http://www.eleconomista.es/mercados-cotizaciones/ecodividendo/index.html" itemprop="url">Ecodividendo</a></li>
<li style="margin-top: 20px;">
<li class="descrip-pie" itemprop="name"><a href="http://www.eleconomista.es/kiosco/" style="font-weight:bold;" itemprop="url">Diario y revistas</a></li>
<li itemprop="name"><a href="http://www.eleconomista.es/kiosco/" itemprop="url">Kiosco</a></li>
<li itemprop="name"><a href="http://www.eleconomista.es/kiosco/" itemprop="url">Revistas digitales</a></li>
<li itemprop="name"><a href="http://www.eleconomista.es/tarifas/" itemprop="url">Suscripción al diario</a></li>
<li itemprop="name"><a href="http://www.eleconomista.es/elsuperlunes/" itemprop="url">elSuperLunes</a></li>
<li itemprop="name"><a href="http://www.eleconomista.es/hemeroteca/" itemprop="url">Ed. PDF + Hemeroteca</a></li>
<li itemprop="name"><a href="http://www.eleconomista.es/ecotablet/" itemprop="url">Ecotablet</a></li>
</ul>
<ul style="width:110px" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<li class="descrip-pie">Redes sociales</li>
<li>
<i class="fa fa-facebook" itemprop="name"></i><a href="http://es-es.facebook.com/elEconomista.es" itemprop="url">Facebook</a>
</li>
<li>
<i class="fa fa-twitter" itemprop="name"></i><a href="http://twitter.com/eleconomistaes" itemprop="url">Twitter</a>
</li>
<li>
<i class="fa fa-google-plus" itemprop="name"></i><a href="https://plus.google.com/+eleconomistaes/" itemprop="url">Google+</a>
</li>
<li style="margin-top: 20px;">
<li class="descrip-pie" itemprop="name"><a href="http://www.editorialecoprensa.es" style="font-weight:bold;" itemprop="url">Editorial Ecoprensa</a></li>
<li itemprop="name"><a href="http://www.eleconomista.es/quienes/somos.php" itemprop="url">Quiénes somos</a></li>
<li itemprop="name"><a href="http://www.eleconomista.es/publicidad/" itemprop="url">Publicidad</a></li>
<li itemprop="name"><a href="http://www.eleconomista.es/archivo-noticias/index.html" itemprop="url">Archivo</a></li>
</ul>
<ul style="width:110px" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<li class="descrip-pie">Servicios</li>
<li itemprop="name"><a href="http://www.eleconomista.es/alertas/" itemprop="url"> Alertas móvil</a></li>
<li itemprop="name"><a href="http://ecodiario.eleconomista.es/cartelera/" itemprop="url">Cartelera</a></li>
<li itemprop="name">
<a href="http://www.eleconomista.es/el-tiempo/" itemprop="url">El tiempo</a><a href="http://ad.doubleclick.net/clk;248020731;50676649;j?http://www.weatherpro.eu/es/home.html" rel="nofollow"><img src="http://s03.s3c.es/imag3/logos/wpro2.png" alt="Weather Pro" style="margin: 0 0 0 3px;width: 70px;vertical-align: text-bottom;"></a>
</li>
<li itemprop="name"><a href="http://www.eleconomista.es/sorteos/" title="Sorteos" itemprop="url">Sorteos</a></li>
<li itemprop="name"><a href="http://www.eleconomista.es/ecomotor/trafico/" title="Tráfico" itemprop="url">Tráfico</a></li>
<li itemprop="name"><a href="http://listas.eleconomista.es/" itemprop="url">Listas</a></li>
<li itemprop="name"><a href="http://www.eleconomista.es/rss/index.php" itemprop="url"><i class="fa fa-rss"></i>RSS</a></li>
<li itemprop="name"><a href="http://coleccion.eleconomista.es" itemprop="url">Ecoleccionista</a></li>
</ul>
<ul class="especiales" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<li class="descrip-pie"><a style="font-weight:bold" href="http://www.eleconomista.es/especiales/index.html">Especiales</a></li>
<li itemprop="name"><a href="http://www.eleconomista.es/elecciones/generales/" itemprop="url">Elecciones Generales</a></li>
<li itemprop="name"><a href="http://www.eleconomista.es/elecciones/catalunya/" itemprop="url">Especial Elecciones Cataluña</a></li>
<li itemprop="name"><a href="http://ecodiario.eleconomista.es/deportes/eurobasket/" itemprop="url">Especial Eurobasket 2015</a></li>
<li itemprop="name"><a href="http://www.eleconomista.es/especiales/elecciones/2015/index.html" itemprop="url">Elecciones Autonómicas</a></li>
<li itemprop="name"><a href="http://www.eleconomista.es/especiales/elecciones/2015/index.html" itemprop="url">Elecciones Municipales</a></li>
<li itemprop="name"><a href="http://www.eleconomista.es/especiales/oscars/" itemprop="url">Gala de los Oscar</a></li>
<li itemprop="name"><a href="http://www.eleconomista.es/especiales/premios-goya/" itemprop="url">Premios Goya</a></li>
<li itemprop="name"><a href="http://www.eleconomista.es/ecomotor/formula-1/index.html" itemprop="url">Fórmula 1</a></li>
<li itemprop="name"><a href="http://www.eleconomista.es/especiales/loteria-navidad/" itemprop="url">Lotería de Navidad</a></li>
<li itemprop="name"><a href="http://www.eleconomista.es/declaracion-renta/" itemprop="url">Declaración de la Renta</a></li>
</ul>
</div>
<div class="pie-links-cont"><div class="pie-links">
<b style="color: #666;">Nuestros partners: </b><a style="font-weight:bold" href="http://www.eleconomista.es/CanalPDA/"> CanalPDA </a> | <a href="http://www.eleconomista.es/boxoffice/"><span style="color:#ba3b30; font-weight:bold"> Boxoffice </span> - Industria del cine</a> | <a style="font-weight:bold" href="http://www.ilsole24ore.com/english"> ilSole - English version </a> | <a style="font-weight:bold" href="http://empresite.eleconomista.es/"> Empresite: España </a> - <a style="font-weight:bold" href="http://empresite.eleconomistaamerica.co/" target="_blank">Colombia </a> | <a style="font-weight:bold" href="http://administradores.eleconomista.es/" target="_blank"> Administradores y Ejecutivos </a> | <a style="font-weight:bold" href="http://ranking-empresas.eleconomista.es/" target="_blank">Ranking de Empresas</a>
</div></div>
<div class="editorial"><p>Copyright 2006-2016, <a href="http://www.editorialecoprensa.es">Editorial Ecoprensa, S.A.</a> | <a href="http://www.eleconomista.es/politica-de-privacidad/" target="_blank">Política de Privacidad</a> | <a href="http://www.eleconomista.es/aviso-legal/index.html" target="_blank">Aviso Legal</a> | <a href="http://www.eleconomista.es/politica-de-privacidad/cookies.php">Política de cookies</a> | <a href="http://www.acens.com" target="_blank" rel="nofollow">Cloud Hosting en Acens</a></p></div>
</div>
<div id="barra-nav" class="barra-inf"><div id="550x20" mod="2086" class="bb"><script type="text/javascript">
					if (dispositivo=='desktop'){
						if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('550x20'); });}else{googletag.display('550x20'); }
					}
				</script></div></div><script type="text/javascript">
		 
					 
				if (/MSIE (\d+\.\d+);/.test(navigator.userAgent))
				{ 
				 var ieversion=new Number(RegExp.$1) // capture x.x portion and store as a number
				 if (ieversion==6)
				  document.getElementById("barra-nav").style.visibility = 'hidden';
				 }
				else if (navigator.userAgent.match(/iPad/i) || navigator.userAgent.match(/iPhone/i) || navigator.userAgent.match(/iPod/i))
					document.getElementById("barra-nav").style.visibility = 'hidden';
				
		
		</script><script type="text/javascript">

			var UltNoticias = new dockElement('UltNoticias', {'title':'Ultimas Noticias', url_data:"/slices/bar-slice.php?modulo=1246", refreshPeriod:60, refreshDate:'empty'});

	//		var Blogs = new dockElement('Blogs', {'title':'BLogs', url_data:"/portada/index.php?ModoAjax=1856,1124&AjaxJS=1", refreshPeriod:9000, refreshDate:'empty'});
			
			//var Blogs = new dockElement('Blogs', {'title':'BLogs', url_data:"/slices/bar-slice.php?modulo=1856", refreshPeriod:9000, refreshDate:'empty'});
			var Cotizaciones = new dockElement("Cotizaciones", {'title':'Cotizaciones', url_data:'/slices/bar-slice.php?modulo=2171', refreshPeriod:60, refreshDate:'empty'});	
	//		var elementos = {'UltNoticias':UltNoticias, 'Blogs':Blogs, 'Cotizaciones':Cotizaciones};
			var elementos = {'UltNoticias':UltNoticias, 'Cotizaciones':Cotizaciones};
			dockBar = new dockBar(elementos);
		
			dockBar.setObservers();

	</script>
<script type="text/javascript"> var g_cPartnerId = "eleconomista.es-01";var g_cTheme = "eleconomista_1_0";</script><script type="text/javascript" charset="UTF-8" src="http://www.dixio.com/ifaces/dixioforyoursite/jsgic.js"></script><script type="text/javascript">
		jQuery(window).load(function(){var a=document.createElement("script");
		var b=document.getElementsByTagName("script")[0];
		a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0027/6809.js?"+Math.floor(new Date().getTime()/3600000);
		a.async=true;
		// a.async=false;
		a.type="text/javascript";b.parentNode.insertBefore(a,b)});
		</script><!-- Google Code para etiquetas de remarketing -->
<script type="text/javascript">
var google_tag_params = {
ecomm_prodid: 'REPLACE_WITH_VALUE',
ecomm_pagetype: 'REPLACE_WITH_VALUE',
ecomm_totalvalue: 'REPLACE_WITH_VALUE',
};
</script>
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 1063995664;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1063995664/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript><script>jQuery('p').selectionSharer();</script><script type="text/javascript">
			if(document.getElementById("1x1") != null){
                if(typeof(document.getElementById("1x1").children[1].children[0])!= "undefined" ){
				if(document.getElementById("1x1").children[1].children[0].contentWindow.document.getElementById("lalatam") != null){
					document.getElementById("1x1").children[1].children[0].style.zIndex="10000000";
					document.getElementById("1x1").children[1].children[0].style.width="100%";
					document.getElementById("1x1").children[1].children[0].style.height="100%";
					document.getElementById("1x1").children[1].children[0].style.position="absolute";
					}
                }
			}</script><script>
		function adBlockDetected() {


			// var s=s_gi('eleconomistapro');
			// s.linkTrackVars='events';
			// s.linkTrackEvents='event3';
			// s.events='event3';
			// s.tl(this,'o','Adblock ON');


			// if( document.getElementById("advertencia")=== null) {

			// } else {
				// var  AB_mostr_posi= getCookie("AB_mostr_posi");
				// if (AB_mostr_posi != 1 ){
					// jQuery('#advertencia').show();
					// var d = new Date();
					// d.setTime(d.getTime() + (1*2*1*1*1000));
					// var expires = "expires="+ d.toUTCString();
					// var cNombreValor="AB_mostr_posi=1";
					// document.cookie = cNombreValor + "; " + expires+";domain=eleconomista.es";
				// }
			// }
		}
		function adBlockNotDetected() {
		}

		if(typeof blockAdBlock === 'undefined') {
			adBlockDetected();
		} else {
			blockAdBlock.setOption({ debug: false });
			blockAdBlock.onDetected(adBlockDetected).onNotDetected(adBlockNotDetected);
		}

		function checkAgain() {
			// setTimeout 300ms for the recheck is visible when you click on the button
			setTimeout(function() {
				if(typeof blockAdBlock === 'undefined') {
					adBlockDetected();
				} else {
					blockAdBlock.onDetected(adBlockDetected).onNotDetected(adBlockNotDetected);
					blockAdBlock.check();
				}
			}, 300);
		}

	</script>
	
</body></html>