<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.1//EN"
					"http://www.w3.org/TR/xhtml11/DTD/xhtml11.dtd">
					<html xmlns="http://www.w3.org/199/xhtml" xml:lang="es" xmlns:fb="http://www.facebook.com/2008/fbml">
					<head><title>Economía/Pesca.- Tejerina asegura que el acuerdo de pesca 2017 garantiza la gestión sostenible de las pesquerías - elEconomista.es</title>
					<meta property= "og:title" name="title" content="Economía/Pesca.- Tejerina asegura que el acuerdo de pesca 2017 garantiza la gestión sostenible de las pesquerías - elEconomista.es" />
 <script>window.mrf={host:"bc.marfeel.com",dt:1},function(e,t,o,i,a,n,r){function d(){x&&(e.cookie="fromt=yes;path=/;expires="+new Date(Date.now()+18e5).toGMTString(),o.reload())}var x=!/marfeelgarda=no|fromt=yes/i.test(n+";"+a);if((/(ipad.*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9](?!.*mobile)|\bSilk\b/i.test(i)&&2&r.dt||/(ip(hone|od).*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9].*mobile|bb10/i.test(i)&&1&r.dt||/marfeelgarda=off/i.test(n))&&t===t.top){x&&e.write('<plaintext style="display:none">');var l="script",m=setTimeout(d,1e4),c=e.createElement(l),f=e.getElementsByTagName(l)[0];c.src="//bc.marfeel.com/statics/marfeel/gardac.js",c.onerror=d,c.onload=function(){clearTimeout(m)},f.parentNode.insertBefore(c,f)}}(document,window,location,navigator.userAgent,document.cookie,location.search,window.mrf);</script>
<meta property="og:description" name="description" content="   MADRID, 20 (EUROPA PRESS) 
   La ministra de Agricultura y Pesca, Alimentación y Medio Ambiente, Isabel García Tejerina, ha valorado 'muy positivamente' en el Pleno del Senado los resultados alcanzados en la última reunión de ministros de Pesca en Bruselas, donde se incrementaron las posibilidades de pesca para España en más de 41.000 toneladas de 2016, ya que considera que garantiza una gestión sostenible de la actividad a corto plazo' a la par que considera el impacto socieconómico de las pesquerías." />

<meta property="og:image" content="http://s03.s3c.es/imag3/logos/economista/bg-ee-facebook.jpg" />
<meta http-equiv='X-UA-Compatible' content='IE=Edge' /><meta name="keywords" content="ACUERDO,GESTIÓN,ECONOMÍA,GARANTIZA,ASEGURA,PESCA,SOSTENIBLE,PESQUERÍAS,TEJERINA" />
			<meta name="distribution" content="global" />
			<meta name="resource-type" content="document"/>
			<meta property="og:type" content="article" />
			<meta name="robots" content="all"/>
			<meta name="author" content="elEconomista.es" />
			<meta  name="organization" content="Editorial Ecoprensa S.A." />
			<meta  name="classification" content="World, Espanol, Paises, Espana, Noticias y medios, Periodicos, Economicos" />
			<meta  name="revisit-after" content="7 days"/><meta http-equiv="refresh" content="360" /><meta http-equiv="content-Type" content="text/html; charset=utf-8" /><meta name="date" content="2016-12-20T18:50:36+01:00" />
                <meta property="fb:pages" content="56760767000" />
                
<link rel="stylesheet" type="text/css" href="http://s04.s3c.es/css3/eleconomista/cache/generales,carousel,eM-dcha,etp.515.cache.css" media="screen" />
<link rel="stylesheet" type="text/css" href="/css3/print.css" media="print" />
<link rel="stylesheet" href="http://s03.s3c.es/css3/selection-sharer.css" />
<meta property="fb:app_id" content="132138756987" />
<script type='text/javascript' language='javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js'></script>
<script type='text/javascript' src='http://s03.s3c.es/js/cookiesdirective.v1.js' charset='utf-8'></script>
<script type='text/javascript' language='javascript' src='http://ajax.googleapis.com/ajax/libs/prototype/1.6.1/prototype.js'></script>
<script type='text/javascript' language='javascript' src='http://ajax.googleapis.com/ajax/libs/scriptaculous/1.8.3/scriptaculous.js'></script>
<script type='text/javascript' language='javascript' src='http://ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js'></script>
<script type='text/javascript' language='javascript' src='http://ajax.googleapis.com/ajax/libs/scriptaculous/1.8.3/effects.js'></script>
<script src='http://s03.s3c.es/js/selection-sharer.js'></script>
<script type='text/javascript' language='javascript' src='http://s03.s3c.es/js/eleconomista/cache/c18e2338813cf985712efbd86d0037e2.87.cache.js'></script>
<link href="http://www.eleconomista.es/rss/rss-flash-del-mercado.php" rel="alternate" type="application/rss+xml" title="elEconomista :: Flash del Mercado"/>
<link href="http://www.eleconomista.es/rss/rss-category.php?category=economia" rel="alternate" type="application/rss+xml" title="elEconomista :: Economía"/>
<link rel="canonical" href="http://www.eleconomista.es/economia/noticias/8039227/12/16/Economia-Pesca-Tejerina-asegura-que-el-acuerdo-de-pesca-2017-garantiza-la-gestion-sostenible-de-las-pesquerias.html" />
<meta property="og:url" content="http://www.eleconomista.es/economia/noticias/8039227/12/16/Economia-Pesca-Tejerina-asegura-que-el-acuerdo-de-pesca-2017-garantiza-la-gestion-sostenible-de-las-pesquerias.html" />
<script type="text/javascript" language="javascript" src="http://www.eleconomista.es/js/capacomer.js"></script><script type='text/javascript'>
            function getTipoDispositivo() {
                var width = jQuery(window).width();
                if (width < 720) {
                    return "mobile";
                }
                else if (width >= 720 && width <= 1054) {
                    return "tablet";
                }
                else {
                    return "desktop";
                }
            }
            function Pintar_cabecera_posicion(tag_dispositivo, bannerDoubleClick, value, targeting, tamanos, String_funcion){
                
                if (value=='1x1' || value=='1x3' || value=='1x4' ||  value=='1x5' || value=='1x6'){

                    string_funcion= String_funcion + " \n googletag.defineOutOfPageSlot('/4900/"+tag_dispositivo+"/"+bannerDoubleClick+"', '"+value+"').addService(googletag.pubads()).setTargeting('pos', '"+targeting+"');";

                }
                else if (value=='patrocinio1'){
                        string_funcion= String_funcion + " \n googletag.defineOutOfPageSlot('/4900/"+tag_dispositivo+"/"+bannerDoubleClick+"', '1x1').addService(googletag.pubads()).setTargeting('pos', '"+targeting+"');";
                }
                else if (value=='native'){

                        string_funcion= String_funcion + " \n googletag.defineSlot('/4900/"+tag_dispositivo+"/"+bannerDoubleClick+"', ['fluid'],'"+value+"').addService(googletag.pubads()).setTargeting('pos', '"+targeting+"').setCollapseEmptyDiv(true);";
                }
                else{
                        string_funcion= String_funcion + " \n googletag.defineSlot('/4900/"+tag_dispositivo+"/"+bannerDoubleClick+"', ["+tamanos+"], '"+value+"').addService(googletag.pubads()).setTargeting('pos', '"+targeting+"').setCollapseEmptyDiv(true);" 

                }

             }


            
             

            var dispositivo=getTipoDispositivo();
            var tag_dispositivo="Vocento.Ext.ElEconomista";            
            
     </script>   
         <script type='text/javascript'>
	var isIE = false||!!document.documentMode;
	var isLS = 0;
	//isIE = false;
    var string_funcion='';
    
	if(isIE&&isLS){
		//Pub SINC
		var gts_gpt = 'sync';
       
		(function() {
		var useSSL = 'https:' == document.location.protocol;
		var src = (useSSL ? 'https:' : 'http:') +
		'//www.googletagservices.com/tag/js/gpt.js';
		document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
		})();
	}
</script>
<script type='text/javascript'>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</script><meta name="syndication-source" content="http://www.europapress.es" /><link rel="amphtml" href="http://www.eleconomista.es/noticias-amp/8039227/Economia-Pesca-Tejerina-asegura-que-el-acuerdo-de-pesca-2017-garantiza-la-gestion-sostenible-de-las-pesquerias" /><meta name="cXenseParse:title" content="Economía/Pesca.- Tejerina asegura que el acuerdo de pesca 2017 garantiza la gestión sostenible de las pesquerías" /><meta name="cXenseParse:recs:articleid" content="8039227">
		<script type="application/ld+json">
		{
			"@context": "http://schema.org",
			"@type": "NewsArticle",
				"headline": "Economía/Pesca.- Tejerina asegura que el acuerdo de pesca 2017 garantiza la gestión sostenible de las ...",   
			"datePublished": "2016-12-20T18:50:36+01:00",
			"dateModified": "2016-12-20 18:50:36",
			"publisher": {
				"@type": "Organization",
				"name": "elEconomista",
				"logo": {
					"@type": "ImageObject",
					"url": "http://s03.s3c.es/imag3/logo2.gif",
					"width": 400,
					"height": 46
				}
			},
			"author":{
				"@type": "Organization",
				"name": "Europa Press "
			},
			"mainEntityOfPage":{
				"@type":"WebPage",
				"@id":"http://www.eleconomista.es/economia/noticias/8039227/12/16/Economia-Pesca-Tejerina-asegura-que-el-acuerdo-de-pesca-2017-garantiza-la-gestion-sostenible-de-las-pesquerias.html"
			},
			"image": {
				"@type": "ImageObject",
				"url": "http://s03.s3c.es/imag/_v0/700x421/2/4/4/ee-amp.png",
				"height": 421,
				"width": 700
			}
		}
		</script><script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'es'}</script></head>

	<body id="economia" s="1"><div id="banners-superiores_1">
<script type="text/javascript" language="javascript">//<![CDATA[
		var time = new Date() ;
		randnum= (time.getTime()) ;
	//]]></script><div id="1x1"><script type="text/javascript">			
			if(gts_gpt != 'sync'){
				googletag.cmd.push(function() { 
					googletag.display('1x1'); 
				});
			} else {
				googletag.display('1x1'); 
			}
			</script></div>
</div><div class="principal-cab">
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "7107810" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=7107810&amp;cv=2.0&amp;cj=1"></noscript>
<script language="JavaScript" type="text/javascript" src="http://s03.s3c.es/js/s_code.2016.pro.v2.js"></script><script language="JavaScript" type="text/javascript">//<![CDATA[
		s.pageName="";
		s.channel="Red ElEconomista";
		s.prop1="elEconomista.es";
		s.prop2="elEconomista.es";
		s.prop6="Europa Press";s.prop8="elEconomista.es";s.prop9="eleconomista.es";

		s.campaign="";
		s.eVar1="";
		s.eVar1="";
		s.eVar2="";
		s.eVar3="";
		s.eVar4="";
		s.eVar5="";
		var s_code=s.t();if(s_code)document.write(s_code)
	//]]></script><script language="JavaScript" type="text/javascript"></script><noscript><img src="//eleconomista.d1.sc.omtrdc.net/b/ss/eleconomista/1/H.25.4--NS/?ce=UTF-8&amp;ns=eleconomista&amp;cc=EUR&amp;ch=Red%20ElEconomista&amp;c1=elEconomista.es&amp;c2=elEconomista.es&amp;c6=Europa%20Press&amp;c8=elEconomista.es&amp;c9=eleconomista.es" height="1" width="1" border="0" alt=""></noscript>
<script language="javascript">//<![CDATA[
		var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
		document.write(unescape("%3Cscript src=\'" + gaJsHost + "google-analytics.com/ga.js\' type=\'text/javascript\'%3E%3C/script%3E"));
	//]]></script><script language="javascript">//<![CDATA[
		var pageTracker = _gat._getTracker('UA-1010908-1');	
		pageTracker._initData();
		pageTracker._trackPageview();
	//]]></script><div class="red3-wrap"><div class="red3" style="z-index: 1005010;">
<div class="menu3"><ul id="menu-drop">
<li class="ncab-en"><a style="color:#333;" href="http://www.eleconomista.es/">Portada</a></li>
<li class="ncab-en"><a style="color:#333;" href="http://ecodiario.eleconomista.es">
							Eco<span style="color: #d5b036;">Diario</span></a></li>
<li class="ncab-en"><a style="color:#333;" href="http://ecoteuve.eleconomista.es/">
							Eco<span style="color: #800;">teuve</span></a></li>
<li class="ncab-en"><a style="color:#96B925;" href="http://informalia.eleconomista.es">Informalia</a></li>
<li class="ncab-en"><a style="color:#333;" href="http://www.eleconomista.es/evasion/">Evasión</a></li>
<li class="ncab-en"><a style="color:#333;" href="http://www.eleconomista.es/ecomotor">
							Eco<span style="color: #0079c8;">motor</span></a></li>
<li class="ncab-en"><a href="http://www.eleconomista.es/ecoley/">Eco<span style="color: #f00;">ley</span></a></li>
<li class="ncab-en"><a href="http://www.eleconomista.es/ecotrader">Eco<span style="color: #f00;">trader</span></a></li>
<li class="ncab-en"><a href="http://www.eleconomista.es/monitor"><span style="color: #f60;">el</span>Monitor
						</a></li>
<li class="ncab-en"><a href="http://www.economiahoy.mx"><span style="color: #f60;">Eco</span>nomía<span style="color: #f60;">hoy.mx</span></a></li>
<li class="menu_right li-ame ncab-en" style="z-index: 2300;">
<a class="drop desp-ame" href="http://www.eleconomistaamerica.com/">Otras <i class="fa fa-angle-down"></i></a><div class="dropdown_1column align_left" style="top:27px; z-index: 3000;"><div class="col_1 new "><ul>
<li class="patro">
<a class="left" href="http://ecoaula.eleconomista.es/">Eco<span style="color: #f60;">Aula</span></a><a class="right" href="http://www2.deloitte.com/es/es.html" target="_blank" rel="nofollow"><img style="width: 53px;" src="http://s04.s3c.es/imag3/logos/deloitte/deloitte140x44.jpg"></a>
</li>
<li class="patro">
<a class="left" href="http://www.eleconomista.es/pymes/">Eco<span style="color: #3498DB; ">pymes</span></a><a class="right" style="margin:6px 0 0 0 !important; padding:0 !important;" href="http://www.bancopopular.es/personas"><img style="width:43px !important;" src="http://s03.s3c.es/imag3/logos/banco-popular/popular_hover50x32.png" alt="Banco Popular"></a>
</li>
</ul></div></div>
</li>
<li class="menu_right li-ame ncab-en" style="z-index: 2300;">
<a style="color:#f60;" class="drop desp-ame" href="http://www.eleconomistaamerica.com/" target="_blank">América
  
  <i class="fa fa-angle-down"></i></a><div class="dropdown_1column align_left" style="top:27px; z-index: 3000;">
<div class="col_1 new ">
<h2>Países</h2>
<ul>
<li><a href="http://www.eleconomistaamerica.com"><img style="width: 100%;" src="http://s02.s3c.es/imag3/logos/america/logo-america-pie-mapa.png"></a></li>
<li><a href="http://www.economiahoy.mx/"><img style="vertical-align:middle; margin-right:3px;" src="http://s03.s3c.es/imagenes/iconos/banderas-baloncesto/MEX_1332_grande.gif">México</a></li>
<li><a href="http://www.eleconomistaamerica.com.ar/"><img style="vertical-align:middle; margin-right:3px;" src="http://s03.s3c.es/imagenes/iconos/escudos/ARG_667_grande.gif">Argentina</a></li>
<li><a href="http://www.eleconomistaamerica.cl/"><img style="vertical-align:middle; margin-right:3px;" src="http://s03.s3c.es/imagenes/iconos/escudos/CHI_680_grande.gif">Chile</a></li>
<li><a href="http://www.eleconomistaamerica.co/"><img style="vertical-align:middle; margin-right:3px;" src="http://s03.s3c.es/imagenes/iconos/escudos/COL_1086_grande.gif">Colombia</a></li>
<li><a href="http://www.eleconomistaamerica.pe/"><img style="vertical-align:middle; margin-right:3px;" src="http://s03.s3c.es/imagenes/iconos/escudos/PER_1090_grande.gif">Perú</a></li>
</ul>
</div>
<hr>
<div class="col_1 new ">
<h3>Materias Primas</h3>
<ul class="dd-tt-s">
<li><a href="http://www.eleconomistaamerica.com/materia-prima/Crudo-wti">Crudo</a></li>
<li><a href="http://www.eleconomistaamerica.com/materia-prima/oro">Oro</a></li>
<li><a href="http://www.eleconomistaamerica.com/materia-prima/soja">Soja</a></li>
<li class="ver-mas"><a href="http://www.eleconomistaamerica.com/materias-primas/">Ver más</a></li>
</ul>
<hr>
<h3>Índices</h3>
<ul class="dd-tt-s">
<li><a href="http://www.economiahoy.mx/indice/IPC-MEXICO">IPC México</a></li>
<li><a href="http://www.eleconomistaamerica.com/indice/COL20">COL 20</a></li>
<li class="ver-mas"><a href="http://www.eleconomistaamerica.com/indices-latinoamericanos/index.html">Ver más</a></li>
</ul>
</div>
</div>
</li>
</ul></div>
<div class="cont2" style="width: 250px; float: right; margin-top: 0px;"><div id="login-cont">
<div id="login-superior" class="topnav"><a id="login-boton" class="login-boton"><span>Iniciar sesión</span></a></div>
<fieldset id="login-menu" class="login-menu">
<div class="field1"><form method="post" id="signin" onsubmit="Captura_mouseClick_enviar();">
<p id="mensaje-error"></p>
<p><label for="username">Dirección de email</label><input id="username" name="username" value="" title="username" tabindex="4" type="text" autocorrect="off" autocapitalize="off"></p>
<p><label for="password">Contraseña</label><input id="password" name="password" value="" title="password" tabindex="5" type="password"></p>
<p class="login-recordar"><span id="boton_registro"><input id="login-enviar" value="Entrar" tabindex="6" type="submit"></span><input id="remember" name="remember_me" value="1" tabindex="7" type="checkbox" CHECKED><label for="remember">Recordarme</label></p>
<p class="login-enlace"><a href="https://usuarios.eleconomista.es/registro/perfil.php" id="resend_password_link">¿Olvidaste tu contraseña?</a></p>
<p class="login-enlace"><a href="https://usuarios.eleconomista.es/registro/alta.php" id="resend_password_link">Registrarse</a></p>
</form></div>
<div class="field2">
<h4 style="color: #f60;">Servicios Premium</h4>
<p class="login-enlace"><a style="color:#000!important;" href="http://www.eleconomista.es/ecotrader" id="resend_password_link">Eco<span style="color:#f00;">trader</span></a></p>
<p class="login-enlace"><a href="http://www.eleconomista.es/hemeroteca" id="resend_password_link">Edición PDF + Hemeroteca</a></p>
<p class="forgot"><a href="http://www.eleconomista.es/elsuperlunes" id="resend_password_link">El Superlunes</a></p>
<h4 style="margin-top: 15px; color: #f60;">Servicios gratuitos</h4>
<p class="login-enlace"><a href="http://listas.eleconomista.es" id="resend_password_link">Listas y rankings</a></p>
<p class="login-enlace"><a href="http://www.eleconomista.es/cartera/portada.php" id="resend_password_link">Cartera</a></p>
<p class="login-enlace"><a href="http://www.eleconomista.es/foros" id="resend_password_link">Foros</a></p>
</div>
</fieldset>
<fieldset id="login-menu2" class="login-menu" style="display: none">
<div class="field1">
<h4>Zona usuario</h4>
<p class="login-enlace"><a href="https://usuarios.eleconomista.es/registro/datosPersonales.php" id="resend_password_link"><i class="fa fa-user"></i> Datos personales</a></p>
<p class="login-enlace"><a href="https://usuarios.eleconomista.es/registro/perfil.php" id="resend_password_link"><i class="fa fa-edit"></i> Editar perfil</a></p>
<p class="login-enlace"><a href="https://usuarios.eleconomista.es/premium/mediospago.php" id="resend_password_link"><i class="fa fa-credit-card"></i> Medios de pago</a></p>
<p class="login-enlace"><a href="https://usuarios.eleconomista.es/premium/facturas.php" id="resend_password_link"><i class="fa fa-file-o"></i> Facturas</a></p>
<p class="login-enlace"><a href="https://usuarios.eleconomista.es/premium/suscripciones.php" id="resend_password_link"><i class="fa fa-check-square-o"></i> Servicios Premium</a></p>
<form method="post" id="signin2"><p class="remember"><span id="boton_desconectar"><input id="signin_submit" class="desconexion" value="Desconectarme" tabindex="6" type="button"></span></p></form>
</div>
<div class="field2">
<h4 style="color: #f60;">Servicios Premium</h4>
<p class="forgot"><a href="http://www.eleconomista.es/ecotrader" id="resend_password_link">Ecotrader</a></p>
<p class="forgot"><a href="http://www.eleconomista.es/hemeroteca" id="resend_password_link">Edición PDF + Hemeroteca</a></p>
<p class="forgot"><a href="http://www.eleconomista.es/elsuperlunes" id="resend_password_link">El Superlunes</a></p>
<h4 style="margin-top: 15px; color: #f60;">Servicios gratuitos</h4>
<p class="forgot"><a href="http://listas.eleconomista.es" id="resend_password_link">Listas y rankings</a></p>
<p class="forgot"><a href="http://www.eleconomista.es/cartera/portada.php" id="resend_password_link">Cartera</a></p>
<p class="forgot"><a href="http://www.eleconomista.es/foros" id="resend_password_link">Foros</a></p>
</div>
</fieldset>
</div></div>
<div style="clear: both;display: block; margin: 10px 0;"></div>
</div></div>
<script type="text/javascript">//<![CDATA[
		if ( getCookie("Navegacion_Web") ) {
			var content = '<li><a href="#" onclick="return soloIPhone() ;">Volver a la version iPhone</a></li>' ;
			
			$("menuLink").insert( {bottom: content} ) ; 
		}
		
		function soloIPhone() {
			deleteCookie("Navegacion_Web", "/", "http://www.eleconomista.es") ;
			location = "http://iphone.eleconomista.mobi"
		}
		//]]></script>
</div>
<style>
            #localizacion_aviso_predefinido{
                padding: 0;
                width: 1024px;
                margin: 0 auto;
            }
            .eleccion-pais { 
                margin: 20px 0 0 0;
                padding: 10px;
                font-size: 16px;
                overflow: hidden;
                border: 2px solid #ECF0F1;
            }
            .eleccion-pais img{ /*margin-right:5px; vertical-align: baseline; opacity: 0.8;*/display: none;}
            .eleccion-pais a:link, .eleccion-pais a:active, .eleccion-pais a:visited {
                text-decoration:none;
            }
            .eleccion-pais a:hover { }
            .eleccion-pais-cerrar { float: right;font-size: 16px;}
            .eleccion-pais-cerrar a{ color:#BDC3C7;}
            .eleccion-pais b {text-transform:uppercase;}
            .eleccion-pais a span{
                font-size: 26px;
                font-weight: 400;
            }
            .eleccion-indice { 
                font-size: 12px; 
                margin-top: 10px; 
                overflow: hidden;
                padding: 2px 8px;
                border: 1px solid #ECF0F1;
                color: #ECF0F1;
            }
            .eleccion-indice span {
                margin-right: 5px;
                text-transform: uppercase;
                font-weight: 500;
                color: #000;
            }
            .eleccion-indice a { 
              color:#333;
              cursor:pointer;
            }
            .eleccion-indice a:hover { text-decoration:none;}
            .eleccion-indice a span{ 
              color: #27AE60;
              font-weight: 400;
              font-size: 15px;
            }
            .eleccion-indice a span.accion1{ color: #27AE60;}
            .eleccion-indice a span.accion-1{ color: #E74C3C;}
            .eleccion-indice a span.accion-1{ color: #E74C3C;}
            .eleccion-indice a.cotizacion{
              margin: 0 5px 0 0;
              font-size: 15px;
            }
            .eleccion-indice a.cotizacion:hover{
              color:#08c;
            }
            .eleccion-indice a.cotizacion.ver{
              margin: 4px 0 0 0;
              background: #ECF0F1;
              padding: 1px 15px;
              color: #2C3E50;
              font-size: 11px;
              float: right;
              -webkit-border-radius: 3px;
              border-radius: 3px;
              line-height: 14px;
            }
            .eleccion-indice a.cotizacion.ver:hover{ color:#08c; background:#BDC3C7;}



            .el-ed{
                padding: 10px;
                border: 1px solid #096490;
                -webkit-border-radius: 5px;
                -moz-border-radius: 5px;
                border-radius: 5px;
                background-image: linear-gradient(bottom, rgb(12,145,206) 42%, rgb(30,132,179) 71%, rgb(31,158,217) 86%);
                background-image: -o-linear-gradient(bottom, rgb(12,145,206) 42%, rgb(30,132,179) 71%, rgb(31,158,217) 86%);
                background-image: -moz-linear-gradient(bottom, rgb(12,145,206) 42%, rgb(30,132,179) 71%, rgb(31,158,217) 86%);
                background-image: -webkit-linear-gradient(bottom, rgb(12,145,206) 42%, rgb(30,132,179) 71%, rgb(31,158,217) 86%);
                background-image: -ms-linear-gradient(bottom, rgb(12,145,206) 42%, rgb(30,132,179) 71%, rgb(31,158,217) 86%);
                background-image: -webkit-gradient(
                linear,
                left bottom,
                left top,
                color-stop(0.42, rgb(12,145,206)),
                color-stop(0.71, rgb(30,132,179)),
                color-stop(0.86, rgb(31,158,217))
                );
                
                #background-color:rgb(12,145,206);
                #width:948px;
                /* For Internet Explorer 5.5 - 7 */
                filter: progid:DXImageTransform.Microsoft.gradient(startColorstr=#1f9ed9, endColorstr=#1e84b3);
                
                /* For Internet Explorer 8 */
                -ms-filter: "progid:DXImageTransform.Microsoft.gradient(startColorstr=#1f9ed9, endColorstr=#1e84b3)";
                padding-bottom:5px\9;
            }
            
            .el-ed h4 {
                margin: 0;
                font-size: 13px;
                color: #fff;
                font-weight:bold;
            }
            .el-ed h4 a:link, .el-ed h4 a:active, .el-ed h4 a:visited {
                color: #fff;
                text-decoration: underline;
            }
            .cierre {
                float: right;
                margin-top: -20px;
            }
            
            .el-ed-flecha {
                position: absolute;
                top: 30px;
                left: 100px;
            }
            
            .edicion {
                color: #333;
                font-size: 12px;
                margin-top: 10px;
            }
            

        </style><div class="row" mod="4379">
<div id="localizacion_aviso_predefinido" style="display:none;"><div class="eleccion-pais">
<a href="#" onclick="redirigirASite();"><img src="http://s01.s3c.es/imag3/flechas-hem/final_d_org.gif"><span id="localizacion_aviso_pais"></span></a><div class="eleccion-pais-cerrar"><a href="#" onclick="jQuery('#localizacion_aviso_predefinido').hide();"><i class="fa fa-times"></i></a></div>
<div class="eleccion-indice" id="localizacion_aviso_cotizaciones"></div>
</div></div>
<script language="javascript">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</script>
</div>

	<div class="principal"><div class="cabecera">
<div class="wrap-header">
<div class="logo">
<a href="/"><img src="http://s03.s3c.es/imag/_v0/400x53/f/a/8/logo-ee-anv-home1.png" alt="elEconomista.es" style="width: 280px;"></a><div class="lead izda"><span class="l-fecha">Martes, 20 de Diciembre de 2016 Actualizado a las 18:50</span></div>
</div>
<div class="ruta" style=" width: 166px;"><a href="/noticias/economia">Economía</a></div>
<div class="cont-c-d cont-c-d-int"><div class="buscador container-2"><form id="demo-2" method="GET" action="/buscador/resultados.php" name="buscador" accept-charset="UTF-8">
<input type="hidden" value="partner-pub-2866707026894500:3x0zyny7y13" name="cx"><input type="hidden" value="FORID:10" name="cof"><input type="hidden" value="UTF-8" name="ie"><input type="hidden" value="0" name="recordatorio" style="margin: 0pt 3px 3px; padding: 0pt;"><input type="hidden" value="0" name="pagina" style="margin: 0pt 3px 3px; padding: 0pt;"><span class="icon"><i class="fa fa-search"></i></span><input type="search" id="texto_formulario" name="fondo" placeholder="Buscar...">
</form></div></div>
</div>
<script language="javascript">
	//<![CDATA[		
		function DesplegarMenu(menu_actual, menu_nuevo) {
			Element.removeClassName(menu_actual, 'sel');
			Element.removeClassName('s-'+menu_actual, 'sel');
			Element.addClassName('s-'+menu_actual, 'non-sel');
			
			Element.removeClassName('s-'+menu_nuevo,'non-sel');
			Element.addClassName('s-'+menu_nuevo,'sel');
			Element.addClassName(menu_nuevo,'sel');
			return (menu_nuevo);
			
		};
		
		function Patrocinio(id, clase) {
			$(id).toggleClassName(clase);
		}
			
		var menu_actual = 'eco-menu';
	//]]>
	</script><div class="menu-v2"><ul id="menu-drop">
<li id="home-menu"><a href="/"><i class="fa fa-home"></i> Portada</a></li>
<li id="merc-menu" onmouseover="javascript:Patrocinio('merc-menu','merc-pat-b');" onmouseout="javascript:Patrocinio('merc-menu','merc-pat-b');">
<a class="drop" href="/mercados-cotizaciones/index.html"><span>Mercados y Cotizaciones <i class="fa fa-angle-down"></i></span></a><div class="dropdown_4columns">
<div class="col_1">
<div class="drop-tit">Mercados</div>
<ul>
<li><a href="/mercados-cotizaciones/index.html">Portada Mercados</a></li>
<li><a href="/mercados-cotizaciones/renta-variable-fundamental/">Renta Variable</a></li>
<li><a href="/mercados-cotizaciones/renta-fija/">Renta Fija</a></li>
<li><a href="/mercados-cotizaciones/divisas/">Divisas</a></li>
<li><a href="/mercados-cotizaciones/divisas/">Calculadora Divisas</a></li>
<li><a href="/mercados-cotizaciones/materias-primas/">Materias Primas</a></li>
<li><a href="/cfd/index.html">CFDs</a></li>
<li><a href="/carteras/index.html">Carteras consenso</a></li>
<li><a href="/fondos/buscador_fondos_avanzado.php">Buscador de fondos</a></li>
</ul>
</div>
<div class="col_3 black_box" style="width: 374px;">
<div class="drop-tit">Cotizaciones</div>
<ul>
<li class="patro">
<a class="left" href="/indices-mundiales/index.html">Índices mundiales</a><a class="right" style="margin:1px 0 0 0 !important; padding:0 !important;" href="http://www.cepsa.com" rel="nofollow" target="_blank"><img src="http://s04.s3c.es/imag3/logos/cepsa2.png" alt="cepsa"></a>
</li>
<li><a href="http://www.eleconomistaamerica.com/indices-latinoamericanos/index.html">Índices latinoamericanos</a></li>
<li><a href="/stoxx/index.html">Índices Stoxx</a></li>
</ul>
<div class="col_1">
<h3>Mercado español</h3>
<ul>
<li><a href="/indice/IBEX-35">Ibex 35</a></li>
<li><a href="/mercados/mercado-continuo">M. Continuo</a></li>
<li><a href="/indice/IGBM">IGBM</a></li>
<li><a href="/indice/eco10">Eco 10</a></li>
<li><a href="/eco30">Eco 30</a></li>
<li><a href="/indice/ibex-dividendo">Ibex dividendo</a></li>
</ul>
<h3>Divisas y tipos</h3>
<ul>
<li><a href="/cruce/EURUSD">Euro/Dólar</a></li>
<li><a href="/cruce/EURJPY">Euro/Yen</a></li>
<li><a href="/cruce/EURGBP">Euro/Libra</a></li>
<li><a href="/tipo-interbancario/euribor-1-year">Euribor 1 año</a></li>
<li><a href="/tipo-interbancario/euribor-6-meses">Euribor 6 meses</a></li>
</ul>
<ul class="greybox"><li style="width: auto;overflow:hidden"><a class="dest" href="/prima-de-riesgo/index.html" style="float:left">Primas de Riesgo</a></li></ul>
</div>
<div class="col_1 right" style="padding-right: 0;">
<h3>Europa</h3>
<ul>
<li><a href="/indice/EUROSTOXX-50">Stoxx50</a></li>
<li><a href="/indice/DAX-30">Dax30</a></li>
<li><a href="/indice/CAC-40">Cac40</a></li>
<li><a href="/indice/FTSE-100">FTSE</a></li>
</ul>
<h3>EEUU/Asia</h3>
<ul>
<li><a href="/indice/DOW-JONES">DowJones</a></li>
<li><a href="/indice/S-P-500">SP500</a></li>
<li><a href="/indice/NASDAQ-100">Nasdaq</a></li>
<li><a href="/indice/NASDAQ-COMPOSITE">Nasdaq Comp.</a></li>
<li><a href="/indice/NIKKEI">Nikkei</a></li>
</ul>
</div>
</div>
</div>
</li>
<li id="emp-menu" class="emp-pat" onmouseover="javascript:Patrocinio('emp-menu','emp-pat-b');" onmouseout="javascript:Patrocinio('emp-menu','emp-pat-b');">
<a class="drop" href="/empresas-finanzas/index.html"><span>Empresas <i class="fa fa-angle-down"></i></span></a><div class="dropdown_4columns">
<div class="col_4" style="padding-bottom:0;"><div class="drop-tit">Sectores</div></div>
<div class="col_1"><ul>
<li><a href="/empresas-finanzas/index.html">Portada empresas</a></li>
<li class="patro">
<a class="left" href="/empresas-finanzas/distribucion-alimentacion/index.html">Alimentación</a><a class="right" style="margin: 6px 8px 0 0 !important; padding:0 !important;" href="http://www.lidl.es" rel="nofollow"><img src="http://s04.s3c.es/imag3/logos/lidl-p.png" alt="Lidl"></a>
</li>
<li class="patro"><a class="left" href="/empresas-finanzas/energia/index.html">Energía</a></li>
<li><a href="/empresas-finanzas/consumo/index.html">Consumo</a></li>
<li><a href="/agro/index.html">Agro</a></li>
</ul></div>
<div class="col_1"><ul>
<li class="patro">
<a class="left" href="/empresas-finanzas/infraestructuras-construccion-inmobiliario/index.html">Construcción</a><a class="right" style="margin: 0 0 0 0 !important;" target="_blank" href="http://www.fcc.es/fccweb/index.html" rel="nofollow"><img src="http://s03.s3c.es/imag3/logos/fcc/fcc81x17.png" alt="FCC"></a>
</li>
<li><a href="/ecosanidad/index.html">Sanidad</a></li>
<li><a href="/empresas-finanzas/finanzas-seguros/index.html">Finanzas </a></li>
<li><a href="/tecnologia/index.html">Tecnología</a></li>
<li><a href="/inmobiliaria/index.html">Inmobiliaria</a></li>
</ul></div>
<div class="col_1 right"><ul>
<li><a href="/empresas-finanzas/telecomunicaciones-medios-comunicacion/index.html">Telecomunicaciones</a></li>
<li><a href="/empresas-finanzas/transporte/index.html">Transporte</a></li>
<li><a href="/especiales/turismo-viajes/">Turismo y viajes</a></li>
<li><a href="/empresas-finanzas/agua-medioambiente/index.html">Agua</a></li>
</ul></div>
<div class="col_4"><ul class="greybox">
<li style="width: auto;"><a href="/empresas-finanzas/seguros/">Seguros y Asegurados Magazine- <span style="color: #666666; font-weight: normal; font-size: 12px;float: right;">Vea la sección y lea la nueva revista</span></a></li>
<li class="patro">
<a class="left" href="/pymes/index.html">Emprendedores y Pymes</a><a class="right" target="_blank" style="margin: 0 8px 0 0 !important;" href="http://www.bancopopular.es/empresas" rel="nofollow"><img src="http://s01.s3c.es/imag3/logos/logo-banco-popular2-164x28.png" alt="Banco Popular"></a>
</li>
<li><a href="http://infoautonomos.eleconomista.es">Infoautónomos</a></li>
<li class="patro">
<a class="left" href="/ecosanidad/index.html" style="float: left;">Sanidad - <span style="color: #666666; font-weight: normal; font-size: 12px;">Vea la sección y lea la nueva revista</span></a><a class="right" style="margin: 0 8px 0 0 !important;" target="_blank" href="http://www.novartis.es/" rel="nofollow"><img src="http://s04.s3c.es/imag3/logos/novartis.png" alt="Novartis"></a>
</li>
<li class="patro">
<a class="left" href="http://empresite.eleconomista.es">Buscador de empresas - <span style="color: #666666; font-weight: normal; font-size: 12px;">no cotizadas</span></a><a class="right" style="margin: 4px 8px 0 0 !important;" target="_blank" href="http://empresite.eleconomista.es/"><img src="http://s04.s3c.es/imag3/logos/empresite-trans.png" alt="Empresite"></a>
</li>
<li style="width: auto;overflow:hidden"><a href="http://ranking-empresas.eleconomista.es">Ranking de empresas - <span style="color: #666; font-weight: normal; font-size: 12px;float:right;">Las principales empresas en España</span></a></li>
<li style="width: auto;overflow:hidden"><a href="http://administradores.eleconomista.es">Administradores de empresas</a></li>
</ul></div>
</div>
</li>
<li id="eco-menu" class="sel" onmouseover="javascript:Patrocinio('eco-menu','eco-pat-b');" onmouseout="javascript:Patrocinio('eco-menu','eco-pat-b');">
<a class="drop" href="/economia/index.html"><span>Economía <i class="fa fa-angle-down"></i></span></a><div class="dropdown_2columns"><div class="col_2"><ul>
<li><a href="/economia/index.html">Portada economía</a></li>
<li><a href="http://ecodata.eleconomista.es/">Datos macro</a></li>
<li><a href="http://ecodata.eleconomista.es/indicadores/">Indicadores</a></li>
<li><a href="http://ecodata.eleconomista.es/paises/">Países</a></li>
<li><a href="http://ecodata.eleconomista.es/calendario/">Calendario</a></li>
<li><a href="http://ecodata.eleconomista.es/notas_economicas/">Notas económicas</a></li>
</ul></div></div>
</li>
<li id="tecn-menu" class="tecno-pat" onmouseover="javascript:Patrocinio('tecn-menu','tecno-pat-b');" onmouseout="javascript:Patrocinio('tecn-menu','tecno-pat-b');">
<a class="drop" href="/tecnologia/index.html"><span>Tecnología <i class="fa fa-angle-down"></i></span></a><div class="dropdown_1column"><div class="col_1"><ul>
<li><a href="/tecnologia/index.html">Portada tecnología</a></li>
<li><a href="/negocio-digital/">Negocio Digital</a></li>
<li><a href="/CanalPDA">CanalPDA</a></li>
<li><a href="/tecnologia/apps/">The App Date</a></li>
<li><a href="https://juegosadn.eleconomista.es">Videojuegos</a></li>
</ul></div></div>
</li>
<li id="viv-menu" class="viv-pat" onmouseover="javascript:Patrocinio('viv-menu','viv-pat-b');" onmouseout="javascript:Patrocinio('viv-menu','viv-pat-b');"><a href="/vivienda/index.html"><span>Vivienda</span></a></li>
<li id="opinion-menu">
<a class="drop" href="/opinion/index.html">Opinión/Blogs <i class="fa fa-angle-down"></i></a><div class="dropdown_3columns">
<div class="col_1">
<div class="drop-tit">En opinión</div>
<ul class="simple">
<li><a href="/opinion/index.html">Portada opinión</a></li>
<li><a href="/noticias/editoriales">Editoriales</a></li>
<li><a href="/noticias/opinion-blogs">Firmas</a></li>
<li><a href="/blogs/vineta-del-dia/">Viñeta del día</a></li>
</ul>
</div>
<div class="col_2 black_box" style="width: 240px;">
<div class="drop-tit">Blogs</div>
<ul style="width: auto; margin-left: 5px;">
<li><a href="/blogs/desde-el-burladero">Desde el Burladero</a></li>
<li><a href="/blogs/a-la-catalana">A la catalana</a></li>
<li><a href="/blogs/naranjazos/">Naranjazos</a></li>
<li><a href="/blogs/hablemos-de-empresa">Hablemos de empresa</a></li>
<li><a href="/blogs/la-escuela-de-empresarios">Escuela de empresarios</a></li>
<li><a href="/blogs/andanomiks/">Andanomiks</a></li>
<li><a href="/blogs/la-conciencia-del-directivo/">La conciencia del directivo</a></li>
<li><a href="/blogs/emprendedores">Emprendedores</a></li>
<li><a href="/blogs/sumando-ideas/">Sumando ideas</a></li>
<li><a href="/blogs/sensaciones">Sensaciones</a></li>
<li class="sigue"><a href="/blogs">Ver todos</a></li>
</ul>
</div>
</div>
</li>
<li id="autonomias-menu">
<a class="drop" href="#">Autonomías <i class="fa fa-angle-down"></i></a><div class="dropdown_1column"><div class="col_1"><ul class="simple">
<li><a href="/catalunya">Cataluña</a></li>
<li style="overflow:hidden;"><a style="float:left; marging-right:2px;" href="/pais_vasco">País Vasco</a></li>
<li><a href="/andalucia">Andalucía</a></li>
<li><a href="/aragon">Aragón</a></li>
<li><a href="/valenciana">C. Valenciana</a></li>
<li><a href="/castilla_y_leon">Castilla y León</a></li>
<li><a href="/madrid">Madrid</a></li>
<li><a href="/castilla-la-mancha/">Castilla La Mancha</a></li>
</ul></div></div>
</li>
<li id="product-menu" class="menu_right">
<a class="drop" href="/kiosco/">Kiosco eE <i class="fa fa-angle-down"></i></a><div class="dropdown_3columns align_right">
<div class="col_3"><div class="drop-tit">Edición digital</div></div>
<div class="col_2_2"><ul>
<li><a href="http://www.eleconomista.es/elsuperlunes/">elSuperLunes<span class="radius secondary label red right">GRATIS</span></a></li>
<li><a href="http://www.eleconomista.es/hemeroteca">Edición PDF</a></li>
</ul></div>
<div class="col_2_2"><ul>
<li><a href="http://www.eleconomista.es/ecotablet">Ecotablet</a></li>
<li><a href="http://www.eleconomista.es/edicion-impresa/">Suscriptor periódico</a></li>
</ul></div>
<hr>
<div class="col_3"><div class="drop-tit">Revistas elEconomista.es</div></div>
<div class="col_2_2"><ul>
<li><a href="http://www.eleconomista.es/ecoley/">Iuris &amp; Lex</a></li>
<li class="patro">
<a class="left" href="http://www.eleconomista.es/empresas-finanzas/distribucion-alimentacion/index.html">Alimentación</a><a class="right" style="margin: 0 !important; padding:0 !important;"><img src="http://s04.s3c.es/imag3/logos/lidl-p.png" alt="Lidl"></a>
</li>
<li><a href="http://www.eleconomista.es/tecnologia/index.html">Tecnología</a></li>
<li><a href="http://www.eleconomista.es/mercados-cotizaciones/index.html">Inversión</a></li>
<li><a href="http://www.eleconomista.es/empresas-finanzas/energia/">Energía</a></li>
<li><a href="http://www.eleconomista.es/pymes/franquicias/">Franquicias y Emprendedores</a></li>
<li class="patro">
<a class="left" href="http://www.eleconomista.es/ecosanidad/index.html">EcoSanidad</a><a class="right" style="margin: 0 0 0 0 !important; padding:0 !important;" target="_blank" href="http://www.novartis.es/" rel="nofollow"><img style="width: 80px;" src="http://s02.s3c.es/imag3/logos/novartis.png" alt="novartis"></a>
</li>
<li><a href="http://www.eleconomista.es/madrid/">Madrid</a></li>
<li><a href="http://www.eleconomista.es/pais_vasco/">País Vasco</a></li>
<li><a href="http://www.eleconomista.es/agro/index.html">Agro</a></li>
</ul></div>
<div class="col_2_2"><ul>
<li><a href="http://www.eleconomista.es/empresas-finanzas/transporte/index.html">Transporte</a></li>
<li><a href="http://www.eleconomista.es/empresas-finanzas/consumo/index.html">Consumo</a></li>
<li><a href="http://www.eleconomista.es/empresas-finanzas/agua-medioambiente/">Agua</a></li>
<li><a href="http://www.eleconomista.es/pymes/">Gestión empresarial</a></li>
<li><a href="http://www.eleconomista.es/empresas-finanzas/seguros/">Seguros</a></li>
<li><a href="http://www.eleconomista.es/andalucia/">Andalucía</a></li>
<li><a href="http://www.eleconomista.es/catalunya/">Catalunya</a></li>
<li><a href="http://www.eleconomista.es/valenciana/">Valencia</a></li>
<li><a href="http://www.eleconomista.es/kiosco/elite-sport">Elite Sport</a></li>
<li><a href="http://www.eleconomista.es/kiosco/inmobiliaria">Inmobiliaria</a></li>
</ul></div>
<hr>
<div class="col_3"><h2 class="cint-normal">Para iPad</h2></div>
<div class="col_2_2"><ul class="greybox"><li style="margin:0;"><a style="font-size:16px; font-weight:700;line-height: 1.2em;" target="_blank" href="http://www.eleconomista.es/ecotablet/">el<span style="color: #f60;">Eco</span>Tablet</a></li></ul></div>
<div class="col_2_2"><ul class="greybox"><li style="margin:0;"><a style="font-size: 16px;font-weight: 700;line-height: 1.2em;" target="_blank" href="http://itunes.apple.com/us/app/eleconomista-edicion-impresa/id491306100?l=es&amp;ls=1&amp;mt=8">elEconomista Edición Impresa</a></li></ul></div>
</div>
</li>
<li id="servinv-menu" class="menu_right">
<a class="drop" href="/servicios-inversor/index.html">Servicios <i class="fa fa-angle-down"></i></a><div class="dropdown_3columns align_right">
<div class="col_2_2"><ul>
<li><a href="http://www.eleconomista.es/fichas-de-empresas/">Fichas valor</a></li>
<li><a href="http://www.eleconomista.es/hechos-relevantes/">Últimos hechos CNMV</a></li>
<li><a href="http://www.eleconomista.es/agora/">Agora</a></li>
<li class="patro">
<a class="left" href="http://www.eleconomista.es/conferencias/">Conferencias</a><a class="right" style="margin: 2px 8px 0 0 !important;padding: 0 !important;" href="http://www.kpmg.com/es/es/paginas/default.aspx" target="_blank" rel="nofollow"><img src="http://s04.s3c.es/imag3/logos/kpmg.png" alt="kpmg"></a>
</li>
<li><a href="http://www.eleconomista.es/observatorios">Observatorios</a></li>
<li><a href="http://ecodata.eleconomista.es">Datos macro</a></li>
<li><a href="http://www.eleconomista.es/expres/">elEconomista.esEXPRÉS</a></li>
</ul></div>
<div class="col_2_2 right"><ul>
<li><a href="http://www.eleconomista.es/analisis-tecnico">Análisis técnico</a></li>
<li><a href="http://listas.eleconomista.es">Listas</a></li>
<li><a href="http://www.eleconomista.es/formacion/">Escuela de inversión</a></li>
<li><a href="http://ecoapuestas.eleconomista.es" title="Ecoapuestas">Apuestas</a></li>
<li><a href="http://www.eleconomista.es/diccionario-de-economia/">Diccionario de economía</a></li>
<li><a href="http://www.eleconomista.es/especiales/nieve/" title="Pistas de esquí">Pistas de esquí</a></li>
<li><a href="http://www.eleconomista.es/sorteos/" title="Sorteos">Sorteos</a></li>
<li><a href="http://www.eleconomista.es/ecomotor/trafico/" title="Tráfico">Tráfico</a></li>
</ul></div>
<hr>
<div class="col_3"><div class="drop-tit">Servicios para invertir</div></div>
<div class="col_3 serv_trader">
<a href="http://www.eleconomista.es/ecotrader/"><img src="http://s04.s3c.es/imag3/logos/ecotrader/ecotrader-transparente.png" alt="Ecotrader.es"></a><p>Información exclusiva sobre el mercado financiero en tiempo real con las trece herramientas financieras más innovadoras del mercado.</p>
<a class="button radius small trader" href="http://www.eleconomista.es/ecotrader/">Suscribirse</a>
</div>
<div class="col_3 serv_monitor">
<a href="http://www.eleconomista.es/monitor/"><img src="http://s04.s3c.es/imag3/monitor/logo-grande-degradado.png" alt="elMonitor"></a><p>Suscríbase a la herramienta para los ahorradores en bolsa y acceda gratis.</p>
<a class="button radius small monitor" href="http://www.eleconomista.es/monitor/">Suscribirse</a>
</div>
</div>
</li>
</ul></div>
<div class="sub-wrap"><div id="sub_menu" class="submenu-desp"><ul id="s-eco-menu" class="submenu2 sel">
<li><a href="http://ecodata.eleconomista.es/">Datos Macro</a></li>
<li><a href="http://ecodata.eleconomista.es/indicadores/">Indicadores</a></li>
<li><a href="http://ecodata.eleconomista.es/paises/">Países</a></li>
<li><a href="http://ecodata.eleconomista.es/calendario/">Calendario</a></li>
<li><a href="http://ecodata.eleconomista.es/notas_economicas/">Notas económicas</a></li>
</ul></div></div>
<div id="mis_favoritos_reducido" class="cot-home cot-indices"></div>
<script type="text/javascript">
	//<![CDATA[
		miLista = new miListaValores( 'l' ) ;
	
						
	//]]>
	</script><div id="banners-superiores">
<div class="b928"><div id="728x90" mod="" class="b960n"><script type="text/javascript">
				if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('728x90'); });}else{googletag.display('728x90'); }
			</script></div></div>
<hr>
</div>
<img style="display:none" src="http://s03.s3c.es/imag3/quotes/balloon-0.png"><img style="display:none" src="http://s03.s3c.es/imag3/quotes/balloon-1.png"><img style="display:none" src="http://s03.s3c.es/imag3/quotes/balloon-2.png"><img style="display:none" src="http://s03.s3c.es/imag3/quotes/balloon-3.png"><img style="display:none" src="http://s03.s3c.es/imag3/quotes/balloon.png"><img style="display:none" src="http://s03.s3c.es/imag3/si.png"><img style="display:none" src="http://s03.s3c.es/imag3/no.png"><img style="display:none" src="http://s03.s3c.es/imag3/twitter/button.png"><script type="text/javascript">
 
 //<![CDATA[
 	
 	var mivariable='login-menu';
 	var configuracioninicial=1;
	var cookieUsuario = getCookie('USU') ;
	var cookiePassword = getCookie('PASS') ;
	var delay = 10000;
	var secs = 0;
 	
	if ( (cookieUsuario != null) && (cookieUsuario != '') && (cookiePassword != null) && (cookiePassword != '') ) {
		Carga_Pagina(); /* incluido en cajaLogin.js*/
	}
 
  /* incluido en cajaLogin.js*/
 	 	    
	   	Event.observe($('signin_submit'),'click', Captura_mouseClick_desconectar);
	   	Event.observe($('login-superior'),'click', Captura_mouseClick);
	   	Event.observe($('login-enviar'),'click', Captura_mouseClick_enviar);
	   	Event.observe($('login-superior'),'mouseup', Captura_mouseUp);
		Event.observe($('login-menu'),'mouseup', Captura_mouseUp);
		Event.observe($('login-menu2'),'mouseup', Captura_mouseUp);
        Event.observe(window, 'mouseup', Captura_mouseUpGeneral);
   //]]>
   
   
</script>
</div>
<div id="webslice_ultima_hora" class="hslice entry-content">
<a style="display: none;" rel="entry-content" href="/slices/web-slice.php?modulo=392"></a><span class="entry-title" style="display: none;">Última hora en elEconomista.es</span><span class="ttl" style="display: none;">15</span><div mod="392"><div class="urgente">
<small>DESTACAMOS</small><h5><a href="http://www.eleconomista.es/empresas-finanzas/noticias/8045234/12/16/3i-compra-las-Autovias-del-Noroeste-del-Turia-y-el-intercambiador-de-Moncloa-y-plaza-Eliptica-a-Eiser.html">3i compra las Autovias del Noroeste, del Turia y el intercambiador de Moncloa y plaza Elíptica a Eiser</a></h5>
</div></div>
</div>
<div id="webslice_ultima_hora" class="hslice entry-content">
<a style="display: none;" rel="entry-content" href="/slices/web-slice.php?modulo=392"></a><span class="entry-title" style="display: none;">Última hora en elEconomista.es</span><span class="ttl" style="display: none;">15</span><div mod="3562">
<script type="text/javascript" src="http://s01.s3c.es/js/compressed/ticker.js"></script><div class="urgente aviso urgente3">
<small>En EcoDiario.es</small><h5 id="output_3562"><ul id="list_ul_text_3562">
<li><a href="http://ecodiario.eleconomista.es/sociedad/noticias/8044635/12/16/La-Guardia-Civil-retiene-miles-de-triops-un-juguete-infantil-con-crustaceos-vivos-que-pueden-ser-invasivos.html">La Guardia Civil retiene miles de 'triops', un juguete infantil con crustáceos vivos </a></li>
<li><a href="http://ecodiario.eleconomista.es/politica/noticias/8042875/12/16/PSOE-y-Podemos-se-pelean-en-la-calle-asi-se-enfrento-Mayoral-a-Carmona-en-una-manifestacion.html">PSOE y Podemos se 'pelean' en la calle: así se enfrentó Mayoral a Carmona ayer</a></li>
<li><a href="http://ecodiario.eleconomista.es/futbol/noticias/8044524/12/16/Inquietud-en-el-Barcelona-por-la-ajetreada-vida-nocturna-y-el-rendimiento-de-Neymar.html">Inquietud en el Barcelona por la ajetreada vida nocturna y el rendimiento de Neymar</a></li>
<li><a href="http://ecodiario.eleconomista.es/futbol/noticias/8044713/12/16/El-traslado-del-Atletico-a-La-Peineta-crea-un-choque-ComunidadAyuntamiento-Ponen-palos-en-las-ruedas.html">El traslado a La Peineta enfrenta a Comunidad y Ayuntamiento: "Ponen palos en las ruedas"</a></li>
</ul></h5>
<div class="botones-uh"><p class="buh"><a href="#" onclick="ticker_3562.previousCurrentNews(); return( false );"><i class="fa fa-angle-left"></i></a><a href="#" onclick="ticker_3562.nextCurrentNews(); return( false );"><i class="fa fa-angle-right"></i></a></p></div>
</div>
<script type="text/javascript">//<![CDATA[
					ticker_3562 = new news_Ticker( 'output_3562', 'list_ul_text_3562',{typeSpeed:1,typing:false,tickSpeed:7500} ) ;
				//]]></script>
</div>
</div>
<div id="960x30" mod="1647" class="b930t"><script type="text/javascript">
				if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('960x30'); });}else{googletag.display('960x30'); }
			</script></div>
<div id="1x3"><script type="text/javascript">
				if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('1x3'); });}else{googletag.display('1x3'); }
			</script></div>
<div id="120x600" style="position:fixed; z-index:1000; top: 32px; margin-left: 1030px; background-attachment: scroll" class="publicidad_120"><script type="text/javascript">
				if(gts_gpt != 'sync'){ 
					googletag.cmd.push(function() { 
						googletag.display('120x600');
					});
				}else{
					googletag.display('120x600'); 
				}
			</script></div>
<div id="120x601" style="position:fixed; z-index:1000; top: 32px; margin-left: -130px; background-attachment: scroll" class="publicidad_120"><script type="text/javascript">
				if(gts_gpt != 'sync'){ 
					googletag.cmd.push(function() { 
						googletag.display('120x601');
					});
				}else{
					googletag.display('120x601'); 
				}
			</script></div>
<div class="wrap-columns-int"><div id="cuerpo_noticia" class="noticiacuerpo"><div class="cols-i noticia-des"><div mod="7">
<script type="text/javascript">
	//<![CDATA[
		miLista = new miListaValores( 'a' ) ;
	//]]>
	</script><script type="text/javascript">//<![CDATA[
	function abrirDelicious()
	{
		window.open('http://del.icio.us/post?v=4&noui&jump=close&url='+encodeURIComponent(location.href) + '&title=' + encodeURIComponent(document.title),'delicious','toolbar=0,width=700,height=400');
		return false;
	}
	
	function abrirTuenti()
	{
		window.open('http://www.tuenti.com/share?url='+encodeURIComponent(location.href));
		return false;
	}
	
	function abrirDigg(titulo, texto)
	{
	
		window.open('http://www.digg.com/submit?phase=2&url=' + encodeURIComponent(location.href) + '&title=' + titulo + '&bodytext=' + texto + '&topic=business_finance', 'digg','toolbar=no, scrollbars=yes,resizable=yes');
		return false;
		
	}
	
	function abrirMeneame()
	{
		window.open('http://meneame.net/submit.php?url=%20'+location.href ,'meneame','toolbar=yes, scrollbars=yes,resizable=yes');
		return false;
	}

	function abrirTwitter()
	{
		window.open('http://twitter.com/home?status='+location.href ,'Twitter','toolbar=yes, scrollbars=yes,resizable=yes');
		return false;
	}

	function abrirFacebook()
	{
		window.open('http://www.facebook.com/share.php?u='+location.href ,'Facebook','toolbar=yes, scrollbars=yes,resizable=yes');
		return false;
	}
	
	var tam_actual = 2;
	function actualizarTamano (signo)
	{
		tam = tam_actual;
		if ( ((signo==1) && (tam_actual < 4)) || ((signo==-1) && (tam_actual > 1))){
			tam_actual = tam_Siguiente = tam + signo;

			$$('div#cuerpo_noticia > p').each(
					function(s) {
						if (s.hasClassName('tam'+tam)) 
							s.removeClassName('tam'+tam);
						s.addClassName('tam'+tam_Siguiente)
					});

			$$('div#cuerpo_noticia > h2').each(
					function(s) {
						if (s.hasClassName('tam'+tam)) 
							s.removeClassName('tam'+tam);
						s.addClassName('tam'+tam_Siguiente)
					});
		}
	}
	
	
			enviarNoticiaLeida_Site( 8039227, 1 ) ;
		//]]></script><div id="cuerpo_noticia" class="noticiacuerpo">
<h1>Economía/Pesca.- Tejerina asegura que el acuerdo de pesca 2017 garantiza la gestión sostenible de las pesquerías</h1>
<div class="firma">
<div class="f-autor"><a href="/autor/Europa-Press">Europa Press</a></div>
<div class="f-fecha">20/12/2016 - 18:50</div>
</div>
<div class="s-horizontal">
<div class="s-h-c">
<script src="http://platform.twitter.com/widgets.js" type="text/javascript"></script><a href="http://twitter.com/share" class="twitter-share-button" data-via="eleconomistaes" data-url="http://www.eleconomista.es/economia/noticias/8039227/12/16/Economia-Pesca-Tejerina-asegura-que-el-acuerdo-de-pesca-2017-garantiza-la-gestion-sostenible-de-las-pesquerias.html" data-text="Economía/Pesca.- Tejerina asegura que el acuerdo de pesca 2017 garantiza la gestión sostenible de las pesquerías" data-lang="en" data-count="horizontal">Tweet</a>
</div>
<div class="s-h-c2">
<div id="fb-root"></div>
<div class="fb-share-button" data-width="150" data-type="button_count" tyle="position: relative; display: inline;"></div>
</div>
<div class="s-h-c">
<div class="g-plusone" data-size="medium"></div>
<script type="text/javascript">
		  window.___gcfg = {lang: 'es'};

		  (function() {
		    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		    po.src = 'https://apis.google.com/js/plusone.js';
		    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		  })();
		</script>
</div>
<div class="s-h-c2">
<script src="//platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-counter="right"></script>
</div>
<div class="wfavicon" sharecount="right" data-tooltip="false"></div>
<script type="text/javascript">(function(d, t, i, l) { var g = d.createElement(t), s = d.getElementsByTagName(t)[0]; g.src = "http://static.womenalia.net/media/wfaviconstyles/wfavicon.min.js"; g.id=i; g.lang=l; s.parentNode.insertBefore(g, s); }(document, "script", "wow-wfavicon", "es-ES"));</script>
</div>
<div class="p-tag" id="lista_tags">
<i style="float:right; margin:0 2px 0 2px; position: relative; right: 0;font-size: 25px;" id="abrir_tags" alt="tags" class="fa fa-angle-down" onclick="$('lista_tags').style.height='auto';$('abrir_tags').style.display='none';$('cerrar_tags').style.display='block'"></i><span style="background:none; width:auto;">Más noticias sobre:</span><ul>
<li><a href="http://www.eleconomista.es/tags/Miguel-Fidalgo-Iglesias">Miguel Fidalgo Iglesias</a></li>
<li><a href="http://www.eleconomista.es/tags/medio-ambiente">Medio ambiente</a></li>
<li><a href="http://www.eleconomista.es/tags/Madrid">Madrid</a></li>
<li><a href="http://www.eleconomista.es/tags/agricultura">Agricultura</a></li>
<li><a href="http://www.eleconomista.es/tags/Bruselas">Bruselas</a></li>
<li><a href="http://www.eleconomista.es/tags/Miguel-Fidalgo-Areda">Miguel Fidalgo Areda</a></li>
</ul>
<i id="cerrar_tags" alt="tags" style="float:right; margin:15px 2px 0 2px; display:none;font-size: 25px;" onclick="$('lista_tags').style.height='35px';$('abrir_tags').style.display='block';$('cerrar_tags').style.display='none'" class="fa fa-angle-up"></i>
</div>
<div class="i-not">
<div class="relacionados">
<h5>Enlaces relacionados</h5>
<h2 class="ico-general"><a href="http://www.eleconomista.es/economia/noticias/7850713/09/16/Economia-Pesca-Agricultura-reabre-las-pesquerias-de-cerco-en-aguas-gallegas-y-de-jurel-en-el-Golfo-de-Cadiz.html">Economía/Pesca.- Agricultura reabre las pesquerías de cerco en aguas gallegas y de jurel en el Golfo de Cádiz (26/09)</a></h2>
<h2 class="ico-general"><a href="http://www.eleconomista.es/economia/noticias/7708206/07/16/Economia-Pesca-Espana-nuevo-miembro-del-Buro-del-Comite-de-Pesquerias-de-la-FAO.html">Economía/Pesca.- España, nuevo miembro del Buró del Comité de Pesquerías de la FAO (15/07)</a></h2>
</div>
<hr>
<div class="controles2"><ul>
<li class="noti-send"><a href="/noticias-email/8039227/Economia-Pesca-Tejerina-asegura-que-el-acuerdo-de-pesca-2017-garantiza-la-gestion-sostenible-de-las-pesquerias" id="enviar" rel="nofollow"><i class="fa fa-envelope"></i></a></li>
<li><a href="javascript:window.print();" id="imprimir"><i class="fa fa-print"></i></a></li>
<li><a href="#" id="aumentar" onclick="return actualizarTamano(1);"><i class="fa fa-font"></i><i class="fa fa-plus"></i></a></li>
<li><a href="#" id="reducir" onclick="return actualizarTamano(-1);"><i class="fa fa-font"></i><i class="fa fa-minus"></i></a></li>
</ul></div>
<hr>
</div>
<p><p>   MADRID, 20 (EUROPA PRESS) </p>
<p>   La ministra de Agricultura y Pesca, Alimentación y Medio Ambiente, Isabel García Tejerina, ha valorado "muy positivamente" en el Pleno del Senado los resultados alcanzados en la última reunión de ministros de Pesca en Bruselas, donde se incrementaron las posibilidades de pesca para España en más de 41.000 toneladas de 2016, ya que considera que garantiza una gestión sostenible de la actividad a corto plazo" a la par que considera el impacto socieconómico de las pesquerías.</p></p>
<p>   Así lo ha explicado tras ser preguntada por el senador popular Miguel Fidalgo Iglesias sobre la valoración de los pactos alcanzados en el seno de la UE. </p>
<p>   "Gracias a un riguroso trabajo liderado por España, se consiguió rebatir el planteamiento inicial de la Comisión Europea que proponía un duro recorte para importantes stocks pesqueros de interés para la flota española", ha señalado García Tejerina, quien estima que la repercusión del aumento de las posibilidades de pesca será de 44 millones de euros adicionales para el sector pesquero.</p>
<p>   Según la titular del ramo, los resultados continúan "la línea positiva de años anteriores" y "confirman la eficacia política impulsada por el Gobierno de España basada en el mejor asesoramiento posible, el control riguroso y la defensa de un aprovechamiento sostenible de los recursos".</p><hr>
<h5 style="font-size: 11px;margin: 0 0 3px 0;padding: 2px 7px 2px 0;">PUBLICIDAD</h5>
<div id="1x4"><script type="text/javascript">
				if(gts_gpt != 'sync'){ 
					googletag.cmd.push(function() { 
						googletag.display('1x4');
					});
				}else{
					googletag.display('1x4'); 
				}
			</script></div>
<div id="1x5"><script type="text/javascript">
				if(gts_gpt != 'sync'){ 
					googletag.cmd.push(function() { 
						googletag.display('1x5');
					});
				}else{
					googletag.display('1x5'); 
				}
			</script></div>
<div id="1x6"><script type="text/javascript">
				if(gts_gpt != 'sync'){ 
					googletag.cmd.push(function() { 
						googletag.display('1x6');
					});
				}else{
					googletag.display('1x6'); 
				}
			</script></div>
<hr>
<img src="http://pubads.g.doubleclick.net/gampad/ad?iu=/4900/vocento.Ext.ElEconomista=1x1&amp;t=&amp;c=12345678" border="0" width="1" height="1" alt="" style="display:none"><hr>
<div class="pub-ads">
<div id="cX-root" style="display:none"></div>
<div id="panComboAds_630x240" style="display:none"></div>
<script type="text/javascript">
    var ADM_PL = {tp:'sp', pbId:141, Site:'economista', Page:'eeco_combo2_noticia', Width:630, Height:110, Rank:1, pkg: 'eeco_combo2_noticia',clk:''};
    </script><script type="text/javascript" src="http://s.atemda.com/AdmetaSpp.js"></script><noscript><iframe src="http://atemda.com/NoJSAdserving.ashx?pbId=141&amp;wsName=economista&amp;wName=eeco_combo2_noticia&amp;bfDim=630x110&amp;rank=1&amp;clk=" width="630" height="110" frameborder="0" marginheight="0" marginwidth="0" scrolling="no"></iframe></noscript>
<script type="text/javascript">var ADM_PL = {tp:'sp', pbId:141, Site:'economista', Page:'eeco_combo2_noticia2', Width:630, Height:110, Rank:1, pkg: 'eeco_combo2_noticia2',clk:''};</script><script type="text/javascript" src="http://s.atemda.com/AdmetaSpp.js"></script><noscript><iframe src="http://atemda.com/NoJSAdserving.ashx?pbId=141&amp;wsName=economista&amp;wName=eeco_combo2_noticia2&amp;bfDim=630x110&amp;rank=1&amp;clk=" width="630" height="110" frameborder="0" marginheight="0" marginwidth="0" scrolling="no"></iframe></noscript>
</div>
<div class="fb-like" data-send="true" data-width="450" data-show-faces="false"></div>
<a href="https://twitter.com/share" class="twitter-share-button" data-lang="es">Twittear</a><hr>
<div id="recsTargetEl" style="display:none"></div>
</div>
<div class="vid-noti">
<h2>Otras noticias</h2>
<div class="OUTBRAIN" data-src="http://www.eleconomista.es/economia/noticias/8039227/12/16/Economia-Pesca-Tejerina-asegura-que-el-acuerdo-de-pesca-2017-garantiza-la-gestion-sostenible-de-las-pesquerias.html" data-widget-id="AR_2" data-ob-template="eleconomistaes"></div>
<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script><h2>Contenido patrocinado</h2>
<div class="OUTBRAIN" data-src="http://www.eleconomista.es/economia/noticias/8039227/12/16/Economia-Pesca-Tejerina-asegura-que-el-acuerdo-de-pesca-2017-garantiza-la-gestion-sostenible-de-las-pesquerias.html" data-widget-id="AR_3" data-ob-template="eleconomistaes"></div>
<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>
</div>
</div>
</div></div>
		<div class="col">
			<div class="cont-flash" style="margin-bottom:10px;"><div mod="1246"><div id="webslice_flash_del_mercado" class="hslice entry-content">
<a style="display: none;" rel="entry-content" href="/slices/web-slice.php?modulo=1246"></a><span class="ttl" style="display: none;">15</span><div class="flash caja" style="border-top:1px solid #666666;">
<h3 style="margin-top:-5px; margin-bottom:10px; padding:0; ">
<a href="/flash/index.html">El Flash del mercado</a><span class="entry-title" style="display: none;">en elEconomista.es</span><a href="https://www.bancsabadell.com/" rel="nofollow" target="_blank"><img src="http://s04.s3c.es/imag3/logos/sabadell-PNG.png" alt="Sabadell Atlantico" style="border: none; margin-left: 35px;" r_size=""></a>
</h3>
<ul>
<li>
<span class="hora">00:38</span><a href="http://www.eleconomista.es/firmas/noticias/8045286/12/16/Las-voces-y-los-ecos.html">Las voces y los ecos</a>
</li>
<li>
<span class="hora">00:19</span><a href="http://www.eleconomista.es/firmas/noticias/8045284/12/16/Tres-asuntos-que-seguiran-en-2017.html">Tres asuntos que seguirán en 2017</a>
</li>
<li>
<span class="hora">22/12</span><a href="http://www.eleconomista.es/empresas-finanzas/noticias/8045234/12/16/3i-compra-las-Autovias-del-Noroeste-del-Turia-y-el-intercambiador-de-Moncloa-y-plaza-Eliptica-a-Eiser.html">3i compra las Autovias del Noroeste, del Turia y el intercambiador de Moncloa y plaza Elíptica a Eiser</a>
</li>
<li class="mas"><span class="sigue" style="display: inline; margin-right: 20px;"><a href="http://www.eleconomista.es/flash/index.html">Ver todos</a></span></li>
</ul>
</div>
<hr>
</div></div>

			</div>
			<hr/>
			<div mod="7133">
<script language="javascript">//<![CDATA[
        
if( typeof( modulosSite) == "object") modulosSite.push("7134");
            
if( typeof( modulosReemplazados) == "object") modulosReemplazados.push("7133_1");
                
//]]></script><div mod="7133_1"></div>
</div>
<div id="300x250" class="b300"><script type="text/javascript">
				if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('300x250'); });}else{googletag.display('300x250'); }
			</script></div><hr>
<div contenedor="542"  >
        <div class="row">
            <div class="" ><div mod="9512">
<hr>
<div class="loteria-navidad">
<div class="cint-loteria">
<div class="small-12 medium-12 large-12 columns text-center"><div class=""><h2>Lotería de Navidad 2016</h2></div></div>
<div class="small-12 medium-12 large-12 columns text-center">
<a href="http://www.eleconomista.es/especiales/loteria-navidad/"><span class="label"><i class="fa fa-star" aria-hidden="true"></i> Ir al especial</span></a><a href="http://www.eleconomista.es/loteria-navidad/cronicas/6884/12/16/EN-DIRECTO-Siga-el-Sorteo-Extraordinario-de-la-Lotera-de-Navidad.html"><span class="label"><i class="fa fa-play" aria-hidden="true"></i> Ver el directo</span></a><a href="http://www.eleconomista.es/especiales/loteria-navidad/buscador.php"><span class="label"><i class="fa fa-search" aria-hidden="true"></i> Buscador de décimos</span></a>
</div>
</div>
<div class="small-12 medium-12 large-6 columns first-prize"><h2 class="prize-name">Primer Premio <span class="prize-number"><a href="http://www.eleconomista.es/loteria-navidad/noticias/8043378/12/16/Loteria-de-Navidad-66513-el-Gordo-del-Sorteo-Extraordinario.html">66513</a></span>
</h2></div>
<div class="small-12 medium-12 large-6 columns second-prize"><h2 class="prize-name">Segundo Premio <span class="prize-number"><a href="http://www.eleconomista.es/loteria-navidad/noticias/8043217/12/16/El-04536-se-lleva-el-segundo-premio-Loteria-de-Navidad.html">04536</a></span>
</h2></div>
<div class="small-12 medium-12 large-6 columns third-prize">
<h2 class="prize-name">3º Premio</h2>
<span class="prize-number"><a href="http://www.eleconomista.es/loteria-navidad/noticias/8043399/12/16/Loteria-de-Navidad-el-tercer-premio-se-lo-lleva-el-78748.html">78748</a></span>
</div>
<div class="small-12 medium-12 large-6 columns fourth-prize">
<h2 class="prize-name">4º Premio</h2>
<span class="prize-number"><a href="http://www.eleconomista.es/loteria-navidad/noticias/8042841/12/16/Primer-premio-del-Sorteo-Extraordinario-de-la-Loteria-de-Navidad-59444-primer-cuarto.html">59444</a></span><span class="prize-number"><a href="http://www.eleconomista.es/loteria-navidad/noticias/8043284/12/16/Loteria-de-Navidad-el-07211-premiado-con-el-segundo-cuarto.html">07211</a></span>
</div>
<div class="small-12 medium-12 large-12 columns fifth-prize">
<h2 class="prize-name">5º Premio</h2>
<ul class="breadcrumbs">
<li><a href="http://www.eleconomista.es/loteria-navidad/noticias/8042975/12/16/22259-el-primero-de-los-ocho-quinto-premios-de-la-Loteria-Nacional.html">22259</a></li>
<li><a href="http://www.eleconomista.es/loteria-navidad/noticias/8043079/12/16/Loteria-de-Navidad-19152-un-quinto-premio-con-60000-euros-a-la-serie.html">19152</a></li>
<li><a href="http://www.eleconomista.es/loteria-navidad/noticias/8043198/12/16/Loteria-de-Navidad-el-39715-se-lleva-un-quinto-premio-con-60000-euros-a-la-serie.html">39415</a></li>
<li><a href="http://www.eleconomista.es/loteria-navidad/noticias/8043380/12/16/Loteria-de-Navidad-70274-otro-quinto-premio.html">70264</a></li>
<li><a href="http://www.eleconomista.es/loteria-navidad/noticias/8043531/12/16/Loteria-de-Navidad-un-quinto-premio-para-el-91917.html">91917</a></li>
<li><a href="http://www.eleconomista.es/loteria-navidad/noticias/8043593/12/16/El-60272-uno-de-los-quintos-premios-de-la-Loteria-de-Navidad.html">60272</a></li>
<li><a href="http://www.eleconomista.es/loteria-navidad/noticias/8043650/12/16/El-68981-recibe-un-quinto-premio-de-la-Loteria-de-Navidad-.html">68981</a></li>
<li><a href="http://www.eleconomista.es/loteria-navidad/noticias/8043672/12/16/Loteria-de-Navidad-un-quinto-para-03371-el-ultimo-gran-premio.html">03371</a></li>
</ul>
</div>
</div>
</div>

            </div> 
        </div></div><div class="cont-loteria col-loteria2015"></div><hr/><div class="nin2016-pq"></div><hr/>
                <div class="vasco-gallega-small vasco-gallega elecciones300-portada">
                </div><div></div>

				<div style="overflow: hidden;padding:0 10px;">
				<img src="http://s01.s3c.es/imag3/logos/eE3.png" alt="" style="float: left; padding-right: 13px;border-right: 2px solid #eee;margin-right: 14px;margin-top: 4px;">

				<!--twitter-->
				<iframe id="twitter-widget-0" scrolling="no" frameborder="0" allowtransparency="true" src="http://platform.twitter.com/widgets/follow_button.1404859412.html#_=1405593639981&amp;id=twitter-widget-0&amp;lang=es&amp;screen_name=elEconomistaes&amp;show_count=false&amp;show_screen_name=true&amp;size=m" class="twitter-follow-button twitter-follow-button" title="Twitter Follow Button" data-twttr-rendered="true" style="width: 171px; height: 20px;"></iframe>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?"http":"https";if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document, "script", "twitter-wjs");</script>
				<!--facebook-->
				<iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FelEconomista.es&amp;width=130px&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=396195810399162" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:130px; height:21px;margin:5px 0;" allowtransparency="true"></iframe>
				<!--google-->
				<!-- Inserta esta etiqueta donde quieras que aparezca widget. -->
				<div id="___follow_0" style="text-indent: 0px; margin: 0px; padding: 0px; border-style: none; float: none; line-height: normal; font-size: 1px; vertical-align: baseline; display: inline-block; width: 91px; height: 20px; background: transparent;"><iframe frameborder="0" hspace="0" marginheight="0" marginwidth="0" scrolling="no" style="position: static; top: 0px; width: 91px; margin: 0px; border-style: none; left: 0px; visibility: visible; height: 20px;" tabindex="0" vspace="0" width="100%" id="I0_1405593638317" name="I0_1405593638317" src="https://apis.google.com/u/0/_/widget/render/follow?usegapi=1&amp;annotation=none&amp;height=20&amp;rel=publisher&amp;hl=es&amp;origin=http%3A%2F%2Fdesarrollo.eleconomista.es&amp;url=https%3A%2F%2Fplus.google.com%2F113527166384132333126&amp;gsrc=3p&amp;ic=1&amp;jsh=m%3B%2F_%2Fscs%2Fapps-static%2F_%2Fjs%2Fk%3Doz.gapi.es.kgwtPUNfqKs.O%2Fm%3D__features__%2Fam%3DAQ%2Frt%3Dj%2Fd%3D1%2Ft%3Dzcms%2Frs%3DAItRSTMD3J2AR92dCXMjh4MTmaKFMQ247g#_methods=onPlusOne%2C_ready%2C_close%2C_open%2C_resizeMe%2C_renderstart%2Concircled%2Cdrefresh%2Cerefresh%2Conload&amp;id=I0_1405593638317&amp;parent=http%3A%2F%2Fdesarrollo.eleconomista.es&amp;pfname=&amp;rpctoken=38912371" data-gapiattached="true"></iframe></div>

				<!-- Inserta esta etiqueta después de la última etiqueta de widget. -->
				<script type="text/javascript">
				  window.___gcfg = {lang: "es"};

				  (function() {
				    var po = document.createElement("script"); po.type = "text/javascript"; po.async = true;
				    po.src = "https://apis.google.com/js/platform.js";
				    var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s);
				  })();
				</script>
			</div>
			<hr/>
			<div mod="2779">
<div class="uh uh-new">
<script type="text/javascript">
			//<![CDATA[
			var pestanas = new Array();
				
				
				pestanas[0] = {site:1, tag:'tmas1', id:'d-1'};
				pestanas[1] = {site:4, tag:'tmas2', id:'d-2'};
				pestanas[2] = {site:4, tag:'tmas3', id:'d-3'};
				pestanas[3] = {site:4, tag:'tmas4', id:'d-4'};
				
				
				
					vMasNoticiasP = new masNoticias (pestanas[0].id, pestanas[0].tag);
				
			//]]>
			</script><h5>El flash: toda la última hora</h5>
<ul class="pest pest2"><li id="tmas1"><a href="#" onclick="javascript:vMasNoticiasP.mostrar('tmas1','d-1');return false;" target="_top">Actualidad</a></li></ul>
<script type="text/javascript">
				//<![CDATA[
					$(pestanas[0].tag).addClassName('select');
					
				//]]>
				</script><div class="uh-cont  uh-cont2">
<div id="d-1" class="uh-not2">
<ul>
<div class="uh-not2">
<h2><a href="http://ecodiario.eleconomista.es/loterias/noticias/8045174/12/16/Primitiva-del-jueves-22-de-diciembre-de-2016-consulte-la-combinacion-ganadora.html?utm_source=crosslink&amp;utm_medium=flash" target="_top">Primitiva del jueves 22 de diciembre de 2016: consulte la combinación ganadora</a></h2>
<div class="uh-hora2">
<span class="hora5">22/12</span>
										Ecodiario.es
									
								 - Loterías<div class="sep"></div>
<img src="http://s04.s3c.es/imag/_v0/770x420/4/3/5/primitiva.jpg" r_size="250x"><p>La combinación ganadora de la Primitiva del jueves 22 de diciembre de 2016 ha sido 17, 28, 31, 39, 47, 49 complementario 04 y reintegro 9. …</p>
</div>
</div>
<div class="uh-not2">
<h2><a href="http://ecodiario.eleconomista.es/loterias/noticias/8045161/12/16/Loteria-Nacional-del-jueves-22-de-diciembre-de-2016-resultados-del-sorteo.html?utm_source=crosslink&amp;utm_medium=flash" target="_top">Lotería Nacional del jueves 22 de diciembre de 2016: resultados del sorteo</a></h2>
<div class="uh-hora2">
<span class="hora5">22/12</span>
										Ecodiario.es
									
								 - Loterías<div class="sep"></div>
<img src="http://s04.s3c.es/imag/_v0/580x300/f/c/e/250x_loteria-nacional.jpg" r_size="250x"><p>El número 94632 ha sido agraciado con el primer premio de la Lotería Nacional del 22 de diciembre de 2016, premiado con 300.000 de euros …</p>
</div>
</div>
<div class="uh-not2">
<h2><a href="http://ecodiario.eleconomista.es/internacional/noticias/8045002/12/16/El-Ejercito-sirio-anuncia-la-reconquista-de-Alepo-oriental.html?utm_source=crosslink&amp;utm_medium=flash" target="_top">El Ejército sirio anuncia la reconquista de Alepo oriental</a></h2>
<div class="uh-hora2">
<span class="hora5">22/12</span>
										Ecodiario.es
									
								 - Global<div class="sep"></div>
<img src="http://s04.s3c.es/imag/_v0/770x420/2/a/8/250x_alepo-bombardeo-abril2016-efe.jpg" r_size="250x"><p>El Ejército sirio ha anunciado este jueves la reconquista de la zona este de Alepo, antiguo territorio rebelde, después de semanas de una …</p>
</div>
</div>
<div class="uh-not2">
<h2><a href="http://ecodiario.eleconomista.es/eeuu/noticias/8044979/12/16/Donald-Trump-muestra-su-deseo-de-fortalecer-y-expandir-la-capacidad-nuclear-de-EEUU.html?utm_source=crosslink&amp;utm_medium=flash" target="_top">Donald Trump muestra su deseo de "fortalecer y expandir" la capacidad nuclear de …</a></h2>
<div class="uh-hora2">
<span class="hora5">22/12</span>
										Ecodiario.es
									
								 - Estados Unidos<div class="sep"></div>
<img src="http://s04.s3c.es/imag/_v0/770x420/4/1/2/250x_donald-trump-sonrisa.jpg" r_size="250x"><p>El presidente electo de EEUU, Donald Trump, se mostró este jueves partidario de "fortalecer y expandir" la capacidad nuclear del país hasta …</p>
</div>
</div>
<div class="uh-not2">
<h2><a href="http://ecodiario.eleconomista.es/europa/noticias/8044935/12/16/La-campana-de-Le-Pen-no-consigue-los-fondos-necesarios-para-las-elecciones-francesas.html?utm_source=crosslink&amp;utm_medium=flash" target="_top">La campaña de Le Pen no consigue los fondos necesarios para las elecciones …</a></h2>
<div class="uh-hora2">
<span class="hora5">22/12</span>
										Ecodiario.es
									
								 - Europa<div class="sep"></div>
<img src="http://s04.s3c.es/imag/_v0/770x420/7/8/2/250x_marine-le-pen-cartel-ultraderecha-reuters.jpg" r_size="250x"><p>La dirigente del partido de ultraderecha francés Frente Nacional, Marine Le Pen, no tiene los fondos necesarios que necesita su campaña …</p>
</div>
</div>
<div class="uh-not2">
<h2><a href="http://ecodiario.eleconomista.es/politica/noticias/8044932/12/16/Iglesias-afirma-que-se-va-a-dejar-la-piel-para-alcanzar-acuerdos-con-todas-las-partes-criticas-de-Podemos.html?utm_source=crosslink&amp;utm_medium=flash" target="_top">Iglesias afirma que se va a "dejar la piel" para alcanzar acuerdos con todas las …</a></h2>
<div class="uh-hora2">
<span class="hora5">22/12</span>
										Ecodiario.es
									
								 - Política<div class="sep"></div>
<img src="http://s04.s3c.es/imag/_v0/770x420/1/d/2/250x_pablo-iglesias-podemos-consulta-efe.jpg" r_size="250x"><p>El secretario general de Podemos, Pablo Iglesias, ha asegurado este jueves que la lectura que saca de la consulta para definir las reglas de …</p>
</div>
</div>
<div class="uh-not2">
<h2><a href="http://ecodiario.eleconomista.es/europa/noticias/8044854/12/16/Valls-atacado-con-harina-en-un-mercado-navideno-en-Estrasburgo.html?utm_source=crosslink&amp;utm_medium=flash" target="_top">Valls, atacado con harina en un mercado navideño en Estrasburgo</a></h2>
<div class="uh-hora2">
<span class="hora5">22/12</span>
										Ecodiario.es
									
								 - Europa<div class="sep"></div>
<img src="http://s04.s3c.es/imag/_v0/770x420/8/4/b/250x_manuel-valls-jun2016-reuters.jpg" r_size="250x"><p>Manuel Valls, el exprimer ministro francés y favorito en las primarias socialistas de cara a las elecciones presidenciales, ha sido atacado …</p>
</div>
</div>
<div class="uh-not2">
<h2><a href="http://ecodiario.eleconomista.es/europa/noticias/8044791/12/16/Anis-Amri-el-presunto-autor-del-atentado-de-Berlin-se-radicalizo-en-la-carcel.html?utm_source=crosslink&amp;utm_medium=flash" target="_top">Anis Amri, el presunto autor del atentado de Berlín, se radicalizó en la …</a></h2>
<div class="uh-hora2">
<span class="hora5">22/12</span>
										Ecodiario.es
									
								 - Europa<div class="sep"></div>
<img src="http://s04.s3c.es/imag/_v0/770x420/a/8/8/250x_amri-anis.jpg" r_size="250x"><p>En su localidad natal en Túnez, Anis Amri bebía alcohol y nunca rezaba, aseguran sus hermanos. Después, tras unirse a la oleada de …</p>
</div>
</div>
<div class="uh-not2">
<h2><a href="http://ecodiario.eleconomista.es/internacional/noticias/8044790/12/16/Delta-Airlines-desmiente-que-expulsara-a-un-youtuber-de-un-vuelo-por-hablar-arabe.html?utm_source=crosslink&amp;utm_medium=flash" target="_top">Delta Airlines desmiente que expulsara a un 'youtuber' de un vuelo por hablar …</a></h2>
<div class="uh-hora2">
<span class="hora5">22/12</span>
										Ecodiario.es
									
								 - Global<div class="sep"></div>
<img src="http://s04.s3c.es/imag/_v0/770x420/3/5/3/250x_youtuber-adam-salem.jpg" r_size="250x"><p>La aerolínea Delta Airlines ha negado que expulsara de un vuelo al 'youtuber' Adam Saleh por hablar en árabe como así denunció. La …</p>
</div>
</div>
<div class="uh-not2">
<h2><a href="http://ecodiario.eleconomista.es/futbol/noticias/8044774/12/16/La-Juventus-se-apunta-a-la-puja-por-James-Rodriguez.html?utm_source=crosslink&amp;utm_medium=flash" target="_top">La Juventus se apunta a la puja por James Rodríguez</a></h2>
<div class="uh-hora2">
<span class="hora5">22/12</span>
										Ecodiario.es
									
								 - Fútbol<div class="sep"></div>
<img src="http://s04.s3c.es/imag/_v0/770x420/6/a/6/250x_James-lamento-2016-reuters.jpg" r_size="250x"><p>James Rodríguez, ya sea en enero o en verano, tiene muy difícil seguir en el Real Madrid. Él mismo abrió la puerta a ello, y el club ya …</p>
</div>
</div>
</ul>
<div class="sep-mas1"></div>
<div class=""><a class="mas-noti" target="_top" href="http://ecodiario.eleconomista.es/flash">Más noticias</a></div>
</div>
<div id="d-2" class="uh-not2"></div>
</div>
<script type="text/javascript">
				//<![CDATA[
					for (i=1; i<pestanas.length; i++) {
						//if (i!=0 ) {
							vMasNoticiasP.ocultar(pestanas[i].id);
						//}
					}
					
	
				//]]>
				</script>
</div>
<hr>
<div class="sep"></div>
</div>
<div id="300x251" mod="1633" class="b300"><script type="text/javascript">
				if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('300x251'); });}else{googletag.display('300x251'); }
			</script></div><hr>

					<table cellspacing="0" class="tablapeq tablemonitor" style="margin:0 0 10px 0">
						<tbody>
							<tr>
								<td>
									<a href="http://www.eleconomista.es/monitor"><img src="http://s01.s3c.es/imag3/monitor/logo-grande-degradado.png"/></a>
									<h3>
										<a href="http://www.eleconomista.es/monitor">La herramienta para el ahorrador en Bolsa</a>
									</h3>
									<p>
										<a href="http://www.eleconomista.es/monitor">¡Regístrese y pruébelo GRATIS!</a>
									</p>
								</td>
							</tr>
						</tbody>
					</table>
				<hr/>

			<script src="http://s03.s3c.es/js/ecoteuve/cache/validation.js"></script><script>
function enviar_9320(){
    peticion=new Ajax.Request(
	    '/registro/peticion_sender.php' ,
	    {
            method:'get',
			parameters: {
                action: $('action_9320').value
                , email: $('alta_boletin_email_9320').value
                , optin1: (($('suscripcion_eleconomista_boletin_expres_9320').checked)?$('suscripcion_eleconomista_boletin_expres_9320').value:'')
                , optin2: (($('suscripcion_eleconomista_boletin_resumen_diario_9320').checked)?$('suscripcion_eleconomista_boletin_resumen_diario_9320').value:'')
                , optin3: (($('suscripcion_eleconomista_alerta_ultima_hora_9320').checked)?$('suscripcion_eleconomista_alerta_ultima_hora_9320').value:'')
            },
		    onSuccess: function (transport) {
                var resultado = 0;
                if(transport.responseJSON != null){
                    resultado = transport.responseJSON;
                }else if(transport.responseText != '' ){
                    try {
                    resultado = jQuery.parseJSON(transport.responseText);
                    } catch(err) {
                    errmsg = "Se ha producido un error al realizar el alta en el servicio. Por favor, intentelo más tarde o llame al departamento de atención al cliente.";
                    }
                }
                if(resultado.Error=="0") {
                    window.location=("/boletines/alta_ok.php");
                }else{
                    if(resultado.Error== "1") errmsg = resultado.ErrorMensaje;
                    window.location=("/boletines/alta_ko.php?err=" + encodeURI(errmsg));
                }
            }
        }
    );
}
</script><div class="caja c-alerta c-resumen suscribe-all">
<h2 class="cint-normal">Boletines</h2>
<hr>
<form name="sub_form" id="sub_form" method="get" action="" onsubmit="enviar_9320();return false;">
<input type="hidden" id="action_9320" name="action_9320" value="altas"><label><input type="checkbox" name="suscripcion_eleconomista_boletin_expres_9320" id="suscripcion_eleconomista_boletin_expres_9320" value="eleconomista_boletin_expres" checked><h4>
<span>el</span>Eco<span>nomista.es</span>Exprés</h4>
<p>Las noticias que deberías conocer a primera hora y los temas que marcan la jornada.</p></label><label><input type="checkbox" name="suscripcion_eleconomista_boletin_resumen_diario_9320" id="suscripcion_eleconomista_boletin_resumen_diario_9320" value="eleconomista_boletin_resumen_diario" checked><h4>el<span>Resumen</span>Diario</h4>
<p>Un resumen de la jornada bursátil con todas las noticias que han ocurrido.</p></label><label><input type="checkbox" name="suscripcion_eleconomista_alerta_ultima_hora_9320" id="suscripcion_eleconomista_alerta_ultima_hora_9320" value="eleconomista_alerta_ultima_hora" checked><h4>Alertas Última Hora</h4>
<p>Entérese antes que nadie de la última hora informativa con nuestro servicio de alertas.</p></label><div style="margin: 5px 0 0 5px; overflow:hidden;">
<input style="width:100%" type="text" value="" name="alta_boletin_email_9320" class="email validation-passed" id="alta_boletin_email_9320" placeholder="Dirección de email" data-validation="validate_email" data-validation-if-checked="politica_acept_9320" required="required"><label class="acepto">Acepto la <a href="http://www.eleconomista.es/politica-de-privacidad/">política de privacidad</a></label><input type="checkbox" style="float:right" value="1" title="acepta las condiciones" name="politica_acept_9320" id="politica_acept_9320" tabindex="5" checked required="required">
</div>
<input type="submit" value="Enviar" name="alta" id="alta" class="button"><a href="http://www.eleconomista.es/registro/suscripciones.php" class="button">Todos los boletines</a>
</form>
</div><script type="text/javascript">
    function formCallback(result, form) {
        //enviar();
        return false;
    }
    var valid = new Validation('sub_form', {immediate : true, onFormValidate : formCallback});
</script><hr>
<div class="sep"></div><div class="sep"></div>
<div mod="2479" class="masleidas-orus masleidas-orus2"><div class="popular">
<script type="text/javascript">
					//<![CDATA[
						var sites = new Array();
						
						//------------------------------Realizacion de For each -----------------------------
						
							sites[0] = {site:1, tag:'tmaseconomista' , id:'d-economista'};
						
							sites[1] = {site:4, tag:'tmasecodiario' , id:'d-ecodiario'};
						
							sites[2] = {site:18, tag:'tmasecoteuve' , id:'d-ecoteuve'};
						
							sites[3] = {site:8, tag:'tmasmotor' , id:'d-motor'};
						
							sites[4] = {site:16, tag:'tmasevasion' , id:'d-evasion'};
						
					
						idSite = $(document.body).readAttribute('s');
						if(idSite==null){
							idSite=16;
						}
						
		//				idSite = 16;
						
						for (i=0; i<sites.length;i++) {
							if (idSite == sites[i].site ) 
								break;
						}
						vMasNoticiasS = new masNoticias (sites[i].id, sites[i].tag);
						
					//]]>
					</script><div id="pestPopular"><ul class="pest">
<li id="tmaseconomista" style="font-size: 11px;"><a href="#" onclick="javascript:vMasNoticiasS.mostrar('tmaseconomista','d-economista');return false;" target="'_top'">el<span style="color: #000;">Eco</span>nomista</a></li>
<li id="tmasecodiario" style="font-size: 11px;"><a href="#" onclick="javascript:vMasNoticiasS.mostrar('tmasecodiario','d-ecodiario');return false;" target="'_top'"><span style="color: #000;">Eco</span>Diario</a></li>
<li id="tmasecoteuve" style="font-size: 11px;"><a href="#" onclick="javascript:vMasNoticiasS.mostrar('tmasecoteuve','d-ecoteuve');return false;" target="'_top'"><span style="color: #000;">Eco</span>teuve</a></li>
<li id="tmasmotor" style="font-size: 11px;"><a href="#" onclick="javascript:vMasNoticiasS.mostrar('tmasmotor','d-motor');return false;" target="'_top'">Motor</a></li>
<li id="tmasevasion" style="font-size: 11px;"><a href="#" onclick="javascript:vMasNoticiasS.mostrar('tmasevasion','d-evasion');return false;" target="'_top'">Evasión</a></li>
</ul></div>
<script type="text/javascript">
			//<![CDATA[
				$(sites[i].tag).addClassName('select');
				
			//]]>
			</script><div id="d-economista" class="masleidas">
<p class="mas-leidas-cint">Noticias más leidas</p>
<ul>
<li><a href="http://www.eleconomista.es/empresas-finanzas/noticias/8045234/12/16/3i-compra-las-Autovias-del-Noroeste-del-Turia-y-el-intercambiador-de-Moncloa-y-plaza-Eliptica-a-Eiser.html" target="_top">3i compra las Autovias del Noroeste, del Turia y el intercambiador de …</a></li>
<li><a href="http://www.eleconomista.es/banca-finanzas/noticias/8045195/12/16/Monte-dei-Paschi-comunica-oficialmente-que-su-ampliacion-de-capital-ha-fracasado.html" target="_top">Monte dei Paschi comunica oficialmente que su ampliación de capital ha …</a></li>
<li><a href="http://www.eleconomista.es/empresas-finanzas/noticias/8044962/12/16/Amp-Correos-lanzara-de-forma-inminente-una-convocatoria-de-2200-plazas-segun-UGT.html" target="_top">Correos lanzará de forma inminente una convocatoria de empleo de 2.200 …</a></li>
<li><a href="http://www.eleconomista.es/transportes/noticias/8044884/12/16/IAG-operara-vuelos-low-cost-de-largo-radio-desde-el-Aeropuerto-de-Barcelona-a-partir-de-junio.html" target="_top">IAG operará vuelos de bajo coste a EEUU y América Latina desde …</a></li>
<li><a href="http://www.eleconomista.es/firmas/noticias/8045284/12/16/Tres-asuntos-que-seguiran-en-2017.html" target="_top">Tres asuntos que seguirán en 2017</a></li>
</ul>
<div class="sep-mas1"></div>
<div class="sigue" style="margin:5px 0 8px"><a target="_top" href="http://www.eleconomista.es/">Más noticias</a></div>
</div>
<div id="d-ecodiario" class="masleidas">
<p class="mas-leidas-cint">Noticias más leidas</p>
<ul>
<li><a href="http://ecodiario.eleconomista.es/loterias/noticias/8045161/12/16/Loteria-Nacional-del-jueves-22-de-diciembre-de-2016-resultados-del-sorteo.html" target="_top">Lotería Nacional del jueves 22 de diciembre de 2016: resultados del …</a></li>
<li><a href="http://ecodiario.eleconomista.es/loterias/noticias/8045174/12/16/Primitiva-del-jueves-22-de-diciembre-de-2016-consulte-la-combinacion-ganadora.html" target="_top">Primitiva del jueves 22 de diciembre de 2016: consulte la combinación …</a></li>
<li><a href="http://ecodiario.eleconomista.es/sociedad/noticias/8044635/12/16/La-Guardia-Civil-retiene-miles-de-triops-un-juguete-infantil-con-crustaceos-vivos-que-pueden-ser-invasivos.html" target="_top">La Guardia Civil retiene miles de 'triops', un juguete infantil con …</a></li>
<li><a href="http://ecodiario.eleconomista.es/futbol/noticias/8044524/12/16/Inquietud-en-el-Barcelona-por-la-ajetreada-vida-nocturna-y-el-rendimiento-de-Neymar.html" target="_top">Inquietud en el Barcelona por la ajetreada vida nocturna y el …</a></li>
<li><a href="http://ecodiario.eleconomista.es/politica/noticias/8044402/12/16/Pablo-Iglesias-gana-a-Inigo-Errejon-e-impone-su-modelo-para-Vistalegre-II.html" target="_top">Pablo Iglesias gana a Íñigo Errejón e impone su modelo para …</a></li>
</ul>
<div class="sep-mas1"></div>
<div class="sigue" style="margin:5px 0 8px"><a target="_top" href="http://ecodiario.eleconomista.es/index.html">Más noticias</a></div>
</div>
<div id="d-ecoteuve" class="masleidas">
<p class="mas-leidas-cint">Noticias más leidas</p>
<ul>
<li><a href="http://ecoteuve.eleconomista.es/programas/noticias/8045283/12/16/Las-naranjitas-hacen-ganadora-de-GH17-a-la-chonija-Bea-en-un-duelo-final-con-Meritxell.html" target="_top">Las 'naranjitas' hacen ganadora de GH17 a la 'chonija' Bea  en un duelo …</a></li>
<li><a href="http://ecoteuve.eleconomista.es/programas/noticias/8044516/12/16/Igor-Basurko-de-GH14-condenado-por-tercera-vez-por-el-robo-de-una-tarjeta-de-credito.html" target="_top">Igor Basurko, de 'GH14', condenado por tercera vez por el robo de una …</a></li>
<li><a href="http://ecoteuve.eleconomista.es/programas/noticias/8044418/12/16/Pedroche-lucira-un-vestido-en-Nochevieja-donde-van-a-pasar-cosas-y-va-a-ser-para-todos-los-publicos.html" target="_top">El vestido de Cristina Pedroche en las Campanadas "hará soñar a …</a></li>
<li><a href="http://ecoteuve.eleconomista.es/programas/noticias/8044875/12/16/A-Cristina-Pardo-tambien-le-ha-tocado-el-gordo-su-broma-con-Ferreras.html" target="_top">A Cristina Pardo también le "ha tocado el gordo": su broma con …</a></li>
<li><a href="http://ecoteuve.eleconomista.es/programas/noticias/8044134/12/16/Terelu-enfadada-con-Telecinco-por-una-promo-de-la-segunda-temporada-de-Las-Campos.html" target="_top">Terelu, enfadada con Telecinco por una promo de la segunda temporada de …</a></li>
</ul>
<div class="sep-mas1"></div>
<div class="sigue" style="margin:5px 0 8px"><a target="_top" href="http://ecoteuve.eleconomista.es/index.html">Más noticias</a></div>
</div>
<div id="d-motor" class="masleidas">
<p class="mas-leidas-cint">Noticias más leidas</p>
<ul>
<li><a href="http://www.eleconomista.es/ecomotor/motor/noticias/8044660/12/16/Francia-estrena-la-primera-carretera-con-paneles-solares-del-mundo.html" target="_top">Francia estrena la primera carretera con paneles solares del mundo</a></li>
<li><a href="http://www.eleconomista.es/ecomotor/motor/noticias/8042853/12/16/El-nuevo-Volkswagen-Golf-ya-tiene-precio.html" target="_top">El nuevo Volkswagen Golf ya tiene precio</a></li>
<li><a href="http://www.eleconomista.es/ecomotor/motor/noticias/8043845/12/16/EEUU-investiga-un-millon-de-coches-de-FCA-que-atropellan-a-sus-propietarios.html" target="_top">EEUU investiga un millón de coches de FCA que atropellan a sus …</a></li>
<li><a href="http://www.eleconomista.es/ecomotor/motor/noticias/8043506/12/16/Madrid-mantiene-las-restricciones-de-trafico-para-manana-se-limita-a-70-km-h-la-velocidad-en-la-M30.html" target="_top">Madrid mantiene las restricciones de tráfico para el viernes: se …</a></li>
<li><a href="http://www.eleconomista.es/ecomotor/motor/noticias/8044046/12/16/A-ZTE-se-le-queda-pequeno-el-negocio-fabricara-coches-electricos-desde-2017.html" target="_top">A ZTE se le queda pequeño el negocio: fabricará coches eléctricos …</a></li>
</ul>
<div class="sep-mas1"></div>
<div class="sigue" style="margin:5px 0 8px"><a target="_top" href="http://www.eleconomista.es/ecomotor/index.html">Más noticias</a></div>
</div>
<div id="d-evasion" class="masleidas">
<p class="mas-leidas-cint">Noticias más leidas</p>
<ul>
<li><a href="http://www.eleconomista.es/evasion/gourmet/noticias/8043908/12/16/Seco-y-hace-bola-asi-es-el-Panettone-de-supermercado-.html" target="_top">Seco y hace bola: así es el Panettone de supermercado  </a></li>
<li><a href="http://www.eleconomista.es/evasion/nautica/noticias/8041960/12/16/La-propuesta-mas-vanguardista-de-Airbus-aviones-de-piezas-intercambiables-.html" target="_top">La propuesta más vanguardista de Airbus: aviones de piezas …</a></li>
<li><a href="http://www.eleconomista.es/evasion/gourmet/noticias/8043392/12/16/Cuatro-restaurantes-de-Barcelona-para-pasar-unas-Navidades-caleidoscopicas.html" target="_top">Cuatro restaurantes de Barcelona para pasar unas Navidades …</a></li>
<li><a href="http://www.eleconomista.es/evasion/casas/noticias/8041577/12/16/Propiedades-en-las-que-invertir-el-Gordo-de-Navidad.html" target="_top">Propiedades en las que invertir el Gordo de Navidad</a></li>
<li><a href="http://www.eleconomista.es/evasion/caprichos/noticias/8042885/12/16/Freshly-Cosmetics-ingenieria-quimica-al-servicio-de-la-cosmetica-vegana.html" target="_top">Freshly Cosmetics: ingeniería química al servicio de la cosmética …</a></li>
</ul>
<div class="sep-mas1"></div>
<div class="sigue" style="margin:5px 0 8px"><a target="_top" href="http://www.eleconomista.es/evasion/index.html">Más noticias</a></div>
</div>
<script type="text/javascript">
			//<![CDATA[
				for (i=0; i<sites.length; i++) {
					if (sites[i].site!=idSite ) {
//						console.log (sites[i].id);
						vMasNoticiasS.ocultar(sites[i].id);
					}
				}

			//]]>
			</script>
</div></div><hr>
<div mod="4586">
<div class="masleidas masleidas-ame">
<div class="ame-i"><a href="http://www.eleconomistaamerica.com"><img width="186" src="http://s01.s3c.es/imag3/logos/america/logo7.png" alt=""></a></div>
<ul class="pest-ame">
<li class="sel"><a href="http://www.eleconomistaamerica.com/todas-las-noticias/index.html?utm_source=crosslink&amp;utm_medium=ee_ultimas">Más leídas</a></li>
<li><a href="http://www.eleconomistaamerica.com/indices-latinoamericanos/index.html?utm_source=crosslink&amp;utm_medium=ee_ultimas">Bolsas Latam</a></li>
</ul>
<ul>
<li><div class="noticia-ult"><h2><a href="http://www.economiahoy.mx/futbol-eAm/cronicas/6887/12/16/En-Directo-Final-de-Ida-Apertura-2016-Amrica-vs-Tigres.html?utm_source=crosslink&amp;utm_medium=ee_masleidas">En Directo | Final de Ida Apertura 2016: América vs Tigres</a></h2></div></li>
<li><div class="noticia-ult"><h2><a href="http://www.eleconomistaamerica.com/politica-eAm/noticias/8044972/12/16/Trump-y-la-Teoria-del-Hombre-Loco.html?utm_source=crosslink&amp;utm_medium=ee_masleidas">Trump y la 'Teoría del Hombre Loco'</a></h2></div></li>
<li><div class="noticia-ult"><h2><a href="http://www.economiahoy.mx/economiahoy/opinion/noticias/8045277/12/16/Si-usted-es-tan-inteligente-por-que-no-es-rico.html?utm_source=crosslink&amp;utm_medium=ee_masleidas">Si usted es tan inteligente, ¿por qué no es rico?</a></h2></div></li>
<li><div class="noticia-ult"><h2><a href="http://www.economiahoy.mx/futbol-eAm-mx/noticias/8045448/12/16/Oribe-Peralta-falla-penal-y-America-empata-ante-Tigres.html?utm_source=crosslink&amp;utm_medium=ee_masleidas">Oribe Peralta falla penal y América empata ante Tigres</a></h2></div></li>
<li><div class="noticia-ult"><h2><a href="http://www.economiahoy.mx/nacional-eAm-mx/noticias/8044942/12/16/Estos-son-los-puentes-y-dias-feriados-que-habra-en-2017-en-Mexico.html?utm_source=crosslink&amp;utm_medium=ee_masleidas">Estos son los puentes y días feriados que habrá en 2017 en México</a></h2></div></li>
</ul>
</div>
<hr>
<script type="text/javascript">
			s=$(document.body).readAttribute('s');
			if(s != null){$("s_"+s).addClassName("active");}
		</script>
</div>
<div id="300x252" mod="9332" class="b300"><script type="text/javascript">
				if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('300x252'); });}else{googletag.display('300x252'); }
			</script></div>
<div class="primariesgo_col"><div id="contenedor_galeria_3100"><div class="foto-rot" id="caja_3100_1"><div mod="3100"><table class="tablapeq tabla-prima">
<caption>Prima de Riesgo</caption>
<tr>
<th>País</th>
<th>Precio</th>
<th>Puntos</th>
<th>%</th>
</tr>
<tr>
<td class="pri-esp"><a href="/prima-riesgo/espana" title="Prima de riesgo de España">ESP</a></td>
<td class="pri-dat">114,06</td>
<td class="cot-1">+2,07</td>
<td class="cot-1">+1,85%</td>
</tr>
<tr>
<td class="pri-fr"><a href="/prima-riesgo/francia" title="Prima de riesgo de Francia">FRA</a></td>
<td class="pri-dat">46,53</td>
<td class="cot0">0,00</td>
<td class="cot0">0,00%</td>
</tr>
<tr>
<td class="pri-it"><a href="/prima-riesgo/italia" title="Prima de riesgo de Italia">ITA</a></td>
<td class="pri-dat">159,12</td>
<td class="cot-1">+1,58</td>
<td class="cot-1">+1,01%</td>
</tr>
<tr>
<td class="pri-gr"><a href="/prima-riesgo/grecia" title="Prima de riesgo de Grecia">GRE</a></td>
<td class="pri-dat">704,50</td>
<td class="cot1">-1,03</td>
<td class="cot1">-0,15%</td>
</tr>
<tr>
<td class="pri-pt"><a href="/prima-riesgo/portugal" title="Prima de riesgo de Portugal">POR</a></td>
<td class="pri-dat">351,08</td>
<td class="cot0">0,00</td>
<td class="cot0">0,00%</td>
</tr>
</table></div></div></div></div><hr>
<div class="m-pago m-ecot">
<script type="text/javascript" src="http://www.eleconomista.es/js/vticker.js"></script><h3><a href="http://www.eleconomista.es/ecotrader/"><img src="http://s04.s3c.es/imag3/logos/ecotrader/ecotrader-transparente.png" alt="Ecotrader"></a></h3>
<div class="sr-pago"><div id="outputV" class="m-ecot-not" style="position: relative; overflow: hidden">
<div class="m-ecot-not-int" style="position: absolute; width: 100%" id="outputV1"></div>
<div class="m-ecot-not-int" style="position: absolute; width: 100%; visibility: hidden;" id="outputV2"></div>
<ul id="list_ul_text" style="display:none;">
<li>
<h5><a href="http://www.eleconomista.es/ecotrader-renta-variable/noticias/8045221/12/16/El-Dow-Jones-no-cerraba-dos-dias-en-negativo-desde-antes-de-las-elecciones.html">El Dow Jones no cerraba dos días en …</a></h5>
<p>Aunque la situación técnica de las principales plazas de Wall Street no han registrado demasiados cambios en la …</p>
</li>
<li>
<h5><a href="http://www.eleconomista.es/ecotrader-premium-analisis-tecnico/noticias/8045183/12/16/Wall-Street-continua-consolidando-.html">Wall Street continúa consolidando </a></h5>
<p> </p>
</li>
<li>
<h5><a href="http://www.eleconomista.es/ecotrader-renta-variable/noticias/8045180/12/16/Claves-del-viernes-Los-datos-de-PIB-de-Francia-y-Reino-Unido-marcan-una-sesion-en-la-que-tambien-se-conoceran-las-expectativas-sobre-la-economia-estadounidense-de-la-Universidad-de-Michigan-asi-como-el-desempleo-de-Mexico.html">Claves del viernes: Los datos de PIB de …</a></h5>
<p>Los datos de PIB de Francia y Reino Unido marcan una sesión en la que también se conocerán las expectativas sobre …</p>
</li>
<li>
<h5><a href="http://www.eleconomista.es/ecotrader-premium-analisis-tecnico/noticias/8045139/12/16/Choca-con-los-105-.html">Choca con los 1,05 </a></h5>
<p> </p>
</li>
<li>
<h5><a href="http://www.eleconomista.es/ecotrader-premium-analisis-tecnico/noticias/8045138/12/16/Consolida-la-ultima-subida.html">Consolida la última subida</a></h5>
<p> </p>
</li>
<li>
<h5><a href="http://www.eleconomista.es/ecotrader-premium-analisis-tecnico/noticias/8045136/12/16/Sigue-sin-perderse-ningun-soporte.html">Sigue sin perderse ningún soporte</a></h5>
<p> </p>
</li>
<li>
<h5><a href="http://www.eleconomista.es/ecotrader-premium-analisis-tecnico/noticias/8045133/12/16/Consolida-de-forma-lateral-por-encima-de-los-9300.html">Consolida de forma lateral por encima de …</a></h5>
<p> </p>
</li>
<li>
<h5><a href="http://www.eleconomista.es/ecotrader-premium-analisis-tecnico/noticias/8045131/12/16/Euskaltel-es-una-opcion-a-vigilar.html">Euskaltel es una opción a vigilar</a></h5>
<p> </p>
</li>
<li>
<h5><a href="http://www.eleconomista.es/ecotrader-premium-analisis-tecnico/noticias/8045129/12/16/Un-simple-pull-back-en-Logista-.html">Un simple pull back en Logista </a></h5>
<p> </p>
</li>
<li>
<h5><a href="http://www.eleconomista.es/ecotrader-premium-analisis-tecnico/noticias/8045128/12/16/Almirall-lo-vuelve-a-intentar.html">Almirall lo vuelve a intentar</a></h5>
<p> </p>
</li>
<li>
<h5><a href="http://www.eleconomista.es/ecotrader-tradings">Ecuador de la sesión</a></h5>
<p>Ligeras cesiones en las bolsas europeas en el ecuador de una jornada en la que seguimos pendientes de ver si los …</p>
</li>
<li>
<h5><a href="http://www.eleconomista.es/ecotrader-tradings">Ligeras cesiones</a></h5>
<p>Ligeros descensos en las bolsas europeas que no aportan cambios analíticos destacables manteniéndose sobre sus …</p>
</li>
<li>
<h5><a href="http://www.eleconomista.es/ecotrader-tradings">Apertura europea</a></h5>
<p>Apertura a la baja en las bolsas europeas en una sesión en la que habrá que ver si los índices consiguen mantenerse …</p>
</li>
</ul>
<div class="m-ecot-flechas" align="right">
<a href="" onclick="ticker.previousCurrentNews(); return( false );"><i class="fa fa-angle-up" alt="Flecha Arriba"></i></a><a href="" onclick="ticker.nextCurrentNews(); return( false );"><i class="fa fa-angle-down" alt="Flecha Aabajo"></i></a>
</div>
</div></div>
</div><hr><script type="text/javascript">//<![CDATA[
		var ticker = new news_VTicker('outputV', 'list_ul_text', 3000);
	//]]></script>
<div mod="535">
<div class="popular">
<script> 
				vMasCotizaciones = new masNoticias('masinteres','tmasinteres');
			</script><div id="pestPopular"><ul class="pest">
<li id="tmasvistas"><a href="#" onClick="javascript:vMasCotizaciones.mostrar('tmasvistas','masvistas');return false;">+ vistos</a></li>
<li id="tmasinteres" class="select"><a href="#" onClick="javascript:vMasCotizaciones.mostrar('tmasinteres','masinteres');return false;">interesa - no interesa</a></li>
</ul></div>
<div id="masvistas" class="mastock"><ul style="width:90%">
<li class="C5"><a href="/empresa/ABERTIS">ABERTIS</a></li>
<li class="C5"><a href="/empresa/ACCIONA">ACCIONA</a></li>
<li class="C5"><a href="/empresa/ACS">ACS</a></li>
<li class="C5"><a href="/empresa/APPLE-COMPUTER">APPLE</a></li>
<li class="C6"><a href="/empresa/BANKIA">BANKIA</a></li>
<li class="C5"><a href="/empresa/CAIXABANK">CAIXABANK</a></li>
<li class="C4"><a href="/indice/DOW-JONES">DOW JONES</a></li>
<li class="C5"><a href="/cruce/dolar-blue">Dólar blue</a></li>
<li class="C6"><a href="/indice/EUROSTOXX-50">EURO STOXX 50®</a></li>
<li class="C5"><a href="/cruce/EURUSD">EURUSD</a></li>
<li class="C3"><a href="/indice/IBEX-35">IBEX 35</a></li>
<li class="C5"><a href="/indice/IPC-MEXICO">IPC MEXICO</a></li>
<li class="C6"><a href="/indice/NASDAQ-100">NASDAQ 100</a></li>
<li class="C4"><a href="/empresa/POPULAR">POPULAR</a></li>
<li class="C5"><a href="/indice/S-P-500">S P 500</a></li>
<li class="C5"><a href="/empresa/SABADELL">SABADELL</a></li>
<li class="C5"><a href="/empresa/SACYR">SACYR</a></li>
<li class="C3"><a href="/empresa/SANTANDER">SANTANDER</a></li>
<li class="C6"><a href="/empresa/TELEFONICA">TELEFONICA</a></li>
<li class="C5"><a href="/cruce/USDMXN">USDMXN</a></li>
</ul></div>
<div id="masinteres" class="mastock">
<h5 style="text-align:center">Subidas y caídas en el más vistos:</h5>
<ul>
<li>
<a href="/cruce/dolar-blue">Dólar blue</a><small>(+74 puestos)<br>Sube del 85 al 11</small>
</li>
<li>
<a href="/empresa/ABERTIS">ABERTIS</a><small>(+24 puestos)<br>Sube del 33 al 9</small>
</li>
<li>
<a href="/empresa/SABADELL">SABADELL</a><small>(+15 puestos)<br>Sube del 20 al 5</small>
</li>
<li>
<a href="/empresa/ACS">ACS</a><small>(+26 puestos)<br>Sube del 40 al 14</small>
</li>
<li>
<a href="/empresa/ABENGOA-CLB">ABENGOA CL.B</a><small>(+98 puestos)<br>Sube del 125 al 27</small>
</li>
</ul>
<ul>
<li>
<a href="/empresa/BBVA">BBVA</a><small class="rojo">(-15 puestos)<br>Cae del 5 al 20</small>
</li>
<li>
<a href="/empresa/BANKINTER">BANKINTER</a><small class="rojo">(-18 puestos)<br>Cae del 13 al 31</small>
</li>
<li>
<a href="/empresa/APPLE-COMPUTER">APPLE</a><small class="rojo">(-9 puestos)<br>Cae del 4 al 13</small>
</li>
<li>
<a href="/empresa/BANKIA">BANKIA</a><small class="rojo">(-11 puestos)<br>Cae del 6 al 17</small>
</li>
<li>
<a href="/empresa/TELEFONICA">TELEFONICA</a><small class="rojo">(-11 puestos)<br>Cae del 7 al 18</small>
</li>
</ul>
</div>
<script>
				vMasCotizaciones.ocultar('masvistas');
			</script>
</div>
<hr>
</div>
<div mod="2687" id="contenedor_galeria_2687">
<script type="text/javascript" language="javascript">
	//<![CDATA[
		//inicial = 1+Math.round(Math.random() * (3-1)) ;
		
		var inicial_2687 = 1+Math.round(Math.random() * 10)%1 ;
		galeria_2687 = new galeria(2687, 1,inicial_2687,0);
	//]]>
	</script><div class="gal1">
<h3>Evasión</h3>
<div id="caja_2687_1">
<div id="imagen_2687_1"><a href="http://www.eleconomista.es/evasion/nautica/noticias/8041960/12/16/La-propuesta-mas-vanguardista-de-Airbus-aviones-de-piezas-intercambiables-.html"><img src="http://s04.s3c.es/imag/_v0/640x450/6/1/c/airbus-por-piezas-1.jpg" alt="Airbus por piezas intercambiables" width="640" height="450" id="2453627" r_size="640x450"></a></div>
<div class="gal1-tit">
<h2><a href="http://www.eleconomista.es/evasion/nautica/noticias/8041960/12/16/La-propuesta-mas-vanguardista-de-Airbus-aviones-de-piezas-intercambiables-.html">Airbus por piezas intercambiables</a></h2>
<p>Airbus por piezas intercambiables</p>
</div>
</div>
<script type="text/javascript" language="javascript">
			//<![CDATA[
				var arraySize_2687 = new Array() ;
				for( i=1 ; i<=1 ; i++) {
					arraySize_2687[i-1] =$('imagen_2687_'+i).getHeight() ; 
					if ( i!=inicial_2687 )
						galeria_2687.eliminar(i) ;
				}
				galeria_2687.avanzar_horizontal( arraySize_2687 ); 
				
						
			//]]>
			</script>
</div>
</div><hr><div class="sep"></div>

				<div class="sep" style="margin-top: 10px;"></div>
				
			<hr/>
			
		</div>
		<div class="sep"></div><div id="728x91" mod="2885" class="b960n"><script type="text/javascript">
                        if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('728x91'); });}else{googletag.display('728x91'); }
                    </script></div>
</div>
	</div><div id="pie">
<div class="pie">
<div class="p-logo">
<img style="float:left" src="http://s01.s3c.es/imag3/logo-h1.gif"><ul style="width: 330px !important; margin:0; float:right;">
<li class="descrip-pie">¿Es usuario de elEconomista.es?</li>
<li style="display:inline"><a href="http://www.eleconomista.es/registro/alta.php">Regístrese aquí</a></li> | <li style="display:inline"><a href="http://www.eleconomista.es/registro/alta.php">Dése de alta</a></li>
</ul>
</div>
<div class="sep" style="margin:0; border:none; border-bottom:1px solid #ccc"></div>
<ul style="margin-top: 20px;">
<li class="descrip-pie"><a class="img-l" href="http://www.eleconomista.es"><img style="width: 147px;" src="http://s01.s3c.es/imag3/logo-h1.gif" alt="eleconomista.es"></a></li>
<li><a href="http://ecoteuve.eleconomista.es/">Noticias de televisión</a></li>
<li><a href="http://ecodiario.eleconomista.es">Noticias de última hora</a></li>
<li><a href="http://ecoaula.eleconomista.es">Formación y empleo</a></li>
<li><a href="http://ecodiario.eleconomista.es/ecomotor/">Información motor</a></li>
<li><a href="http://www.eleconomista.es/evasion/index.html">Estilo y Tendencias</a></li>
<li><a href="http://www.eleconomista.es/especiales/turismo-viajes/">Turismo y viajes</a></li>
<li><a href="http://www.eleconomista.es/diccionario-de-economia/">Diccionario de economía</a></li>
</ul>
<ul style="width:175px; margin-top: 20px;">
<li class="descrip-pie"><a class="img-l" href="http://www.eleconomistaamerica.com"><img src="http://s02.s3c.es/imag3/logos/america/eeam.png" alt="elEconomistaamerica.com"></a></li>
<li><a href="http://www.eleconomistaamerica.com.ar">Argentina</a></li>
<li><a href="http://www.eleconomistaamerica.cl">Chile</a></li>
<li><a href="http://www.eleconomistaamerica.co">Colombia</a></li>
<li><a href="http://www.economiahoy.mx">México</a></li>
<li><a href="http://www.eleconomistaamerica.pe">Perú</a></li>
</ul>
<ul>
<li class="descrip-pie">Invierta con eE</li>
<li><a href="http://www.eleconomista.es/ecotrader/">Eco<span style="color:#f00;">trader.es </span></a></li>
<li><a href="http://www.eleconomista.es/monitor"><span style="color: #f60;">el</span>Monitor</a></li>
<li><a href="http://www.eleconomista.es/indice/eco10">Eco 10</a></li>
<li><a href="http://www.eleconomista.es/eco30">Eco 30</a></li>
<li><a href="http://www.eleconomista.es/mercados-cotizaciones/ecodividendo/index.html">Ecodividendo</a></li>
<li style="margin-top: 20px;">
<li class="descrip-pie"><a href="http://www.eleconomista.es/kiosco/" style="font-weight:bold;">Diario y revistas</a></li>
<li><a href="http://www.eleconomista.es/kiosco/">Kiosco</a></li>
<li><a href="http://www.eleconomista.es/kiosco/">Revistas digitales</a></li>
<li><a href="http://www.eleconomista.es/tarifas/">Suscripción al diario</a></li>
<li><a href="http://www.eleconomista.es/elsuperlunes/">elSuperLunes</a></li>
<li><a href="http://www.eleconomista.es/hemeroteca/">Ed. PDF + Hemeroteca</a></li>
<li><a href="http://www.eleconomista.es/ecotablet/">Ecotablet</a></li>
</ul>
<ul style="width:110px">
<li class="descrip-pie">Redes sociales</li>
<li>
<i class="fa fa-facebook"></i><a href="http://es-es.facebook.com/elEconomista.es">Facebook</a>
</li>
<li>
<i class="fa fa-twitter"></i><a href="http://twitter.com/eleconomistaes">Twitter</a>
</li>
<li>
<i class="fa fa-google-plus"></i><a href="https://plus.google.com/+eleconomistaes/">Google+</a>
</li>
<li style="margin-top: 20px;">
<li class="descrip-pie"><a href="http://www.editorialecoprensa.es" style="font-weight:bold;">Editorial Ecoprensa</a></li>
<li><a href="http://www.eleconomista.es/quienes/somos.php">Quiénes somos</a></li>
<li><a href="http://www.eleconomista.es/publicidad/">Publicidad</a></li>
<li><a href="http://www.eleconomista.es/archivo-noticias/index.html">Archivo</a></li>
</ul>
<ul style="width:110px">
<li class="descrip-pie">Servicios</li>
<li><a href="http://www.eleconomista.es/alertas/"> Alertas móvil</a></li>
<li><a href="http://ecodiario.eleconomista.es/cartelera/">Cartelera</a></li>
<li>
<a href="http://www.eleconomista.es/el-tiempo/">El tiempo</a><a href="http://ad.doubleclick.net/clk;248020731;50676649;j?http://www.weatherpro.eu/es/home.html" rel="nofollow"><img src="http://s03.s3c.es/imag3/logos/wpro2.png" alt="Weather Pro" style="margin: 0 0 0 3px;width: 70px;vertical-align: text-bottom;"></a>
</li>
<li><a href="http://www.eleconomista.es/sorteos/" title="Sorteos">Sorteos</a></li>
<li><a href="http://www.eleconomista.es/ecomotor/trafico/" title="Tráfico">Tráfico</a></li>
<li><a href="http://listas.eleconomista.es/">Listas</a></li>
<li><a href="http://www.eleconomista.es/rss/index.php"><i class="fa fa-rss"></i>RSS</a></li>
<li><a href="http://coleccion.eleconomista.es">Ecoleccionista</a></li>
</ul>
<ul class="especiales">
<li class="descrip-pie"><a style="font-weight:bold" href="http://www.eleconomista.es/especiales/index.html">Especiales</a></li>
<li><a href="http://www.eleconomista.es/elecciones/generales/">Elecciones Generales</a></li>
<li><a href="http://www.eleconomista.es/elecciones/catalunya/">Especial Elecciones Cataluña</a></li>
<li><a href="http://ecodiario.eleconomista.es/deportes/eurobasket/">Especial Eurobasket 2015</a></li>
<li><a href="http://www.eleconomista.es/especiales/elecciones/2015/index.html">Elecciones Autonómicas</a></li>
<li><a href="http://www.eleconomista.es/especiales/elecciones/2015/index.html">Elecciones Municipales</a></li>
<li><a href="http://www.eleconomista.es/especiales/oscars/">Gala de los Oscar</a></li>
<li><a href="http://www.eleconomista.es/especiales/premios-goya/">Premios Goya</a></li>
<li><a href="http://www.eleconomista.es/ecomotor/formula-1/index.html">Fórmula 1</a></li>
<li><a href="http://www.eleconomista.es/especiales/loteria-navidad/">Lotería de Navidad</a></li>
<li><a href="http://www.eleconomista.es/declaracion-renta/">Declaración de la Renta</a></li>
</ul>
</div>
<div class="pie-links-cont"><div class="pie-links">
<b style="color: #666;">Nuestros partners: </b><a style="font-weight:bold" href="http://www.eleconomista.es/CanalPDA/"> CanalPDA </a> | <a href="http://www.eleconomista.es/boxoffice/"><span style="color:#ba3b30; font-weight:bold"> Boxoffice </span> - Industria del cine</a> | <a style="font-weight:bold" href="http://www.ilsole24ore.com/english"> ilSole - English version </a> | <a style="font-weight:bold" href="http://empresite.eleconomista.es/"> Empresite: España </a> - <a style="font-weight:bold" href="http://empresite.eleconomistaamerica.co/" target="_blank">Colombia </a> | <a style="font-weight:bold" href="http://administradores.eleconomista.es/" target="_blank"> Administradores y Ejecutivos </a> | <a style="font-weight:bold" href="http://ranking-empresas.eleconomista.es/" target="_blank">Ranking de Empresas</a>
</div></div>
<div class="editorial"><p>Copyright 2006-2016, <a href="http://www.editorialecoprensa.es">Editorial Ecoprensa, S.A.</a> | <a href="http://www.eleconomista.es/politica-de-privacidad/" target="_blank">Política de Privacidad</a> | <a href="http://www.eleconomista.es/aviso-legal/index.html" target="_blank">Aviso Legal</a> | <a href="http://www.eleconomista.es/politica-de-privacidad/cookies.php">Política de cookies</a> | <a href="http://www.acens.com" target="_blank" rel="nofollow">Cloud Hosting en Acens</a></p></div>
</div>
<div id="barra-nav" class="barra-inf"><div id="550x20" mod="2086" class="bb"><script type="text/javascript">
					if(gts_gpt != 'sync'){ googletag.cmd.push(function() { googletag.display('550x20'); });}else{googletag.display('550x20'); }
				</script></div></div><script type="text/javascript">
		 
					 
				if (/MSIE (\d+\.\d+);/.test(navigator.userAgent))
				{ 
				 var ieversion=new Number(RegExp.$1) // capture x.x portion and store as a number
				 if (ieversion==6)
				  document.getElementById("barra-nav").style.visibility = 'hidden';
				 }
				else if (navigator.userAgent.match(/iPad/i) || navigator.userAgent.match(/iPhone/i) || navigator.userAgent.match(/iPod/i))
					document.getElementById("barra-nav").style.visibility = 'hidden';
				
		
		</script><script type="text/javascript">

			var UltNoticias = new dockElement('UltNoticias', {'title':'Ultimas Noticias', url_data:"/slices/bar-slice.php?modulo=1246", refreshPeriod:60, refreshDate:'empty'});

	//		var Blogs = new dockElement('Blogs', {'title':'BLogs', url_data:"/portada/index.php?ModoAjax=1856,1124&AjaxJS=1", refreshPeriod:9000, refreshDate:'empty'});
			
			//var Blogs = new dockElement('Blogs', {'title':'BLogs', url_data:"/slices/bar-slice.php?modulo=1856", refreshPeriod:9000, refreshDate:'empty'});
			var Cotizaciones = new dockElement("Cotizaciones", {'title':'Cotizaciones', url_data:'/slices/bar-slice.php?modulo=2171', refreshPeriod:60, refreshDate:'empty'});	
	//		var elementos = {'UltNoticias':UltNoticias, 'Blogs':Blogs, 'Cotizaciones':Cotizaciones};
			var elementos = {'UltNoticias':UltNoticias, 'Cotizaciones':Cotizaciones};
			dockBar = new dockBar(elementos);
		
			dockBar.setObservers();

	</script>
<script type="text/javascript"> var g_cPartnerId = "eleconomista.es-01";var g_cTheme = "eleconomista_1_0";</script><script type="text/javascript" charset="UTF-8" src="http://www.dixio.com/ifaces/dixioforyoursite/jsgic.js"></script><script type="text/javascript">
		jQuery(window).load(function(){var a=document.createElement("script");
		var b=document.getElementsByTagName("script")[0];
		a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0027/6809.js?"+Math.floor(new Date().getTime()/3600000);
		a.async=true;
		// a.async=false;
		a.type="text/javascript";b.parentNode.insertBefore(a,b)});
		</script><!-- Google Code para etiquetas de remarketing -->
<script type="text/javascript">
var google_tag_params = {
ecomm_prodid: 'REPLACE_WITH_VALUE',
ecomm_pagetype: 'REPLACE_WITH_VALUE',
ecomm_totalvalue: 'REPLACE_WITH_VALUE',
};
</script>
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 1063995664;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1063995664/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript><script>jQuery('p').selectionSharer();</script>
	<script type="text/javascript">
    (function() {
        function async_load(script_url){
            var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
            var s = document.createElement('script'); s.src = protocol + script_url;
            var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
        }
        bm_website_code = 'CDACAB022EC04098';
        jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
        jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
    })();
	</script>

<script type="text/javascript">
			if(document.getElementById("1x1") != null){
                if(typeof(document.getElementById("1x1").children[1].children[0])!= "undefined" ){
				if(document.getElementById("1x1").children[1].children[0].contentWindow.document.getElementById("lalatam") != null){
					document.getElementById("1x1").children[1].children[0].style.zIndex="10000000";
					document.getElementById("1x1").children[1].children[0].style.width="100%";
					document.getElementById("1x1").children[1].children[0].style.height="100%";
					document.getElementById("1x1").children[1].children[0].style.position="absolute";
					}
                }
			}</script><script>
		function adBlockDetected() {


			// var s=s_gi('eleconomistapro');
			// s.linkTrackVars='events';
			// s.linkTrackEvents='event3';
			// s.events='event3';
			// s.tl(this,'o','Adblock ON');


			// if( document.getElementById("advertencia")=== null) {

			// } else {
				// var  AB_mostr_posi= getCookie("AB_mostr_posi");
				// if (AB_mostr_posi != 1 ){
					// jQuery('#advertencia').show();
					// var d = new Date();
					// d.setTime(d.getTime() + (1*2*1*1*1000));
					// var expires = "expires="+ d.toUTCString();
					// var cNombreValor="AB_mostr_posi=1";
					// document.cookie = cNombreValor + "; " + expires+";domain=eleconomista.es";
				// }
			// }
		}
		function adBlockNotDetected() {
		}

		if(typeof blockAdBlock === 'undefined') {
			adBlockDetected();
		} else {
			blockAdBlock.setOption({ debug: false });
			blockAdBlock.onDetected(adBlockDetected).onNotDetected(adBlockNotDetected);
		}

		function checkAgain() {
			// setTimeout 300ms for the recheck is visible when you click on the button
			setTimeout(function() {
				if(typeof blockAdBlock === 'undefined') {
					adBlockDetected();
				} else {
					blockAdBlock.onDetected(adBlockDetected).onNotDetected(adBlockNotDetected);
					blockAdBlock.check();
				}
			}, 300);
		}

	</script>
	
</body></html>